<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php"/>
<title>Almagro insta a defender la democracia de américa latina, comenzando por Venezuela &laquo; Reporte Confidencial</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Reporte Confidencial Almagro insta a defender la democracia de américa latina, comenzando por Venezuela Internacionales"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Almagro insta a defender la democracia de américa latina, comenzando por Venezuela &laquo; Reporte Confidencial" />
<meta property="og:description" content="Reporte Confidencial Almagro insta a defender la democracia de américa latina, comenzando por Venezuela Internacionales" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="article:publisher" content="https://facebook.com/RConfidencial" />
<meta property="article:tag" content="Almagro" />
<meta property="article:tag" content="América Latina" />
<meta property="article:tag" content="Democracia" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2019-12-19T16:22:59+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/luis-almagro-oea-16-dic.jpg?fit=800%2C500&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/luis-almagro-oea-16-dic.jpg?fit=800%2C500&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Reporte Confidencial Almagro insta a defender la democracia de américa latina, comenzando por Venezuela Internacionales" />
<meta name="twitter:title" content="Almagro insta a defender la democracia de américa latina, comenzando por Venezuela &laquo; Reporte Confidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:image" content="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/luis-almagro-oea-16-dic.jpg?fit=800%2C500&#038;ssl=1" />
<meta name="twitter:creator" content="@RConfidencial" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/#primaryimage","url":"https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/luis-almagro-oea-16-dic.jpg?fit=800%2C500&ssl=1","width":800,"height":500},{"@type":"WebPage","@id":"https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/#webpage","url":"https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/","inLanguage":"es","name":"Almagro insta a defender la democracia de am\u00e9rica latina, comenzando por Venezuela &laquo; Reporte Confidencial","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/#primaryimage"},"datePublished":"2019-12-19T16:22:59+00:00","dateModified":"2019-12-19T16:22:59+00:00","description":"Reporte Confidencial Almagro insta a defender la democracia de am\u00e9rica latina, comenzando por Venezuela Internacionales"},{"@type":"Article","@id":"https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/5aa8b5b07dc72872e35993b8a4d797f2"},"headline":"Almagro insta a defender la democracia de am\u00e9rica latina, comenzando por Venezuela","datePublished":"2019-12-19T16:22:59+00:00","dateModified":"2019-12-19T16:22:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/#webpage"},"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/#primaryimage"},"keywords":"Almagro,Am\u00e9rica Latina,Democracia","articleSection":"Internacionales"},{"@type":["Person"],"@id":"https://www.reporteconfidencial.info/#/schema/person/5aa8b5b07dc72872e35993b8a4d797f2","name":"BMBM","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; RSS de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Almagro insta a defender la democracia de américa latina, comenzando por Venezuela RSS de los comentarios" href="https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reporteconfidencial.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='elb-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/easy-liveblogs/assets/css/easy-liveblogs.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kk-star-ratings-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/7xb4qiyj/5y68d.css" media="all"/>
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
margin-right: 4px;
}
[dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
margin-left: 4px;
margin-right: 0;
}
</style>
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/lwmo7elw/5y68d.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/jm8yyliu/5y68d.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('https://www.reporteconfidencial.info/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/1s4j6qap/5y68d.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elb = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","interval":"25","status":"","liveblog":"77536","new_post_msg":"There is %s update.","new_posts_msg":"There are %s updates.","now_more_posts":"That's it."};
/* ]]> */
</script>
<script src='//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/m9nj12qs/5y68d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script> -->
<!-- <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script> -->
<!-- <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.13'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.reporteconfidencial.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://bit.ly/2Q0cw2C' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2019%2F12%2F19%2Falmagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2019%2F12%2F19%2Falmagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela%2F&#038;format=xml" />
<!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8454813177334594",
enable_page_level_ads: true
});
</script>      
<!-- / Easy Google AdSense plugin --><meta name="description" content="Reporte Confidencial - Periodismo investigativo audaz">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8454813177334594",
enable_page_level_ads: true
});
</script>
<!-- Mgid Sensor -->
<script type="text/javascript">
(function() {
var d = document, w = window;
w.MgSensorData = w.MgSensorData || [];
w.MgSensorData.push({
cid:375588,
lng:"us",
nosafari:true,
project: "a.mgid.com"
});
var l = "a.mgid.com";
var n = d.getElementsByTagName("script")[0];
var s = d.createElement("script");
s.type = "text/javascript";
s.async = true;
var dt = !Date.now?new Date().valueOf():Date.now();
s.src = "//" + l + "/mgsensor.js?d=" + dt;
n.parentNode.insertBefore(s, n);
})();
</script>
<!-- /Mgid Sensor -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7719106-13']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reporteconfidencial.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"
},
"url": "https:\/\/www.reporteconfidencial.info\/",
"name": "Reporte Confidencial",
"description": "Periodismo Investigativo Audaz"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Reporte Confidencial",
"alternateName": "Periodismo Investigativo Audaz",
"url": "https:\/\/www.reporteconfidencial.info\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Almagro insta a defender la democracia de am\u00e9rica latina, comenzando por Venezuela",
"description": "El secretario general de la Organizaci\u00f3n de Estados Americanos (OEA), Luis Almagro, inst\u00f3 a los pa\u00edses aliados a defender la institucionalidad que representa la democracia, empezando por Venezuela.Lament\u00f3 que agentes externos dirigidos desde la izqui",
"datePublished": "2019-12-19",
"dateModified": "2019-12-19",
"author": {
"@type": "Person",
"@id": "#person-BMBM",
"name": "BMBM"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/12\/luis-almagro-oea-16-dic.jpg?fit=800%2C500&ssl=1",
"width": 800,
"height": 500
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2019\/12\/19\/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela\/"
}</script>
<!-- <link rel='stylesheet' id='better-playlist' href='https://www.reporteconfidencial.info/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bs-icons' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='better-social-counter' href='https://www.reporteconfidencial.info/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='better-weather' href='https://www.reporteconfidencial.info/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bf-slick' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/d48s0zh/5y68d.css" media="all"/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='better-reviews' href='https://www.reporteconfidencial.info/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='blockquote-pack-pro' href='https://www.reporteconfidencial.info/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='financial-pack-pro' href='https://www.reporteconfidencial.info/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.reporteconfidencial.info/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.reporteconfidencial.info/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-libs' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='publisher' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/style-7.5.4.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='publisher-theme-top-news' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/styles/top-news/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='7.5.4-1576775648' href='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/1654b671426863fcdb9a3a336f1fca86.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/dm2mgrg/e10xk.css" media="all"/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-77536 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-14 single-cat-14  wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png"
alt="ReporteConfidencial"  />
<span class="site-title">ReporteConfidencial - Periodismo Investigativo Audaz</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2960"><a href="http://#">+ Categorias</a>
<ul class="sub-menu">
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-754"><a href="#"><i class="bf-icon  fa fa-play-circle-o"></i>TV EN VIVO</a>
<ul class="sub-menu">
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-749"><a href="https://www.youtube.com/watch?v=MLJcWLdzbHc">VPI TV</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-753"><a href="https://www.youtube.com/watch?v=ypdDUAA0S60">CNN ESPAÑOL</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1456"><a href="https://www.youtube.com/watch?v=iQ-VHIpaXRY">TV Venezuela</a></li>
<li id="menu-item-1457" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1457"><a href="https://www.youtube.com/watch?v=aJ1gC7uWiEU">NTN 24</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1458"><a href="https://www.youtube.com/watch?v=05K00cYTFO8">Noticias CARACOL</a></li>
</ul>
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png"
alt="Reporte Confidencial"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/internacionales/" ><span itemprop='name'>Internacionales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Almagro insta a defender la democracia de américa latina, comenzando por Venezuela</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/"/></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-77536" class="post-77536 post type-post status-publish format-standard has-post-thumbnail  category-internacionales tag-almagro tag-america-latina tag-democracia single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Almagro insta a defender la democracia de américa latina, comenzando por Venezuela</span></h1>
<h2 class="post-subtitle">Fuente: Alberto News</h2>					<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.reporteconfidencial.info/author/betania/"
title="Artículos de autor"
class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>BMBM</b></span>		</a>
<span class="time"><time class="post-published updated"
datetime="2019-12-19T12:22:59+00:00">En <b>Dic 19, 2019</b></time></span>
<a href="https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/#respond" title="Deja tu comentario sobre: ​​&quot;Almagro insta a defender la democracia de américa latina, comenzando por Venezuela&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/luis-almagro-oea-16-dic.jpg?fit=800%2C500&ssl=1"><img  alt="" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/luis-almagro-oea-16-dic.jpg?resize=750%2C430&amp;ssl=1">						</a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-7g+dc+1u+10-2"
data-ad-client="ca-pub-8454813177334594"
data-ad-slot="3121568739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F2019%2F12%2F19%2Falmagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Almagro%20insta%20a%20defender%20la%20democracia%20de%20am%C3%A9rica%20latina%2C%20comenzando%20por%20Venezuela&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2019%2F12%2F19%2Falmagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Almagro%20insta%20a%20defender%20la%20democracia%20de%20am%C3%A9rica%20latina%2C%20comenzando%20por%20Venezuela https%3A%2F%2Fwww.reporteconfidencial.info%2F2019%2F12%2F19%2Falmagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2019%2F12%2F19%2Falmagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela%2F&text=Almagro%20insta%20a%20defender%20la%20democracia%20de%20am%C3%A9rica%20latina%2C%20comenzando%20por%20Venezuela")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Almagro%20insta%20a%20defender%20la%20democracia%20de%20am%C3%A9rica%20latina%2C%20comenzando%20por%20Venezuela https%3A%2F%2Fwww.reporteconfidencial.info%2F2019%2F12%2F19%2Falmagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/', 'Almagro%20insta%20a%20defender%20la%20democracia%20de%20am%C3%A9rica%20latina%2C%20comenzando%20por%20Venezuela', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="display: none;"
class="kk-star-ratings kksr-valign-top kksr-align-center "
data-id="77536"
data-slug="">
<div class="kksr-stars">
<div class="kksr-stars-inactive">
<div class="kksr-star" data-star="1">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star" data-star="2">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star" data-star="3">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star" data-star="4">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star" data-star="5">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
</div>
<div class="kksr-stars-active" style="width: 0px;">
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
</div>
</div>
<div class="kksr-legend">
<span class="kksr-muted">Califique nuestro contenido</span>
</div>
</div>
<p>El secretario general de la Organización de Estados Americanos (OEA), Luis Almagro, instó a los países aliados a defender la institucionalidad que representa la democracia, empezando por Venezuela.</p>
<p>Lamentó que agentes externos dirigidos desde la izquierda caribeña, en especial desde la dictadura cubana, sigan generando terror en naciones pacificas.</p>
<p>El Secretario general, se refirió en específico a la situación de Chile, en donde se vive un clima de tensión promovido por internos “bolivarianos” de Maduro y otros aliados.</p>
<p>“En chile hay información muy concreta respecto a la participación de actores y agentes bolivarianos en la transmisión de comunicación y llamados a protestas (…) Es muy claro que es una metodología de intervención que no es nueva, durante años hemos visto la participación de cubanos en este hemisferio a los efectos de generar movimientos guerrilleros”, dijo.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reporte 2019 horizontal -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8454813177334594"
data-ad-slot="4439832910"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Almagro despuntó que esta situación es alarmante y que a las naciones hermanas de américa latina no les ha quedado otra cosa que defenderse. “Para nosotros esta variable de desestabilización es preocupante, ha llevado a la democracia a defenderse. Hoy lo prioritario es defender la democracia en el continente”, añadió.</p>
<p>En este sentido, el diplomático dejó claro que desde la OEA se han buscado todos los mecanismos posibles para devolver la tranquilidad a Venezuela, país eje del conflicto en el hemisferio sur.</p>
<p>“Una estrategia de la OEA era reestitucionalizar el país, que el país no abandonara el sistema interamericano, es fortalecer sus instituciones democráticas, esa estrategia ha tenido un resultado positivo (…) Nuestra estrategia era fortalecer instituciones del país, dar garantía a las víctimas de las violaciones de DDHH y palear los efectos de la crisis migratoria. En todos estos temas se ha trabajado” añadió.</p>
<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="display:inline-flex; margin-top:20px;">
<div id="twitter" style="padding-right:10px;">
<a href="https://twitter.com/Rconfidencial?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @Rconfidencial en Twitter</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div id="telegram">
<script type="text/javascript">(function() {var script=document.createElement("script");script.type="text/javascript";script.async =true;script.src="//telegram.im/widget-button/index.php?id=@RconfidencialVE";document.getElementsByTagName("head")[0].appendChild(script);})();</script>
<a href="https://t.me/RconfidencialVE" target="_blank" class="telegramim_button telegramim_shadow" style="padding:3px!important;font-size:13px;width:199px;background:#27A5E7;box-shadow:1px 1px 5px #27A5E7;color:#FFFFFF;border-radius:4px;" title=""><i></i> Suscribir vía Telegram</a>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8454813177334594"
data-ad-slot="8013419872"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Composite Start -->
<div id="M420845ScriptRootC356551">
<div id="M420845PreloadC356551">
Loading...    </div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M420845ScriptRootC356551")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M420845ScriptRootC356551");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=356551;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/r/e/reporteconfidencial.info.356551.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
</script>
</div>
<!-- Composite End --></div>
</div>
<div class="entry-terms post-tags clearfix style-9">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.reporteconfidencial.info/tag/almagro/" rel="tag">Almagro</a><a href="https://www.reporteconfidencial.info/tag/america-latina/" rel="tag">América Latina</a><a href="https://www.reporteconfidencial.info/tag/democracia/" rel="tag">Democracia</a>	</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Publicación anterior				</p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2019/12/19/pie-de-limon-facil-y-rapido/" rel="prev">Pie de Limón fácil y rápido</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente post <i
class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2019/12/19/el-video-de-la-nueva-miss-universo-que-es-criticado-en-redes-sociales/" rel="next">El video de la nueva Miss Universo que es criticado en redes sociales</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s3 multi-tab">
<a href="#relatedposts_545103706_1" class="main-link active"
data-toggle="tab">
<span
class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_545103706_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_545103706_2">
<span
class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_545103706_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-77541 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div>			<a  title="Morales dice que orden de arresto “no procede” porque sigue siendo “presidente”" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/5e5f8ba7adf4fb5b989b8f65515f4fd73aee57f9-700x352.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5e5f8ba7adf4fb5b989b8f65515f4fd73aee57f9-700x352-86x64.jpg&quot;,&quot;210&quot;:&quot;5e5f8ba7adf4fb5b989b8f65515f4fd73aee57f9-700x352-210x136.jpg&quot;,&quot;279&quot;:&quot;5e5f8ba7adf4fb5b989b8f65515f4fd73aee57f9-700x352-279x220.jpg&quot;,&quot;357&quot;:&quot;5e5f8ba7adf4fb5b989b8f65515f4fd73aee57f9-700x352-357x210.jpg&quot;,&quot;700&quot;:&quot;5e5f8ba7adf4fb5b989b8f65515f4fd73aee57f9-700x352.jpg&quot;}}"					class="img-holder" href="https://www.reporteconfidencial.info/2019/12/19/morales-dice-que-orden-de-arresto-no-procede-porque-sigue-siendo-presidente/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2019/12/19/morales-dice-que-orden-de-arresto-no-procede-porque-sigue-siendo-presidente/" title="Morales dice que orden de arresto “no procede” porque sigue siendo “presidente”">
<span class="post-title">
Morales dice que orden de arresto “no procede” porque sigue siendo “presidente”			</span>
</a>
</p></div>
</div >
<div  class="post-77530 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div>			<a  title="Varios muertos por tiroteo cerca de la sede del cuerpo de seguridad ruso" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/Tiroteo-Rusia-700x352.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tiroteo-Rusia-700x352-86x64.jpg&quot;,&quot;210&quot;:&quot;Tiroteo-Rusia-700x352-210x136.jpg&quot;,&quot;279&quot;:&quot;Tiroteo-Rusia-700x352-279x220.jpg&quot;,&quot;357&quot;:&quot;Tiroteo-Rusia-700x352-357x210.jpg&quot;,&quot;700&quot;:&quot;Tiroteo-Rusia-700x352.jpg&quot;}}"					class="img-holder" href="https://www.reporteconfidencial.info/2019/12/19/varios-muertos-por-tiroteo-cerca-de-la-sede-del-cuerpo-de-seguridad-ruso/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2019/12/19/varios-muertos-por-tiroteo-cerca-de-la-sede-del-cuerpo-de-seguridad-ruso/" title="Varios muertos por tiroteo cerca de la sede del cuerpo de seguridad ruso">
<span class="post-title">
Varios muertos por tiroteo cerca de la sede del cuerpo de seguridad ruso			</span>
</a>
</p></div>
</div >
<div  class="post-77504 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div>			<a  title="Bolivia tiene un nuevo tribunal llamado a organizar las nuevas elecciones" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/El-Congreso-de-Bolivia-700x352.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;El-Congreso-de-Bolivia-700x352-86x64.jpg&quot;,&quot;210&quot;:&quot;El-Congreso-de-Bolivia-700x352-210x136.jpg&quot;,&quot;279&quot;:&quot;El-Congreso-de-Bolivia-700x352-279x220.jpg&quot;,&quot;357&quot;:&quot;El-Congreso-de-Bolivia-700x352-357x210.jpg&quot;,&quot;700&quot;:&quot;El-Congreso-de-Bolivia-700x352.jpg&quot;}}"					class="img-holder" href="https://www.reporteconfidencial.info/2019/12/19/bolivia-tiene-un-nuevo-tribunal-llamado-a-organizar-las-nuevas-elecciones/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2019/12/19/bolivia-tiene-un-nuevo-tribunal-llamado-a-organizar-las-nuevas-elecciones/" title="Bolivia tiene un nuevo tribunal llamado a organizar las nuevas elecciones">
<span class="post-title">
Bolivia tiene un nuevo tribunal llamado a organizar las nuevas elecciones			</span>
</a>
</p></div>
</div >
<div  class="post-77465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div>			<a  title="Sismo de magnitud 6 sacude la costa guatemalteca sin provocar daños" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/Sismo-de-magnitud-6-sacude-la-costa-guatemalteca.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sismo-de-magnitud-6-sacude-la-costa-guatemalteca-86x64.jpg&quot;,&quot;210&quot;:&quot;Sismo-de-magnitud-6-sacude-la-costa-guatemalteca-210x136.jpg&quot;,&quot;279&quot;:&quot;Sismo-de-magnitud-6-sacude-la-costa-guatemalteca-279x220.jpg&quot;,&quot;357&quot;:&quot;Sismo-de-magnitud-6-sacude-la-costa-guatemalteca-357x210.jpg&quot;,&quot;700&quot;:&quot;Sismo-de-magnitud-6-sacude-la-costa-guatemalteca.jpg&quot;}}"					class="img-holder" href="https://www.reporteconfidencial.info/2019/12/19/sismo-de-magnitud-6-sacude-la-costa-guatemalteca-sin-provocar-danos/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2019/12/19/sismo-de-magnitud-6-sacude-la-costa-guatemalteca-sin-provocar-danos/" title="Sismo de magnitud 6 sacude la costa guatemalteca sin provocar daños">
<span class="post-title">
Sismo de magnitud 6 sacude la costa guatemalteca sin provocar daños			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1527831511 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[77536],"ignore_sticky_posts":1,"category__in":[14],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"631e965"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1527831511"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1527831511" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_545103706_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_545103706_2">
<script>var bs_deferred_loading_bsd_relatedposts_545103706_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ce299a3"}';</script>
</div>
</div>		</div>
</div>
</div>
<section id="comments-template-77536"
class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-1774947491-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios</a></li><li class="facebook-comment"><a href="#facebook-362802311-comment-section" data-toggle="tab" data-deferred-init="362802311"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comentarios</a></li>				</ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-1774947491-comment-section"><section id="comments-template-77536" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s3" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/#respond" style="display:none;">Cancelar respuesta</a></small></p>			<form action="https://www.reporteconfidencial.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='77536' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34bd5204b6" /></p><div class="inv-recaptcha-holder"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>			</form>
</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-362802311-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_362802311">
<script>var bs_deferred_loading_bsd_362802311 = '{"query":{"comment-post-id":77536,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div>			</div>
</div>
</section>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vcj vcj-clearfix  vcj-align-center vcj-column-1"><div id="vcj-10637-1580147150" class="vcj-container vcj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10637" data-type="custom_code"><script type="text/javascript">
function MM_openBrWindow(theURL,winName,features) { //v2.0
window.open(theURL,winName,features);
}
</script>
<a href="javascript:;" onClick="MM_openBrWindow('https://reporteconfidencial.info/radio','RadioEnVivo','width=350,height=420')"><img src="https://i.imgur.com/BbqV8rI.jpg" width="300" height="250" border="0"></a><p class='vcj-caption vcj-caption-below'></p></div></div></div><div id="custom_html-10" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BannerSuperiorDerecho 300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:280px;height:250px"
data-ad-client="ca-pub-8454813177334594"
data-ad-slot="6955205429"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s3 main-term-none">
<span class="h-text main-term-none main-link">
Últimas noticias					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-77566 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="Panaderías de Mérida oficializaron la venta de leña: 30 mil el tercio (Foto)" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/EMJiF8MXUAAzPZT.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EMJiF8MXUAAzPZT-86x64.jpg&quot;,&quot;210&quot;:&quot;EMJiF8MXUAAzPZT-210x136.jpg&quot;,&quot;680&quot;:&quot;EMJiF8MXUAAzPZT.jpg&quot;}}"						class="img-holder" href="https://www.reporteconfidencial.info/2019/12/19/panaderias-de-merida-oficializaron-la-venta-de-lena-30-mil-el-tercio-foto/"></a>
</div>
<p class="title">		<a href="https://www.reporteconfidencial.info/2019/12/19/panaderias-de-merida-oficializaron-la-venta-de-lena-30-mil-el-tercio-foto/" class="post-url post-title">
Panaderías de Mérida oficializaron la venta de leña: 30 mil&hellip;		</a>
</p>	</div>
</div >
<div class="post-77570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-189">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="Río Tinto, el caudal español que parece vino" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/11-lugares-raros-planeta.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-lugares-raros-planeta-86x64.jpg&quot;,&quot;210&quot;:&quot;11-lugares-raros-planeta-210x136.jpg&quot;,&quot;2032&quot;:&quot;11-lugares-raros-planeta.jpg&quot;}}"						class="img-holder" href="https://www.reporteconfidencial.info/2019/12/19/rio-tinto-el-caudal-espanol-que-parece-vino/"></a>
</div>
<p class="title">		<a href="https://www.reporteconfidencial.info/2019/12/19/rio-tinto-el-caudal-espanol-que-parece-vino/" class="post-url post-title">
Río Tinto, el caudal español que parece vino		</a>
</p>	</div>
</div >
<div class="post-77563 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-86">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="Elimina las manchas, el olor y las bacterias de tu tabla de cocina" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/sal-limon-500x334.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sal-limon-500x334-86x64.jpg&quot;,&quot;210&quot;:&quot;sal-limon-500x334-210x136.jpg&quot;,&quot;500&quot;:&quot;sal-limon-500x334.jpg&quot;}}"						class="img-holder" href="https://www.reporteconfidencial.info/2019/12/19/elimina-las-manchas-el-olor-y-las-bacterias-de-tu-tabla-de-cocina/"></a>
</div>
<p class="title">		<a href="https://www.reporteconfidencial.info/2019/12/19/elimina-las-manchas-el-olor-y-las-bacterias-de-tu-tabla-de-cocina/" class="post-url post-title">
Elimina las manchas, el olor y las bacterias de tu tabla de&hellip;		</a>
</p>	</div>
</div >
<div class="post-77559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="Cenda: Canasta básica familiar de noviembre se ubicó en 5.543.084,29 bolívares" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/12/Screenshot_5-4.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screenshot_5-4-86x64.jpg&quot;,&quot;210&quot;:&quot;Screenshot_5-4-210x136.jpg&quot;,&quot;739&quot;:&quot;Screenshot_5-4.jpg&quot;}}"						class="img-holder" href="https://www.reporteconfidencial.info/2019/12/19/cenda-canasta-basica-familiar-de-noviembre-se-ubico-en-5-543-08429-bolivares/"></a>
</div>
<p class="title">		<a href="https://www.reporteconfidencial.info/2019/12/19/cenda-canasta-basica-familiar-de-noviembre-se-ubico-en-5-543-08429-bolivares/" class="post-url post-title">
Cenda: Canasta básica familiar de noviembre se ubicó en&hellip;		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_588421843 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="588421843"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="588421843" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 5.618</span>
</div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vcj vcj-clearfix  vcj-align-center vcj-column-1"><div id="vcj-3191-344242224" class="vcj-container vcj-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3191" data-type="image"><img class="vcj-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/04/Banners-II-New.gif" alt="Bannner Alcaldía de Maneiro" /></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vcj vcj-clearfix  vcj-align-center vcj-column-1"><div id="vcj-1391-521578496" class="vcj-container vcj-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="vcj-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/03/animal.jpg" alt="ANIMAL PLANET" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s3"><span class="h-text">Categorías + Populares</span></div>	<div  class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-21">
<a href="https://www.reporteconfidencial.info/principales/">Principales<span class="term-count">6239</span></a>
</li><li class="bs-popular-term-item term-item-14">
<a href="https://www.reporteconfidencial.info/internacionales/">Internacionales<span class="term-count">5645</span></a>
</li><li class="bs-popular-term-item term-item-12">
<a href="https://www.reporteconfidencial.info/nacionales/">Nacionales<span class="term-count">5349</span></a>
</li><li class="bs-popular-term-item term-item-15">
<a href="https://www.reporteconfidencial.info/sucesos/">Sucesos<span class="term-count">2385</span></a>
</li><li class="bs-popular-term-item term-item-19">
<a href="https://www.reporteconfidencial.info/deportes/">Deportes<span class="term-count">1409</span></a>
</li><li class="bs-popular-term-item term-item-17">
<a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión<span class="term-count">1374</span></a>
</li>			</ul>
</div>
</div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">CNN ESPAÑOL</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/gm-IbxqeNGI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-8" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">TV CHILE</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/3SRu2cLEEPY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>							</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-13" class="widget_text  h-ni w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">TV VENEZUELA</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/vyarKrEGi-E" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s3"><span class="h-text">Nuestras Redes</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-1-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">17,439</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">530k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">9,468</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> 			</ul>
</div>
</div>							</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-6" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">VPI TV</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/mvkHnIa4KVE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-12" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">Al Jazeera English</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/RjIjKNcr_fk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>							</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-7" class="widget_text  h-ni w-t footer-widget footer-column-4 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">DW Español</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/I6bqGQ9MnGw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-9" class="widget_text  h-ni w-t footer-widget footer-column-4 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NOTICIAS CARACOL</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/IpMdlFpwrp8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </div></div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-164"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171"><a href="https://www.reporteconfidencial.info/bs-contact-us/">Contacto</a></li>
<li id="menu-item-57897" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-57897"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: ReporteConfidencial.Com						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.
</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
Este sitio web utiliza cookies para mejorar su experiencia We'll assume you're ok with this, but you can opt-out if you wish.
<a class="bs-gdpr-accept" href="#"
data-cookie="show">Aceptar</a>
<a class="bs-gdpr-more"
href="#">Lee mas</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script>
jQuery(document).ready(function($){var sticky_widget_mode=0;var sticky_widget_margin=15;var document_width=$(document).width();var ai_debug=typeof ai_debugging!=="undefined";$(".ai-sticky-widget").each(function(){var widget=$(this);var widget_width=widget.width();if(ai_debug)console.log("");if(ai_debug)console.log("WIDGET:",widget.width(),widget.prop("tagName"),widget.attr("id"));var already_sticky_js=false;var sidebar=widget.parent();while(sidebar.prop("tagName")!=
"BODY"){if(sidebar.hasClass("theiaStickySidebar")){already_sticky_js=true;break}if(ai_debug)console.log("SIDEBAR:",sidebar.width(),sidebar.prop("tagName"),sidebar.attr("id"));var parent_element=sidebar.parent();var parent_element_width=parent_element.width();if(parent_element_width>widget_width*1.2||parent_element_width>document_width/2)break;sidebar=parent_element}if(already_sticky_js){if(ai_debug)console.log("JS STICKY SIDEBAR ALREADY SET");return}var new_sidebar_top=sidebar.offset().top-widget.offset().top+
sticky_widget_margin;if(ai_debug)console.log("NEW SIDEBAR TOP:",new_sidebar_top);if(sticky_widget_mode==0)if(sidebar.css("position")!="sticky"||isNaN(parseInt(sidebar.css("top")))||sidebar.css("top")<new_sidebar_top){sidebar.css("position","sticky").css("position","-webkit-sticky").css("top",new_sidebar_top);if(ai_debug)console.log("CSS STICKY SIDEBAR, TOP:",new_sidebar_top)}else{if(ai_debug)console.log("CSS STICKY SIDEBAR ALREADY SET")}else{sidebar.theiaStickySidebar({additionalMarginTop:new_sidebar_top,
sidebarBehavior:"stick-to-top"});if(ai_debug)console.log("JS STICKY SIDEBAR, TOP:",new_sidebar_top)}})});
</script>
<!-- Mgid Sensor -->
<script type="text/javascript">
(function() {
var d = document, w = window;
w.MgSensorData = w.MgSensorData || [];
w.MgSensorData.push({
cid:375588,
lng:"us",
nosafari:true,
project: "a.mgid.com"
});
var l = "a.mgid.com";
var n = d.getElementsByTagName("script")[0];
var s = d.createElement("script");
s.type = "text/javascript";
s.async = true;
var dt = !Date.now?new Date().valueOf():Date.now();
s.src = "//" + l + "/mgsensor.js?d=" + dt;
n.parentNode.insertBefore(s, n);
})();
</script>
<!-- /Mgid Sensor -->
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
var infolinks_pid = 2487726; 
var infolinks_plugin_version = "WP_3.2.3"; 
var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->			<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "7d244bb260"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>	<div style="display:none">
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7719106-13']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<div class="rh-cover noscroll " >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Registrarse						</span>				</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2960"><a href="http://#">+ Categorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-754"><a href="#"><i class="bf-icon  fa fa-play-circle-o"></i>TV EN VIVO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-749"><a href="https://www.youtube.com/watch?v=MLJcWLdzbHc">VPI TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-753"><a href="https://www.youtube.com/watch?v=ypdDUAA0S60">CNN ESPAÑOL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1456"><a href="https://www.youtube.com/watch?v=iQ-VHIpaXRY">TV Venezuela</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1457"><a href="https://www.youtube.com/watch?v=aJ1gC7uWiEU">NTN 24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1458"><a href="https://www.youtube.com/watch?v=05K00cYTFO8">Noticias CARACOL</a></li>
</ul>
</li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
</form>
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
</div>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div  class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login"  style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://www.reporteconfidencial.info/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Bienvenido, ingresa a tu cuenta.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Nombre de usuario o correo electrónico..." required/>
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Contraseña..."
required/>
</div>
<div class="login-field">
<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2019%2F12%2F19%2Falmagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela%2F"
class="go-reset-panel">¿Contraseña olvidada?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  />
<label class="remember-label">Recuérdame</label>
</span>
</div>
<div class="inv-recaptcha-holder"></div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Iniciar sesión"/>
<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2019/12/19/almagro-insta-a-defender-la-democracia-de-america-latina-comenzando-por-venezuela/"/>
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i
class="fa fa-angle-left"></i> Registrarse</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recupera tu contraseña.</p>
<p>Una contraseña le será enviada por correo electrónico a usted.</p>
</div>
<form name="lostpasswordform" id="lostpasswordform"
action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword"
method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Nombre de usuario o correo electrónico..."
required/>
</div>
<div class="inv-recaptcha-holder"></div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Enviar mi contraseña"/>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","nonce":"42b22d1858"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
var holder = form.querySelector('.inv-recaptcha-holder');
if (null === holder) continue;
holder.innerHTML = '';
(function(frm){
var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
var holderId = grecaptcha.render(holder,{
'sitekey': '6LcZDCQUAAAAACOImCGdKv5LSkhrma7K8CbxOte2', 'size': 'invisible', 'badge' : 'bottomright',
'callback' : function (recaptchaToken) {
if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
HTMLFormElement.prototype.submit.call(frm);
},
'expired-callback' : function(){grecaptcha.reset(holderId);}
});
if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
clickEvt.preventDefault();
grecaptcha.execute(holderId);
});
}
else
{
frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
}
})(form);
}
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.0'></script>
<script type='text/javascript' async="async" src='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/093a2c17d44c4429d71fd0314590133d.js?ver=4.9.13'></script>
<script>
var vcj=function(a){"use strict";return{init:function(){0==vcj.ads_state()&&vcj.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t={};a(".vcj-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).data("adid")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),0!=t.length&&jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vcj.init()});
</script>
<!-- BetterFramework Footer Inline JS -->
<script>
var disqus_shortname = '';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
//<script>
(function(){
var disqus_shortname = '';
function beforeLoad(e,$wrapper, $this) {
var $prevEl = jQuery('#disqus_thread');
if($prevEl.length === 0) {
return;
}
$prevEl.removeAttr('id');
$prevEl.addClass('disqus_thread_prev');
}
function appendDisqusScript(e,$wrapper, res) {
if( typeof DISQUS === 'object' && DISQUS.reset ) {
var info = res && res.info ? res.info : {};
jQuery(".disqus_thread_prev").each(function(){
var $prevEl = jQuery(this),
$respond = $prevEl.closest('.comments-template'),
$link = $respond.parent().find('.ajaxified-comments-container');
$link.show();
$link.children().show();
$respond.remove();
});
DISQUS.reset({
reload: true,
config: function () {
this.page.identifier = info.post_id;
this.page.url = info.permalink;
this.page.title = info.title;
}
});
} else {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
}
};
appendDisqusScript();
})();
</script>
<!-- /BetterFramework Footer Inline JS-->
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'160383815',post:'77536',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
_stq.push([ 'clickTrackerInit', '160383815', '77536' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1790590286255 seconds, on 19-12-19 13:14:22 --><!-- need to refresh to see cached version -->