<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php"/>
<title>Guaidó, le advierte a Padrino López: &quot;Cerco militar a la sede del Legislativo es inaceptable&quot; &laquo; Reporte Confidencial</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Reporte Confidencial Guaidó, le advierte a Padrino López: &quot;Cerco militar a la sede del Legislativo es inaceptable&quot; Política - Opinión"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guaidó, le advierte a Padrino López: &quot;Cerco militar a la sede del Legislativo es inaceptable&quot; &laquo; Reporte Confidencial" />
<meta property="og:description" content="Reporte Confidencial Guaidó, le advierte a Padrino López: &quot;Cerco militar a la sede del Legislativo es inaceptable&quot; Política - Opinión" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="article:publisher" content="https://facebook.com/RConfidencial" />
<meta property="article:section" content="Política - Opinión" />
<meta property="article:published_time" content="2020-01-14T00:58:29+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/Captura-13.png?fit=845%2C571&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/Captura-13.png?fit=845%2C571&#038;ssl=1" />
<meta property="og:image:width" content="845" />
<meta property="og:image:height" content="571" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Reporte Confidencial Guaidó, le advierte a Padrino López: &quot;Cerco militar a la sede del Legislativo es inaceptable&quot; Política - Opinión" />
<meta name="twitter:title" content="Guaidó, le advierte a Padrino López: &quot;Cerco militar a la sede del Legislativo es inaceptable&quot; &laquo; Reporte Confidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/Captura-13.png?fit=845%2C571&#038;ssl=1" />
<meta name="twitter:creator" content="@RConfidencial" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/#primaryimage","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/Captura-13.png?fit=845%2C571&ssl=1","width":845,"height":571},{"@type":"WebPage","@id":"https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/#webpage","url":"https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/","inLanguage":"es","name":"Guaid\u00f3, le advierte a Padrino L\u00f3pez: &quot;Cerco militar a la sede del Legislativo es inaceptable&quot; &laquo; Reporte Confidencial","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/#primaryimage"},"datePublished":"2020-01-14T00:58:29+00:00","dateModified":"2020-01-14T00:58:29+00:00","description":"Reporte Confidencial Guaid\u00f3, le advierte a Padrino L\u00f3pez: \"Cerco militar a la sede del Legislativo es inaceptable\" Pol\u00edtica - Opini\u00f3n"},{"@type":"Article","@id":"https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/07b230476380064e8c58bd2a96d32a08"},"headline":"Guaid\u00f3, le advierte a Padrino L\u00f3pez: &#8220;Cerco militar a la sede del Legislativo es inaceptable&#8221;","datePublished":"2020-01-14T00:58:29+00:00","dateModified":"2020-01-14T00:58:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/#webpage"},"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/#primaryimage"},"articleSection":"Pol\u00edtica - Opini\u00f3n,Principales"},{"@type":["Person"],"@id":"https://www.reporteconfidencial.info/#/schema/person/07b230476380064e8c58bd2a96d32a08","name":"Moderador - Principal","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; RSS de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Guaidó, le advierte a Padrino López: &#8220;Cerco militar a la sede del Legislativo es inaceptable&#8221; RSS de los comentarios" href="https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reporteconfidencial.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='elb-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/easy-liveblogs/assets/css/easy-liveblogs.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kk-star-ratings-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/7xb4qiyj/f8xk5.css" media="all"/>
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
margin-right: 4px;
}
[dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
margin-left: 4px;
margin-right: 0;
}
</style>
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/lwmo7elw/dy4v9.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/jm8yyliu/dy4v9.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('https://www.reporteconfidencial.info/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/1s4j6qap/dy4va.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elb = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","interval":"25","status":"","liveblog":"83160","new_post_msg":"There is %s update.","new_posts_msg":"There are %s updates.","now_more_posts":"That's it."};
/* ]]> */
</script>
<script src='//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/8mlnn0x2/f8xk5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script> -->
<!-- <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script> -->
<!-- <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.13'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.reporteconfidencial.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/paQX9J-lDi' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F01%2F13%2Fguaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F01%2F13%2Fguaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable%2F&#038;format=xml" />
<!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8454813177334594",
enable_page_level_ads: true
});
</script>      
<!-- / Easy Google AdSense plugin --><meta name="description" content="Reporte Confidencial - Periodismo investigativo audaz">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8454813177334594",
enable_page_level_ads: true
});
</script>
<!-- Mgid Sensor -->
<script type="text/javascript">
(function() {
var d = document, w = window;
w.MgSensorData = w.MgSensorData || [];
w.MgSensorData.push({
cid:375588,
lng:"us",
nosafari:true,
project: "a.mgid.com"
});
var l = "a.mgid.com";
var n = d.getElementsByTagName("script")[0];
var s = d.createElement("script");
s.type = "text/javascript";
s.async = true;
var dt = !Date.now?new Date().valueOf():Date.now();
s.src = "//" + l + "/mgsensor.js?d=" + dt;
n.parentNode.insertBefore(s, n);
})();
</script>
<!-- /Mgid Sensor -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7719106-13']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reporteconfidencial.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"
},
"url": "https:\/\/www.reporteconfidencial.info\/",
"name": "Reporte Confidencial",
"description": "Periodismo Investigativo Audaz"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Reporte Confidencial",
"alternateName": "Periodismo Investigativo Audaz",
"url": "https:\/\/www.reporteconfidencial.info\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Guaid\u00f3, le advierte a Padrino L\u00f3pez: \"Cerco militar a la sede del Legislativo es inaceptable\"",
"description": "El presidente interino designado por la AN, Juan Guaid\u00f3, envi\u00f3 una misiva a Vladimir Padrino L\u00f3pez y los comandantes de cada componente de la FANB para dejar constancia de la sesi\u00f3n del mi\u00e9rcoles donde participar\u00e1n adem\u00e1s los docentes y exigi\u00e9ndole l",
"datePublished": "2020-01-13",
"dateModified": "2020-01-13",
"author": {
"@type": "Person",
"@id": "#person-Moderador-Principal",
"name": "Moderador - Principal"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/01\/Captura-13.png?fit=845%2C571&ssl=1",
"width": 845,
"height": 571
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2020\/01\/13\/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable\/"
}</script>
<!-- <link rel='stylesheet' id='better-playlist' href='https://www.reporteconfidencial.info/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bs-icons' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='better-social-counter' href='https://www.reporteconfidencial.info/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='better-weather' href='https://www.reporteconfidencial.info/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bf-slick' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/d48s0zh/dy4v9.css" media="all"/>
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='better-reviews' href='https://www.reporteconfidencial.info/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='blockquote-pack-pro' href='https://www.reporteconfidencial.info/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='financial-pack-pro' href='https://www.reporteconfidencial.info/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.reporteconfidencial.info/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.reporteconfidencial.info/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-libs' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='publisher' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/style-7.5.4.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='publisher-theme-top-news' href='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/styles/top-news/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='7.5.4-1578942903' href='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/e9918bd36a6884bfd44176c18cfa63ef.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reporteconfidencial.info/wp-content/cache/wpfc-minified/lc1xxyp2/hjf6d.css" media="all"/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-83160 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-17 single-cat-17 single-cat-21  wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png"
alt="ReporteConfidencial"  />
<span class="site-title">ReporteConfidencial - Periodismo Investigativo Audaz</span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2960"><a href="http://#">+ Categorias</a>
<ul class="sub-menu">
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-754"><a href="#"><i class="bf-icon  fa fa-play-circle-o"></i>TV EN VIVO</a>
<ul class="sub-menu">
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-749"><a href="https://www.youtube.com/watch?v=MLJcWLdzbHc">VPI TV</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-753"><a href="https://www.youtube.com/watch?v=ypdDUAA0S60">CNN ESPAÑOL</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1456"><a href="https://www.youtube.com/watch?v=iQ-VHIpaXRY">TV Venezuela</a></li>
<li id="menu-item-1457" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1457"><a href="https://www.youtube.com/watch?v=aJ1gC7uWiEU">NTN 24</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1458"><a href="https://www.youtube.com/watch?v=05K00cYTFO8">Noticias CARACOL</a></li>
</ul>
</li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png"
alt="Reporte Confidencial"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/politica-opinion/" ><span itemprop='name'>Política - Opinión</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Guaidó, le advierte a Padrino López: &#8220;Cerco militar a la sede del Legislativo es inaceptable&#8221;</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/"/></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-83160" class="post-83160 post type-post status-publish format-standard has-post-thumbnail  category-politica-opinion category-principales single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Guaidó, le advierte a Padrino López: &#8220;Cerco militar a la sede del Legislativo es inaceptable&#8221;</span></h1>
<h2 class="post-subtitle">NOTICIERO DIGITAL </h2>					<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span><span class="term-badge term-21"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.reporteconfidencial.info/author/director/"
title="Artículos de autor"
class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Moderador - Principal</b></span>		</a>
<span class="time"><time class="post-published updated"
datetime="2020-01-13T20:58:29+00:00">En <b>Ene 13, 2020</b></time></span>
<a href="https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/#respond" title="Deja tu comentario sobre: ​​&quot;Guaidó, le advierte a Padrino López: &#8220;Cerco militar a la sede del Legislativo es inaceptable&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/Captura-13.png?fit=845%2C571&ssl=1"><img  alt="" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/Captura-13.png?resize=750%2C430&amp;ssl=1">						</a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-7g+dc+1u+10-2"
data-ad-client="ca-pub-8454813177334594"
data-ad-slot="3121568739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F01%2F13%2Fguaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Guaid%C3%B3%2C%20le%20advierte%20a%20Padrino%20L%C3%B3pez%3A%20%22Cerco%20militar%20a%20la%20sede%20del%20Legislativo%20es%20inaceptable%22&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F01%2F13%2Fguaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Guaid%C3%B3%2C%20le%20advierte%20a%20Padrino%20L%C3%B3pez%3A%20%22Cerco%20militar%20a%20la%20sede%20del%20Legislativo%20es%20inaceptable%22 https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F01%2F13%2Fguaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F01%2F13%2Fguaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable%2F&text=Guaid%C3%B3%2C%20le%20advierte%20a%20Padrino%20L%C3%B3pez%3A%20%22Cerco%20militar%20a%20la%20sede%20del%20Legislativo%20es%20inaceptable%22")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Guaid%C3%B3%2C%20le%20advierte%20a%20Padrino%20L%C3%B3pez%3A%20%22Cerco%20militar%20a%20la%20sede%20del%20Legislativo%20es%20inaceptable%22 https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F01%2F13%2Fguaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/', 'Guaid%C3%B3%2C%20le%20advierte%20a%20Padrino%20L%C3%B3pez%3A%20%22Cerco%20militar%20a%20la%20sede%20del%20Legislativo%20es%20inaceptable%22', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="display: none;"
class="kk-star-ratings kksr-valign-top kksr-align-center "
data-id="83160"
data-slug="">
<div class="kksr-stars">
<div class="kksr-stars-inactive">
<div class="kksr-star" data-star="1">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star" data-star="2">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star" data-star="3">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star" data-star="4">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star" data-star="5">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
</div>
<div class="kksr-stars-active" style="width: 0px;">
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
<div class="kksr-star">
<div class="kksr-icon" style="width: 35px; height: 35px;"></div>
</div>
</div>
</div>
<div class="kksr-legend">
<span class="kksr-muted">Califique nuestro contenido</span>
</div>
</div>
<p>El presidente interino designado por la AN, Juan Guaidó, envió una misiva a Vladimir Padrino López y los comandantes de cada componente de la FANB para dejar constancia de la sesión del miércoles donde participarán además los docentes y exigiéndole la debida protección de todos los asistentes.</p>
<p>«De manera que dejo constancia pública de esta orden para que sea brindada la debida protección en la sede del Poder Legislativo, tanto a los educadores que vendrán de todo el país como periodistas, ciudadanos y cada uno de los honorables diputados de la AN que presido», señala en un comunicado.</p>
<p>Agrega que el Parlamento «se conforma con la presencia de sus parlamentarios, por lo que ningún secuestro o asalto a nuestra sede impedirá nuestro funcionamiento. El cerco militar del Palacio Federal, sede del Poder Legislativo de acuerdo con la Constitución, es inaceptable y representa una clara violación a nuestra Carta Magna».</p>
<p>Por último acotaron que «seguir obedeciendo las órdenes de represión de un régimen que está cada vez más solo atenta en contra de nuestra Constitución y soberanía, y por ende del futuro de la Fuerza Armada y sus miembros».</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reporte 2019 horizontal -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8454813177334594"
data-ad-slot="4439832910"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="display:inline-flex; margin-top:20px;">
<div id="twitter" style="padding-right:10px;">
<a href="https://twitter.com/Rconfidencial?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @Rconfidencial en Twitter</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div id="telegram">
<script type="text/javascript">(function() {var script=document.createElement("script");script.type="text/javascript";script.async =true;script.src="//telegram.im/widget-button/index.php?id=@RconfidencialVE";document.getElementsByTagName("head")[0].appendChild(script);})();</script>
<a href="https://t.me/RconfidencialVE" target="_blank" class="telegramim_button telegramim_shadow" style="padding:3px!important;font-size:13px;width:199px;background:#27A5E7;box-shadow:1px 1px 5px #27A5E7;color:#FFFFFF;border-radius:4px;" title=""><i></i> Suscribir vía Telegram</a>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8454813177334594"
data-ad-slot="8013419872"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Publicación anterior				</p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/01/13/documento-convocan-a-representantes-internacionales-al-mensaje-anual-de-maduro-en-la-asamblea-nacional-este-14ene/" rel="prev">(Documento) Convocan a representantes internacionales al mensaje anual de Maduro en la Asamblea Nacional este #14Ene</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente post <i
class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/01/13/mas-vuelvan-a-votar-en-la-asamblea-y-quien-tenga-los-votos-que-los-muestre/" rel="next">MAS: &#8220;Vuelvan a votar en la Asamblea y quien tenga los votos  que los muestre&#8221;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s3 multi-tab">
<a href="#relatedposts_715302334_1" class="main-link active"
data-toggle="tab">
<span
class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_715302334_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_715302334_2">
<span
class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_715302334_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-83166 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div>			<a  title="Canciller de Maduro @jaarreaza en Comunicado: &#8221; Las decisiones del parlamento venezolano son soberanas y autónomas&#8221;" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/4-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4-1-86x64.jpg&quot;,&quot;210&quot;:&quot;4-1-210x136.jpg&quot;,&quot;279&quot;:&quot;4-1-279x220.jpg&quot;,&quot;357&quot;:&quot;4-1-357x210.jpg&quot;,&quot;750&quot;:&quot;4-1-750x430.jpg&quot;,&quot;768&quot;:&quot;4-1.jpg&quot;}}"					class="img-holder" href="https://www.reporteconfidencial.info/2020/01/13/canciller-de-maduro-jaarreaza-en-comunicado-las-decisiones-del-parlamento-venezolano-son-soberanas-y-autonomas/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2020/01/13/canciller-de-maduro-jaarreaza-en-comunicado-las-decisiones-del-parlamento-venezolano-son-soberanas-y-autonomas/" title="Canciller de Maduro @jaarreaza en Comunicado: &#8221; Las decisiones del parlamento venezolano son soberanas y autónomas&#8221;">
<span class="post-title">
Canciller de Maduro @jaarreaza en Comunicado: &#8221; Las decisiones del parlamento&hellip;			</span>
</a>
</p></div>
</div >
<div  class="post-83163 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div>			<a  title="MAS: &#8220;Vuelvan a votar en la Asamblea y quien tenga los votos  que los muestre&#8221;" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/3-2.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3-2-86x64.jpg&quot;,&quot;210&quot;:&quot;3-2-210x136.jpg&quot;,&quot;279&quot;:&quot;3-2-279x220.jpg&quot;,&quot;357&quot;:&quot;3-2-357x210.jpg&quot;,&quot;750&quot;:&quot;3-2-750x430.jpg&quot;,&quot;900&quot;:&quot;3-2.jpg&quot;}}"					class="img-holder" href="https://www.reporteconfidencial.info/2020/01/13/mas-vuelvan-a-votar-en-la-asamblea-y-quien-tenga-los-votos-que-los-muestre/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2020/01/13/mas-vuelvan-a-votar-en-la-asamblea-y-quien-tenga-los-votos-que-los-muestre/" title="MAS: &#8220;Vuelvan a votar en la Asamblea y quien tenga los votos  que los muestre&#8221;">
<span class="post-title">
MAS: &#8220;Vuelvan a votar en la Asamblea y quien tenga los votos  que los&hellip;			</span>
</a>
</p></div>
</div >
<div  class="post-83056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span></div>			<a  title="(Documento) Convocan a representantes internacionales al mensaje anual de Maduro en la Asamblea Nacional este #14Ene" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/25d48dc6-e162-4815-93e0-dee78283193b.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;25d48dc6-e162-4815-93e0-dee78283193b-86x64.jpeg&quot;,&quot;210&quot;:&quot;25d48dc6-e162-4815-93e0-dee78283193b-210x136.jpeg&quot;,&quot;279&quot;:&quot;25d48dc6-e162-4815-93e0-dee78283193b-279x220.jpeg&quot;,&quot;357&quot;:&quot;25d48dc6-e162-4815-93e0-dee78283193b-357x210.jpeg&quot;,&quot;620&quot;:&quot;25d48dc6-e162-4815-93e0-dee78283193b.jpeg&quot;}}"					class="img-holder" href="https://www.reporteconfidencial.info/2020/01/13/documento-convocan-a-representantes-internacionales-al-mensaje-anual-de-maduro-en-la-asamblea-nacional-este-14ene/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2020/01/13/documento-convocan-a-representantes-internacionales-al-mensaje-anual-de-maduro-en-la-asamblea-nacional-este-14ene/" title="(Documento) Convocan a representantes internacionales al mensaje anual de Maduro en la Asamblea Nacional este #14Ene">
<span class="post-title">
(Documento) Convocan a representantes internacionales al mensaje anual de Maduro en&hellip;			</span>
</a>
</p></div>
</div >
<div  class="post-83152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></span></div>			<a  title="Embajador Scull tras hechos en Punta Negra: Solicitamos a las autoridades los nombres de las personas involucradas para cooperar con las investigaciones" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/M04msTrA.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;M04msTrA-86x64.jpg&quot;,&quot;210&quot;:&quot;M04msTrA-210x136.jpg&quot;,&quot;279&quot;:&quot;M04msTrA-279x220.jpg&quot;,&quot;357&quot;:&quot;M04msTrA-357x210.jpg&quot;,&quot;604&quot;:&quot;M04msTrA.jpg&quot;}}"					class="img-holder" href="https://www.reporteconfidencial.info/2020/01/13/embajador-scull-tras-hechos-en-punta-negra-solicitamos-a-las-autoridades-los-nombres-de-las-personas-involucradas-para-cooperar-con-las-investigaciones/"></a>
</div>
<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2020/01/13/embajador-scull-tras-hechos-en-punta-negra-solicitamos-a-las-autoridades-los-nombres-de-las-personas-involucradas-para-cooperar-con-las-investigaciones/" title="Embajador Scull tras hechos en Punta Negra: Solicitamos a las autoridades los nombres de las personas involucradas para cooperar con las investigaciones">
<span class="post-title">
Embajador Scull tras hechos en Punta Negra: Solicitamos a las autoridades los nombres&hellip;			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1563119721 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[83160],"ignore_sticky_posts":1,"category__in":[17,21],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"dfc1187"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1563119721"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1563119721" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_715302334_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_715302334_2">
<script>var bs_deferred_loading_bsd_relatedposts_715302334_2 = '{"query":{"paginate":"next_prev","count":4,"author":5,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b2f9563"}';</script>
</div>
</div>		</div>
</div>
</div>
<section id="comments-template-83160"
class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-2107109408-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios</a></li><li class="facebook-comment"><a href="#facebook-1301503060-comment-section" data-toggle="tab" data-deferred-init="1301503060"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comentarios</a></li>				</ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-2107109408-comment-section"><section id="comments-template-83160" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s3" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/#respond" style="display:none;">Cancelar respuesta</a></small></p>			<form action="https://www.reporteconfidencial.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='83160' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4b04a2883" /></p><div class="inv-recaptcha-holder"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-1301503060-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_1301503060">
<script>var bs_deferred_loading_bsd_1301503060 = '{"query":{"comment-post-id":83160,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
</div>
</div>			</div>
</div>
</section>
</div><!-- .content-column -->
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vcj vcj-clearfix  vcj-align-center vcj-column-1"><div id="vcj-10637-1712413196" class="vcj-container vcj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10637" data-type="custom_code"><script type="text/javascript">
function MM_openBrWindow(theURL,winName,features) { //v2.0
window.open(theURL,winName,features);
}
</script>
<a href="javascript:;" onClick="MM_openBrWindow('https://reporteconfidencial.info/radio','RadioEnVivo','width=350,height=420')"><img src="https://i.imgur.com/BbqV8rI.jpg" width="300" height="250" border="0"></a><p class='vcj-caption vcj-caption-below'></p></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s3 main-term-none">
<span class="h-text main-term-none main-link">
Últimas noticias					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-83166 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="Canciller de Maduro @jaarreaza en Comunicado: &#8221; Las decisiones del parlamento venezolano son soberanas y autónomas&#8221;" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/4-1.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4-1-86x64.jpg&quot;,&quot;210&quot;:&quot;4-1-210x136.jpg&quot;,&quot;768&quot;:&quot;4-1.jpg&quot;}}"						class="img-holder" href="https://www.reporteconfidencial.info/2020/01/13/canciller-de-maduro-jaarreaza-en-comunicado-las-decisiones-del-parlamento-venezolano-son-soberanas-y-autonomas/"></a>
</div>
<p class="title">		<a href="https://www.reporteconfidencial.info/2020/01/13/canciller-de-maduro-jaarreaza-en-comunicado-las-decisiones-del-parlamento-venezolano-son-soberanas-y-autonomas/" class="post-url post-title">
Canciller de Maduro @jaarreaza en Comunicado: &#8221; Las&hellip;		</a>
</p>	</div>
</div >
<div class="post-83163 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="MAS: &#8220;Vuelvan a votar en la Asamblea y quien tenga los votos  que los muestre&#8221;" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/3-2.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3-2-86x64.jpg&quot;,&quot;210&quot;:&quot;3-2-210x136.jpg&quot;,&quot;900&quot;:&quot;3-2.jpg&quot;}}"						class="img-holder" href="https://www.reporteconfidencial.info/2020/01/13/mas-vuelvan-a-votar-en-la-asamblea-y-quien-tenga-los-votos-que-los-muestre/"></a>
</div>
<p class="title">		<a href="https://www.reporteconfidencial.info/2020/01/13/mas-vuelvan-a-votar-en-la-asamblea-y-quien-tenga-los-votos-que-los-muestre/" class="post-url post-title">
MAS: &#8220;Vuelvan a votar en la Asamblea y quien tenga&hellip;		</a>
</p>	</div>
</div >
<div class="post-83160 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="Guaidó, le advierte a Padrino López: &#8220;Cerco militar a la sede del Legislativo es inaceptable&#8221;" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/Captura-13.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Captura-13-86x64.png&quot;,&quot;210&quot;:&quot;Captura-13-210x136.png&quot;,&quot;845&quot;:&quot;Captura-13.png&quot;}}"						class="img-holder" href="https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/"></a>
</div>
<p class="title">		<a href="https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/" class="post-url post-title">
Guaidó, le advierte a Padrino López: &#8220;Cerco militar a&hellip;		</a>
</p>	</div>
</div >
<div class="post-83056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a  title="(Documento) Convocan a representantes internacionales al mensaje anual de Maduro en la Asamblea Nacional este #14Ene" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/01/25d48dc6-e162-4815-93e0-dee78283193b.jpeg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;25d48dc6-e162-4815-93e0-dee78283193b-86x64.jpeg&quot;,&quot;210&quot;:&quot;25d48dc6-e162-4815-93e0-dee78283193b-210x136.jpeg&quot;,&quot;620&quot;:&quot;25d48dc6-e162-4815-93e0-dee78283193b.jpeg&quot;}}"						class="img-holder" href="https://www.reporteconfidencial.info/2020/01/13/documento-convocan-a-representantes-internacionales-al-mensaje-anual-de-maduro-en-la-asamblea-nacional-este-14ene/"></a>
</div>
<p class="title">		<a href="https://www.reporteconfidencial.info/2020/01/13/documento-convocan-a-representantes-internacionales-al-mensaje-anual-de-maduro-en-la-asamblea-nacional-este-14ene/" class="post-url post-title">
(Documento) Convocan a representantes internacionales al&hellip;		</a>
</p>	</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_946026060 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="946026060"
title="Anterior">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="946026060" title="Siguiente">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 6.013</span>
</div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vcj vcj-clearfix  vcj-align-center vcj-column-1"><div id="vcj-3191-527756541" class="vcj-container vcj-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3191" data-type="image"><img class="vcj-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/04/Banners-II-New.gif" alt="Bannner Alcaldía de Maneiro" /></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vcj vcj-clearfix  vcj-align-center vcj-column-1"><div id="vcj-1391-1013101954" class="vcj-container vcj-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="vcj-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/03/animal.jpg" alt="ANIMAL PLANET" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s3"><span class="h-text">Categorías + Populares</span></div>	<div  class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-21">
<a href="https://www.reporteconfidencial.info/principales/">Principales<span class="term-count">6641</span></a>
</li><li class="bs-popular-term-item term-item-14">
<a href="https://www.reporteconfidencial.info/internacionales/">Internacionales<span class="term-count">6126</span></a>
</li><li class="bs-popular-term-item term-item-12">
<a href="https://www.reporteconfidencial.info/nacionales/">Nacionales<span class="term-count">5568</span></a>
</li><li class="bs-popular-term-item term-item-15">
<a href="https://www.reporteconfidencial.info/sucesos/">Sucesos<span class="term-count">2525</span></a>
</li><li class="bs-popular-term-item term-item-19">
<a href="https://www.reporteconfidencial.info/deportes/">Deportes<span class="term-count">1501</span></a>
</li><li class="bs-popular-term-item term-item-17">
<a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión<span class="term-count">1471</span></a>
</li>			</ul>
</div>
</div></aside>
</div><!-- .primary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-4" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">CNN ESPAÑOL</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/gm-IbxqeNGI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-8" class="widget_text  h-ni w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">TV CHILE</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/cc0437iuoKE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>							</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-13" class="widget_text  h-ni w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">TV VENEZUELA</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/_rblroUYARY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="better-social-counter-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s3"><span class="h-text">Nuestras Redes</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-1-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">17,439</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">530k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">9,556</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> 			</ul>
</div>
</div>							</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-6" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">VPI TV</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/mvkHnIa4KVE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-12" class="widget_text  h-ni w-t footer-widget footer-column-3 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">Al Jazeera English</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/RjIjKNcr_fk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>							</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-7" class="widget_text  h-ni w-t footer-widget footer-column-4 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">DW Español</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/GyfjVEnAitE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-9" class="widget_text  h-ni w-t footer-widget footer-column-4 widget widget_custom_html"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NOTICIAS CARACOL</span></div><div class="textwidget custom-html-widget"><iframe width="300" height="315" src="https://www.youtube.com/embed/_8S7zWc9Sw4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </div></div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-164"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171"><a href="https://www.reporteconfidencial.info/bs-contact-us/">Contacto</a></li>
<li id="menu-item-57897" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-57897"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: ReporteConfidencial.Com						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.
</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
Este sitio web utiliza cookies para mejorar su experiencia We'll assume you're ok with this, but you can opt-out if you wish.
<a class="bs-gdpr-accept" href="#"
data-cookie="show">Aceptar</a>
<a class="bs-gdpr-more"
href="#">Lee mas</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script>
jQuery(document).ready(function($){var sticky_widget_mode=0;var sticky_widget_margin=15;var document_width=$(document).width();var ai_debug=typeof ai_debugging!=="undefined";$(".ai-sticky-widget").each(function(){var widget=$(this);var widget_width=widget.width();if(ai_debug)console.log("");if(ai_debug)console.log("WIDGET:",widget.width(),widget.prop("tagName"),widget.attr("id"));var already_sticky_js=false;var sidebar=widget.parent();while(sidebar.prop("tagName")!=
"BODY"){if(sidebar.hasClass("theiaStickySidebar")){already_sticky_js=true;break}if(ai_debug)console.log("SIDEBAR:",sidebar.width(),sidebar.prop("tagName"),sidebar.attr("id"));var parent_element=sidebar.parent();var parent_element_width=parent_element.width();if(parent_element_width>widget_width*1.2||parent_element_width>document_width/2)break;sidebar=parent_element}if(already_sticky_js){if(ai_debug)console.log("JS STICKY SIDEBAR ALREADY SET");return}var new_sidebar_top=sidebar.offset().top-widget.offset().top+
sticky_widget_margin;if(ai_debug)console.log("NEW SIDEBAR TOP:",new_sidebar_top);if(sticky_widget_mode==0)if(sidebar.css("position")!="sticky"||isNaN(parseInt(sidebar.css("top")))||sidebar.css("top")<new_sidebar_top){sidebar.css("position","sticky").css("position","-webkit-sticky").css("top",new_sidebar_top);if(ai_debug)console.log("CSS STICKY SIDEBAR, TOP:",new_sidebar_top)}else{if(ai_debug)console.log("CSS STICKY SIDEBAR ALREADY SET")}else{sidebar.theiaStickySidebar({additionalMarginTop:new_sidebar_top,
sidebarBehavior:"stick-to-top"});if(ai_debug)console.log("JS STICKY SIDEBAR, TOP:",new_sidebar_top)}})});
</script>
<!-- Mgid Sensor -->
<script type="text/javascript">
(function() {
var d = document, w = window;
w.MgSensorData = w.MgSensorData || [];
w.MgSensorData.push({
cid:375588,
lng:"us",
nosafari:true,
project: "a.mgid.com"
});
var l = "a.mgid.com";
var n = d.getElementsByTagName("script")[0];
var s = d.createElement("script");
s.type = "text/javascript";
s.async = true;
var dt = !Date.now?new Date().valueOf():Date.now();
s.src = "//" + l + "/mgsensor.js?d=" + dt;
n.parentNode.insertBefore(s, n);
})();
</script>
<!-- /Mgid Sensor -->
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
var infolinks_pid = 2487726; 
var infolinks_plugin_version = "WP_3.2.3"; 
var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->			<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "c1cc5362b8"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>	<div style="display:none">
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7719106-13']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<div class="rh-cover noscroll " >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Registrarse						</span>				</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2960"><a href="http://#">+ Categorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-754"><a href="#"><i class="bf-icon  fa fa-play-circle-o"></i>TV EN VIVO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-749"><a href="https://www.youtube.com/watch?v=MLJcWLdzbHc">VPI TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-753"><a href="https://www.youtube.com/watch?v=ypdDUAA0S60">CNN ESPAÑOL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1456"><a href="https://www.youtube.com/watch?v=iQ-VHIpaXRY">TV Venezuela</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1457"><a href="https://www.youtube.com/watch?v=aJ1gC7uWiEU">NTN 24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1458"><a href="https://www.youtube.com/watch?v=05K00cYTFO8">Noticias CARACOL</a></li>
</ul>
</li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
</form>
<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
</div>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div  class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login"  style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="https://www.reporteconfidencial.info/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Bienvenido, ingresa a tu cuenta.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Nombre de usuario o correo electrónico..." required/>
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Contraseña..."
required/>
</div>
<div class="login-field">
<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F01%2F13%2Fguaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable%2F"
class="go-reset-panel">¿Contraseña olvidada?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  />
<label class="remember-label">Recuérdame</label>
</span>
</div>
<div class="inv-recaptcha-holder"></div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Iniciar sesión"/>
<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2020/01/13/guaido-le-advierte-a-padrino-lopez-cerco-militar-a-la-sede-del-legislativo-es-inaceptable/"/>
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i
class="fa fa-angle-left"></i> Registrarse</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recupera tu contraseña.</p>
<p>Una contraseña le será enviada por correo electrónico a usted.</p>
</div>
<form name="lostpasswordform" id="lostpasswordform"
action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword"
method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Nombre de usuario o correo electrónico..."
required/>
</div>
<div class="inv-recaptcha-holder"></div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Enviar mi contraseña"/>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","nonce":"55473989ba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
var holder = form.querySelector('.inv-recaptcha-holder');
if (null === holder) continue;
holder.innerHTML = '';
(function(frm){
var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
var holderId = grecaptcha.render(holder,{
'sitekey': '6LcZDCQUAAAAACOImCGdKv5LSkhrma7K8CbxOte2', 'size': 'invisible', 'badge' : 'bottomright',
'callback' : function (recaptchaToken) {
if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
HTMLFormElement.prototype.submit.call(frm);
},
'expired-callback' : function(){grecaptcha.reset(holderId);}
});
if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
clickEvt.preventDefault();
grecaptcha.execute(holderId);
});
}
else
{
frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
}
})(form);
}
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.0'></script>
<script type='text/javascript' async="async" src='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/093a2c17d44c4429d71fd0314590133d.js?ver=4.9.13'></script>
<script>
var vcj=function(a){"use strict";return{init:function(){0==vcj.ads_state()&&vcj.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t={};a(".vcj-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).data("adid")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),0!=t.length&&jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vcj.init()});
</script>
<!-- BetterFramework Footer Inline JS -->
<script>
var disqus_shortname = '';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
//<script>
(function(){
var disqus_shortname = '';
function beforeLoad(e,$wrapper, $this) {
var $prevEl = jQuery('#disqus_thread');
if($prevEl.length === 0) {
return;
}
$prevEl.removeAttr('id');
$prevEl.addClass('disqus_thread_prev');
}
function appendDisqusScript(e,$wrapper, res) {
if( typeof DISQUS === 'object' && DISQUS.reset ) {
var info = res && res.info ? res.info : {};
jQuery(".disqus_thread_prev").each(function(){
var $prevEl = jQuery(this),
$respond = $prevEl.closest('.comments-template'),
$link = $respond.parent().find('.ajaxified-comments-container');
$link.show();
$link.children().show();
$respond.remove();
});
DISQUS.reset({
reload: true,
config: function () {
this.page.identifier = info.post_id;
this.page.url = info.permalink;
this.page.title = info.title;
}
});
} else {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
}
};
appendDisqusScript();
})();
</script>
<!-- /BetterFramework Footer Inline JS-->
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'160383815',post:'83160',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
_stq.push([ 'clickTrackerInit', '160383815', '83160' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3079450130463 seconds, on 13-01-20 21:35:15 -->