	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php"/>

		<title>Gobierno solicitó ayuda a la OMS para enfrentar coronavirus</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gobierno solicitó ayuda a la OMS para enfrentar coronavirus | Nacionales"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno solicitó ayuda a la OMS para enfrentar coronavirus" />
<meta property="og:description" content="Gobierno solicitó ayuda a la OMS para enfrentar coronavirus | Nacionales" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="article:publisher" content="https://facebook.com/RConfidencial" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Gobierno" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="OMS" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-03-19T02:17:23+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/delcita.jpg?fit=853%2C480&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/delcita.jpg?fit=853%2C480&#038;ssl=1" />
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gobierno solicitó ayuda a la OMS para enfrentar coronavirus | Nacionales" />
<meta name="twitter:title" content="Gobierno solicitó ayuda a la OMS para enfrentar coronavirus" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/delcita.jpg?fit=853%2C480&#038;ssl=1" />
<meta name="twitter:creator" content="@RConfidencial" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/#primaryimage","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/delcita.jpg?fit=853%2C480&ssl=1","width":853,"height":480},{"@type":"WebPage","@id":"https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/#webpage","url":"https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/","inLanguage":"es","name":"Gobierno solicit\u00f3 ayuda a la OMS para enfrentar coronavirus","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/#primaryimage"},"datePublished":"2020-03-19T02:17:23+00:00","dateModified":"2020-03-19T02:17:23+00:00","description":"Gobierno solicit\u00f3 ayuda a la OMS para enfrentar coronavirus | Nacionales"},{"@type":"Article","@id":"https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/086902cc256bd78d7eed793f8e2e441c"},"headline":"Gobierno solicit\u00f3 ayuda a la OMS para enfrentar coronavirus","datePublished":"2020-03-19T02:17:23+00:00","dateModified":"2020-03-19T02:17:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/#webpage"},"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/#primaryimage"},"keywords":"coronavirus,Gobierno,news,noticias,OMS","articleSection":"Nacionales"},{"@type":["Person"],"@id":"https://www.reporteconfidencial.info/#/schema/person/086902cc256bd78d7eed793f8e2e441c","name":"ANSM","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; RSS de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Gobierno solicitó ayuda a la OMS para enfrentar coronavirus RSS de los comentarios" href="https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7719106-13';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7719106-13', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reporteconfidencial.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.reporteconfidencial.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"4.9.13+2.6.5","insertion_before":"ANTES","insertion_after":"DESPU\u00c9S","insertion_prepend":"ANEXAR CONTENIDO","insertion_append":"ADJUNTAR CONTENIDO","insertion_replace_content":"REEMPLAZAR EL CONTENIDO","insertion_replace_element":"REEMPLAZAR EL ELEMENTO","cancel":"Cancelar","use":"Usar","add":"A\u00f1adir","parent":"Parent","cancel_element_selection":"Cancela selecci\u00f3n de elemento","select_parent_element":"Selcciona elemento padre","css_selector":"Selector CSS","use_current_selector":"Usa el selector actual","element":"ELEMENTO","path":"RUTA","selector":"SELECTOR","visible":"VISIBLE","hidden":"OCULTO","fallback":"FALLBACK","automatically_placed":"C\u00f3digo del anuncio colocado autom\u00e1ticamente por AdSense"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=4.9.13+2.6.5'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.13'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.reporteconfidencial.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.reporteconfidencial.info/?p=107955' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F03%2F18%2Fgobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F03%2F18%2Fgobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-8454813177334594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" />
<meta name="yandex-verification" content="d33164d03a35d58a" />
<meta name="msvalidate.01" content="2112B603E2A15F1E17795971446C4140" />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<style>
.category-title{
display:none;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reporteconfidencial.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"
    },
    "url": "https:\/\/www.reporteconfidencial.info\/",
    "name": "Reporte Confidencial",
    "description": "Periodismo Investigativo Audaz"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Periodismo Investigativo Audaz",
    "url": "https:\/\/www.reporteconfidencial.info\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Gobierno solicit\u00f3 ayuda a la OMS para enfrentar coronavirus",
    "description": "La vicepresidenta,\u00a0Delcy Rodr\u00edguez, inform\u00f3 que el gobierno\u00a0solicit\u00f3 a la Organizaci\u00f3n Mundial de la Salud- OMS- ayuda humanitaria especial, a trav\u00e9s de kits, pruebas para detectar la enfermedad, insumos, asistencia y cooperaci\u00f3n t\u00e9cnica.Asegur\u00f3 que ",
    "datePublished": "2020-03-18",
    "dateModified": "2020-03-18",
    "author": {
        "@type": "Person",
        "@id": "#person-ANSM",
        "name": "ANSM"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/03\/delcita.jpg?fit=853%2C480&ssl=1",
        "width": 853,
        "height": 480
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2020\/03\/18\/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/c71d513ddb919419cdb7bf5110a7941e.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.4-1584589268' href='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/58c6645dab34e294dde6bc21609d4d65.css' type='text/css' media='all' />
<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-107955 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-12 single-cat-12  wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-d" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png"
			     alt="ReporteConfidencial"  />

			<span class="site-title">ReporteConfidencial - Periodismo Investigativo Audaz</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2960"><a href="http://#">+ Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
	<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
	<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-754"><a href="#"><i class="bf-icon  fa fa-play-circle-o"></i>TV EN VIVO</a>
<ul class="sub-menu">
	<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-749"><a href="https://www.youtube.com/watch?v=MLJcWLdzbHc">VPI TV</a></li>
	<li id="menu-item-753" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-753"><a href="https://www.youtube.com/watch?v=ypdDUAA0S60">CNN ESPAÑOL</a></li>
	<li id="menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1456"><a href="https://www.youtube.com/watch?v=iQ-VHIpaXRY">TV Venezuela</a></li>
	<li id="menu-item-1457" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1457"><a href="https://www.youtube.com/watch?v=aJ1gC7uWiEU">NTN 24</a></li>
	<li id="menu-item-1458" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1458"><a href="https://www.youtube.com/watch?v=05K00cYTFO8">Noticias CARACOL</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
											<img src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png"
						     alt="Reporte Confidencial"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8454813177334594"
     data-ad-slot="3785365808"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/nacionales/" ><span itemprop='name'>Nacionales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Gobierno solicitó ayuda a la OMS para enfrentar coronavirus</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-107955" class="post-107955 post type-post status-publish format-standard has-post-thumbnail  category-nacionales tag-coronavirus tag-gobierno tag-news tag-noticias tag-oms single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Gobierno solicitó ayuda a la OMS para enfrentar coronavirus</span></h1>
					<h2 class="post-subtitle">Fuente: Unión Radio</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.reporteconfidencial.info/author/angela/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Por <b>ANSM</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-03-18T22:17:23+00:00">En <b>Mar 18, 2020</b></time></span>
			<a href="https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/#respond" title="Deja tu comentario sobre: ​​&quot;Gobierno solicitó ayuda a la OMS para enfrentar coronavirus&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/delcita.jpg?fit=853%2C480&ssl=1"><img  src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/delcita.jpg?resize=750%2C430&amp;ssl=1" alt="">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-7g+dc+1u+10-2"
     data-ad-client="ca-pub-8454813177334594"
     data-ad-slot="3121568739">
</ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F03%2F18%2Fgobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Gobierno%20solicit%C3%B3%20ayuda%20a%20la%20OMS%20para%20enfrentar%20coronavirus&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F03%2F18%2Fgobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Gobierno%20solicit%C3%B3%20ayuda%20a%20la%20OMS%20para%20enfrentar%20coronavirus https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F03%2F18%2Fgobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F03%2F18%2Fgobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus%2F&text=Gobierno%20solicit%C3%B3%20ayuda%20a%20la%20OMS%20para%20enfrentar%20coronavirus")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Gobierno%20solicit%C3%B3%20ayuda%20a%20la%20OMS%20para%20enfrentar%20coronavirus https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F03%2F18%2Fgobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/', 'Gobierno%20solicit%C3%B3%20ayuda%20a%20la%20OMS%20para%20enfrentar%20coronavirus', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>La vicepresidenta, <strong>Delcy Rodríguez</strong>, informó que el gobierno <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">solicitó a la Organización Mundial de la Salud- OMS- ayuda humanitaria especial, a través de kits, pruebas para detectar la enfermedad, insumos, asistencia y cooperación técnica.</span></p>
<p>Aseguró que en las últimas 24 horas no se han reportado más casos positivos de Covid-19 en la nación, y la cifra se mantiene en 36.</p>
<blockquote><p>«En las últimas 24 horas ningún caso ha salido positivo. Sabemos que es una tarea muy difícil, pero también tenemos la certeza que juntos vamos a combatir esta tendencia global», dijo.</p></blockquote>
<p><iframe src="https://audioteca.unionradio.net/audio-player/?audioid=https://audioteca.unionradio.net/wp-content/uploads/2020/03/DELCY-DESCARTA.mp3&amp;title=Gobierno%20descarta%20casos%20de%20Covid-19&amp;album=ur.png" scrolling="no" seamless="seamless" data-mce-fragment="1"></iframe></p>
<p>El presidente, <strong>Nicolás Maduro</strong>, sostuvo una llamada telefónica con el director de la Organización Mundial de la Salud (OMS), <strong>Tedros Adhanom Ghebreyesus</strong>, quien le manifestó su respaldo ante la pandemia del Covid-19</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Reporte 2019 horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8454813177334594"
     data-ad-slot="4439832910"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

<blockquote><p>«El presidente le solicitó al director de la OMS una ayuda humanitaria especial, a través de kits y pruebas para detectar esta coronavirus», expresó.</p></blockquote>
<p><iframe src="https://audioteca.unionradio.net/audio-player/?audioid=https://audioteca.unionradio.net/wp-content/uploads/2020/03/DELCY-OMS.mp3&amp;title=Declaraciones%20de%20Delcy%20Rodr%C3%ADguez&amp;album=ur.png" scrolling="no" seamless="seamless" data-mce-fragment="1"></iframe></p>
<p>La funcionaria reiteró que la cuarentena social y colectiva ha sido acatada en 90% en todo el territorio nacional.</p><div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Composite Start -->
<div id="M420845ScriptRootC772386">
        <div id="M420845PreloadC772386">
        Loading...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/e/reporteconfidencial.info.772386.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End --></div>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="display:inline-flex; margin-top:20px;">
			
				<div id="twitter" style="padding-right:10px;">
				<a href="https://twitter.com/Rconfidencial?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @Rconfidencial en Twitter</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
				</div>
				
				<div id="telegram">
				<script type="text/javascript">(function() {var script=document.createElement("script");script.type="text/javascript";script.async =true;script.src="//telegram.im/widget-button/index.php?id=@RconfidencialVE";document.getElementsByTagName("head")[0].appendChild(script);})();</script>
				<a href="https://t.me/RconfidencialVE" target="_blank" class="telegramim_button telegramim_shadow" style="padding:3px!important;font-size:13px;width:199px;background:#27A5E7;box-shadow:1px 1px 5px #27A5E7;color:#FFFFFF;border-radius:4px;" title=""><i></i> Suscribir vía Telegram</a>
				</div>

				</div>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8454813177334594"
     data-ad-slot="8013419872">
</ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
			</div>

					<div class="entry-terms post-tags clearfix style-9">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.reporteconfidencial.info/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.reporteconfidencial.info/tag/gobierno/" rel="tag">Gobierno</a><a href="https://www.reporteconfidencial.info/tag/news/" rel="tag">news</a><a href="https://www.reporteconfidencial.info/tag/noticias/" rel="tag">noticias</a><a href="https://www.reporteconfidencial.info/tag/oms/" rel="tag">OMS</a>	</div>
		</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Publicación anterior				</p>
				<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/03/18/ejecutivo-coordina-acciones-con-la-oms-para-combatir-coronavirus/" rel="prev">Ejecutivo coordina acciones con la OMS para combatir coronavirus</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/03/18/18mar-gobernador-del-zulia-descarta-casos-positivos-de-covid-19/" rel="next">#18Mar| Gobernador del Zulia descarta casos positivos de Covid-19</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s3 multi-tab">

					<a href="#relatedposts_1073520422_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_1073520422_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1073520422_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1073520422_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-107966 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span></div>			<a  title="Gobernador de Anzoátegui afirma que se mantiene abierto el acceso a la entidad" style="background-image: url(https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/bareto19.jpg?resize=210%2C136&ssl=1);" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/bareto19-279x220.jpg"					class="img-holder" href="https://www.reporteconfidencial.info/2020/03/18/gobernador-de-anzoategui-afirma-que-se-mantiene-abierto-el-acceso-a-la-entidad/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2020/03/18/gobernador-de-anzoategui-afirma-que-se-mantiene-abierto-el-acceso-a-la-entidad/" title="Gobernador de Anzoátegui afirma que se mantiene abierto el acceso a la entidad">
			<span class="post-title">
				Gobernador de Anzoátegui afirma que se mantiene abierto el acceso a la entidad			</span>
	</a>
	</p></div>
</div >
<div  class="post-107958 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span></div>			<a  title="#18Mar| Gobernador del Zulia descarta casos positivos de Covid-19" style="background-image: url(https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/6-2.jpg?resize=210%2C136&ssl=1);" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/6-2-279x220.jpg"					class="img-holder" href="https://www.reporteconfidencial.info/2020/03/18/18mar-gobernador-del-zulia-descarta-casos-positivos-de-covid-19/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2020/03/18/18mar-gobernador-del-zulia-descarta-casos-positivos-de-covid-19/" title="#18Mar| Gobernador del Zulia descarta casos positivos de Covid-19">
			<span class="post-title">
				#18Mar| Gobernador del Zulia descarta casos positivos de Covid-19			</span>
	</a>
	</p></div>
</div >
<div  class="post-107952 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span></div>			<a  title="Ejecutivo coordina acciones con la OMS para combatir coronavirus" style="background-image: url(https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/5e72bf382ca99_image_name.jpg?resize=210%2C136&ssl=1);" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/5e72bf382ca99_image_name-279x220.jpg"					class="img-holder" href="https://www.reporteconfidencial.info/2020/03/18/ejecutivo-coordina-acciones-con-la-oms-para-combatir-coronavirus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2020/03/18/ejecutivo-coordina-acciones-con-la-oms-para-combatir-coronavirus/" title="Ejecutivo coordina acciones con la OMS para combatir coronavirus">
			<span class="post-title">
				Ejecutivo coordina acciones con la OMS para combatir coronavirus			</span>
	</a>
	</p></div>
</div >
<div  class="post-107901 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span></div>			<a  title="Guaidó denuncia bloqueo del sitio web sobre el COVID-19 por Cantv" style="background-image: url(https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/Guaidó-2.jpg?resize=210%2C136&ssl=1);" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/Guaidó-2-279x220.jpg"					class="img-holder" href="https://www.reporteconfidencial.info/2020/03/18/guaido-denuncia-bloqueo-del-sitio-web-sobre-el-covid-19-por-cantv/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.reporteconfidencial.info/2020/03/18/guaido-denuncia-bloqueo-del-sitio-web-sobre-el-covid-19-por-cantv/" title="Guaidó denuncia bloqueo del sitio web sobre el COVID-19 por Cantv">
			<span class="post-title">
				Guaidó denuncia bloqueo del sitio web sobre el COVID-19 por Cantv			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1354656551 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[107955],"ignore_sticky_posts":1,"category__in":[12],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"142f71a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1354656551"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1354656551" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1073520422_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1073520422_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1073520422_2 = '{"query":{"paginate":"next_prev","count":4,"author":17,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c066cc0"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-107955" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s3" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small></p>			<form action="https://www.reporteconfidencial.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='107955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b1830a3a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="dsokifgnbv dsokifgnbv-clearfix  dsokifgnbv-align-center dsokifgnbv-column-1"><div id="dsokifgnbv-10637-1384452180" class="dsokifgnbv-container dsokifgnbv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10637" data-type="custom_code"><script type="text/javascript">
function MM_openBrWindow(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
</script>
<a href="javascript:;" onClick="MM_openBrWindow('https://reporteconfidencial.info/radio','RadioEnVivo','width=350,height=420')"><img src="https://i.imgur.com/BbqV8rI.jpg" width="300" height="250" border="0"></a><p class='dsokifgnbv-caption dsokifgnbv-caption-below'></p></div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="dsokifgnbv dsokifgnbv-clearfix  dsokifgnbv-align-center dsokifgnbv-column-1"><div id="dsokifgnbv-98624-810420694" class="dsokifgnbv-container dsokifgnbv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><span id="dsokifgnbv-98624-810420694-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dsokifgnbv-98624-810420694');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dsokifgnbv-98624-810420694-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dsokifgnbv-98624-810420694-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dsokifgnbv-98624-810420694-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dsokifgnbv-98624-810420694-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s3 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Últimas noticias					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-107983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Decretan toque de queda en Panamá por coronavirus" style="background-image: url(https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/PANAMA-700x352.jpg?resize=86%2C64&ssl=1);" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/PANAMA-700x352-210x136.jpg"						class="img-holder" href="https://www.reporteconfidencial.info/2020/03/19/decretan-toque-de-queda-en-panama-por-coronavirus/"></a>
							</div>
		<p class="title">		<a href="https://www.reporteconfidencial.info/2020/03/19/decretan-toque-de-queda-en-panama-por-coronavirus/" class="post-url post-title">
			Decretan toque de queda en Panamá por coronavirus		</a>
		</p>	</div>
	</div >
	<div class="post-107979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Congresistas en EEUU dan positivo por COVID-19" style="background-image: url(https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/FotoJet-20-7-700x350.jpg?resize=86%2C64&ssl=1);" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/FotoJet-20-7-700x350-210x136.jpg"						class="img-holder" href="https://www.reporteconfidencial.info/2020/03/18/congresistas-en-eeuu-dan-positivo-por-covid-19/"></a>
							</div>
		<p class="title">		<a href="https://www.reporteconfidencial.info/2020/03/18/congresistas-en-eeuu-dan-positivo-por-covid-19/" class="post-url post-title">
			Congresistas en EEUU dan positivo por COVID-19		</a>
		</p>	</div>
	</div >
	<div class="post-107976 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="México suma 118 contagios de COVID-19" style="background-image: url(https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/FotoJet-21-8-700x350-1.jpg?resize=86%2C64&ssl=1);" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/FotoJet-21-8-700x350-1-210x136.jpg"						class="img-holder" href="https://www.reporteconfidencial.info/2020/03/18/mexico-suma-118-contagios-de-covid-19/"></a>
							</div>
		<p class="title">		<a href="https://www.reporteconfidencial.info/2020/03/18/mexico-suma-118-contagios-de-covid-19/" class="post-url post-title">
			México suma 118 contagios de COVID-19		</a>
		</p>	</div>
	</div >
	<div class="post-107973 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="+FOTOS| Proyectan en el Cristo Redentor banderas de países con casos de coronavirus" style="background-image: url(https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/FotoJet-18-8-700x350.jpg?resize=86%2C64&ssl=1);" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/FotoJet-18-8-700x350-210x136.jpg"						class="img-holder" href="https://www.reporteconfidencial.info/2020/03/18/fotos-proyectan-en-el-cristo-redentor-banderas-de-paises-con-casos-de-coronavirus/"></a>
							</div>
		<p class="title">		<a href="https://www.reporteconfidencial.info/2020/03/18/fotos-proyectan-en-el-cristo-redentor-banderas-de-paises-con-casos-de-coronavirus/" class="post-url post-title">
			+FOTOS| Proyectan en el Cristo Redentor banderas de países&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1747295648 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1747295648"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1747295648" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 7.708</span>
			</div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="dsokifgnbv dsokifgnbv-clearfix  dsokifgnbv-align-center dsokifgnbv-column-1"><div id="dsokifgnbv-1391-2012084240" class="dsokifgnbv-container dsokifgnbv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="dsokifgnbv-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" alt="ANIMAL PLANET" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s3"><span class="h-text">Categorías + Populares</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-14">
					<a href="https://www.reporteconfidencial.info/internacionales/">Internacionales<span class="term-count">8369</span></a>
				  </li><li class="bs-popular-term-item term-item-21">
					<a href="https://www.reporteconfidencial.info/principales/">Principales<span class="term-count">7743</span></a>
				  </li><li class="bs-popular-term-item term-item-12">
					<a href="https://www.reporteconfidencial.info/nacionales/">Nacionales<span class="term-count">6517</span></a>
				  </li><li class="bs-popular-term-item term-item-15">
					<a href="https://www.reporteconfidencial.info/sucesos/">Sucesos<span class="term-count">3139</span></a>
				  </li><li class="bs-popular-term-item term-item-18">
					<a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento<span class="term-count">1907</span></a>
				  </li><li class="bs-popular-term-item term-item-19">
					<a href="https://www.reporteconfidencial.info/deportes/">Deportes<span class="term-count">1905</span></a>
				  </li>			</ul>
				</div>
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_video-3" class=" h-ni w-t footer-widget footer-column-1 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">CNN ESPAÑOL</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-107955-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/aEnM0q0iVrw?_=1" /><a href="https://youtu.be/aEnM0q0iVrw">https://youtu.be/aEnM0q0iVrw</a></video></div></div><div id="media_video-4" class=" h-ni w-t footer-widget footer-column-1 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">24 HORAS CHILE</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-107955-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/ab-t4yzr0KI?_=2" /><a href="https://youtu.be/ab-t4yzr0KI">https://youtu.be/ab-t4yzr0KI</a></video></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_video-5" class=" h-ni w-t footer-widget footer-column-2 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">VPI TV</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-107955-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=__soRnQKDCc&#038;_=3" /><a href="https://www.youtube.com/watch?v=__soRnQKDCc">https://www.youtube.com/watch?v=__soRnQKDCc</a></video></div></div><div id="media_video-6" class=" h-ni w-t footer-widget footer-column-2 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">AL JAZAEERA</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-107955-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/WisZM9CMlTo?_=4" /><a href="https://youtu.be/WisZM9CMlTo">https://youtu.be/WisZM9CMlTo</a></video></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_video-7" class=" h-ni w-t footer-widget footer-column-3 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">EVTV MIAMI</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-107955-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Ta3l_UEQAMY?_=5" /><a href="https://youtu.be/Ta3l_UEQAMY">https://youtu.be/Ta3l_UEQAMY</a></video></div></div><div id="media_video-8" class=" h-ni w-t footer-widget footer-column-3 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NOTICIAS CARACOL</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-107955-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/8XL8Qk4qzyA?_=6" /><a href="https://youtu.be/8XL8Qk4qzyA">https://youtu.be/8XL8Qk4qzyA</a></video></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_video-10" class=" h-ni w-t footer-widget footer-column-4 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NOTICIAS DW</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-107955-7" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6B8n7o699uM?_=7" /><a href="https://youtu.be/6B8n7o699uM">https://youtu.be/6B8n7o699uM</a></video></div></div><div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s3"><span class="h-text">SÍGUENOS</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">17,439</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">528k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">9,999</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> 			</ul>
		</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: ReporteConfidencial.Com						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					Este sitio web utiliza cookies para mejorar su experiencia We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Aceptar</a>

											<a class="bs-gdpr-more"
						   href="#">Lee mas</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Mgid Sensor -->
<script type="text/javascript">
    (function() {
        var d = document, w = window;
        w.MgSensorData = w.MgSensorData || [];
        w.MgSensorData.push({
            cid:375588,
            lng:"us",
            nosafari:true,
            project: "a.mgid.com"
        });
        var l = "a.mgid.com";
        var n = d.getElementsByTagName("script")[0];
        var s = d.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        var dt = !Date.now?new Date().valueOf():Date.now();
        s.src = "//" + l + "/mgsensor.js?d=" + dt;
        n.parentNode.insertBefore(s, n);
    })();
</script>
<!-- /Mgid Sensor -->
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 2487726; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registrarse						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2960"><a href="http://#">+ Categorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-754"><a href="#"><i class="bf-icon  fa fa-play-circle-o"></i>TV EN VIVO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-749"><a href="https://www.youtube.com/watch?v=MLJcWLdzbHc">VPI TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-753"><a href="https://www.youtube.com/watch?v=ypdDUAA0S60">CNN ESPAÑOL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1456"><a href="https://www.youtube.com/watch?v=iQ-VHIpaXRY">TV Venezuela</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1457"><a href="https://www.youtube.com/watch?v=aJ1gC7uWiEU">NTN 24</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1458"><a href="https://www.youtube.com/watch?v=05K00cYTFO8">Noticias CARACOL</a></li>
</ul>
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.reporteconfidencial.info/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Bienvenido, ingresa a tu cuenta.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Nombre de usuario o correo electrónico..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F03%2F18%2Fgobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus%2F"
						   class="go-reset-panel">¿Contraseña olvidada?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Recuérdame</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Iniciar sesión"/>
						<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2020/03/18/gobierno-solicito-ayuda-a-la-oms-para-enfrentar-coronavirus/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registrarse</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupera tu contraseña.</p>
						<p>Una contraseña le será enviada por correo electrónico a usted.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Nombre de usuario o correo electrónico..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviar mi contraseña"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/4.9.13/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/4.9.13/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.13/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' async="async" src='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/15bf3d90294e815151b3dbe0116553d6.js?ver=4.9.13'></script>

<script>
var dsokifgnbv=function(a){"use strict";return{init:function(){0==dsokifgnbv.ads_state()&&dsokifgnbv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t={};a(".dsokifgnbv-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).data("adid")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),0!=t.length&&jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dsokifgnbv.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'160383815',post:'107955',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '107955' ]);
</script>
<script>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</script>

</body>
</html>