<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php"/><title>Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas | Principales</title><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/c07f0436d91726620211a22a3dbedaa5.css" data-minify="1" /><meta name="description" content="Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas | Principales"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas | Principales" /><meta property="og:description" content="Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas | Principales" /><meta property="og:url" content="https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/" /><meta property="og:site_name" content="Reporte Confidencial" /><meta property="article:publisher" content="https://facebook.com/RConfidencial" /><meta property="article:section" content="Principales" /><meta property="article:published_time" content="2020-06-06T19:02:48+00:00" /><meta property="article:modified_time" content="2020-06-06T19:02:56+00:00" /><meta property="og:updated_time" content="2020-06-06T19:02:56+00:00" /><meta property="og:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/11-2.jpg?fit=1969%2C1312&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/11-2.jpg?fit=1969%2C1312&#038;ssl=1" /><meta property="og:image:width" content="1969" /><meta property="og:image:height" content="1312" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas | Principales" /><meta name="twitter:title" content="Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas | Principales" /><meta name="twitter:site" content="@RConfidencial" /><meta name="twitter:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/11-2.jpg?fit=1969%2C1312&#038;ssl=1" /><meta name="twitter:creator" content="@RConfidencial" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","inLanguage":"es","description":"Periodismo Investigativo Audaz","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/11-2.jpg?fit=1969%2C1312&ssl=1","width":1969,"height":1312},{"@type":"WebPage","@id":"https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#webpage","url":"https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/","name":"Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas | Principales","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#primaryimage"},"datePublished":"2020-06-06T19:02:48+00:00","dateModified":"2020-06-06T19:02:56+00:00","description":"Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas | Principales","potentialAction":[{"@type":"ReadAction","target":["https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/"]}]},{"@type":"NewsArticle","@id":"https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/07b230476380064e8c58bd2a96d32a08"},"headline":"Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas","datePublished":"2020-06-06T19:02:48+00:00","dateModified":"2020-06-06T19:02:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#webpage"},"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#primaryimage"},"articleSection":"Nacionales,Principales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.reporteconfidencial.info/#organization"}},{"@type":["Person"],"@id":"https://www.reporteconfidencial.info/#/schema/person/07b230476380064e8c58bd2a96d32a08","name":"Moderador - Principal","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas del feed" href="https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />   <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]--><link rel='https://api.w.org/' href='https://www.reporteconfidencial.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.reporteconfidencial.info/?p=133795' />  <script data-ad-client="ca-pub-8454813177334594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" /><meta name="yandex-verification" content="d33164d03a35d58a" /><meta name="msvalidate.01" content="2112B603E2A15F1E17795971446C4140" /> <script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/cache/busting/1/gtm-f55494b5b499def739e044b00dc26e4c.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');</script> <style>.category-title{display:none}.secondary-sidebar-widget{height:100%}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reporteconfidencial.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style>  <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"
    },
    "url": "https:\/\/www.reporteconfidencial.info\/",
    "name": "Reporte Confidencial",
    "description": "Periodismo Investigativo Audaz"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Periodismo Investigativo Audaz",
    "url": "https:\/\/www.reporteconfidencial.info\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas",
    "description": "EL PITAZO  Caracas.-&nbsp;Dos controladores a\u00e9reos del Aeropuerto Internacional Sim\u00f3n Bol\u00edvar en Maiquet\u00eda, estado Vargas, fueron detenidos el pasado 4 de junio por la Direcci\u00f3n Nacional de Contrainteligencia Militar (Dgcim), seg\u00fan denunciaron famili",
    "datePublished": "2020-06-06",
    "dateModified": "2020-06-06",
    "author": {
        "@type": "Person",
        "@id": "#person-Moderador-Principal",
        "name": "Moderador - Principal"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/06\/11-2.jpg?fit=1969%2C1312&ssl=1",
        "width": 1969,
        "height": 1312
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2020\/06\/06\/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas\/"
}</script> <link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-133795 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-12 single-prim-cat-21 single-cat-21 wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-d" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="ReporteConfidencial" /> <span class="site-title">ReporteConfidencial - Periodismo Investigativo Audaz</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li id="menu-item-2960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2960"><a href="http://#">+ Categorias</a><ul class="sub-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li></ul></li><li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-754"><a href="#"><i class="bf-icon fa fa-play-circle-o"></i>TV EN VIVO</a><ul class="sub-menu"><li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-749"><a href="https://www.youtube.com/watch?v=MLJcWLdzbHc">VPI TV</a></li><li id="menu-item-753" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-753"><a href="https://www.youtube.com/watch?v=ypdDUAA0S60">CNN ESPAÑOL</a></li><li id="menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1456"><a href="https://www.youtube.com/watch?v=iQ-VHIpaXRY">TV Venezuela</a></li><li id="menu-item-1457" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1457"><a href="https://www.youtube.com/watch?v=aJ1gC7uWiEU">NTN 24</a></li><li id="menu-item-1458" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1458"><a href="https://www.youtube.com/watch?v=05K00cYTFO8">Noticias CARACOL</a></li></ul></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="Reporte Confidencial" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/principales/" ><span itemprop='name'>Principales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-133795" class="post-133795 post type-post status-publish format-standard has-post-thumbnail category-nacionales category-principales single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-21"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></span><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.reporteconfidencial.info/author/director/" title="Artículos de autor" class="post-author-a post-author-avatar"> <span class="post-author-name">Por <b>Moderador - Principal</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-06-06T15:02:56-04:00">Última actualización <b>Jun 6, 2020</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/11-2.jpg?fit=1969%2C1312&ssl=1"><img src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/11-2.jpg?resize=750%2C430&amp;ssl=1" alt=""> </a></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F&title=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F&title=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F&name=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F&text=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas&body=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item line"><a href="https://line.me/R/msg/text/?Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas%0D%0Ahttps%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>EL PITAZO</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="2886790397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><em>Caracas.-</em>&nbsp;Dos controladores aéreos del Aeropuerto Internacional Simón Bolívar en Maiquetía, estado Vargas, fueron detenidos el pasado 4 de junio por la Dirección Nacional de Contrainteligencia Militar (Dgcim), según denunciaron familiares de los trabajadores del terminal aéreo.</p><p>Los detenidos responden a los nombres de Derbys Rodríguez y su novia Oriana Rojas, quienes habían cumplido 15 y 13 años de servicio en el aeropuerto internacional, respectivamente. Sus familiares desconocen el paradero de la pareja, aunque compañeros del terminal les dijeron que fueron trasladados a la sede principal de la Dgcim, en Boleíta, Caracas.</p><p>Los abogados también desconocen las razones de la detención de los controladores, pues funcionarios de la Dgcim se han negado a ofrecer información del caso.</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr">MAS PERSECUCIONES Y DETENCIONES<br>Detenidos por esbirros del DGCIM dos controladores aereos en Maiquetia Derbys Rodriguez y Oriana Rojas quienes fueron sacados de la torre de control el 4 de mayo a las 11 AM y trasladados al DGCIM <a href="https://t.co/3yRiaQZPk4">pic.twitter.com/3yRiaQZPk4</a></p>&mdash; Sol Rojas (@sol651) <a href="https://twitter.com/sol651/status/1269266653637939200?ref_src=twsrc%5Etfw">June 6, 2020</a></blockquote>  <p>Sin embargo, presumen que Rodríguez habría sido acusado de supuestamente filtrar información del movimiento del avión presidencial; mientras que Rojas fue detenida por grabar con su teléfono el procedimiento de la Dgcim.</p><p>Los familiares iniciado una campaña en redes sociales para exigir la liberación de los controladores aéreos.</p><div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="display:inline-flex; margin-top:20px;"><div id="twitter" style="padding-right:10px;"> <a href="https://twitter.com/Rconfidencial?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @Rconfidencial en Twitter</a> </div></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F&title=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F&title=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F&name=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F&text=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas&body=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item line"><a href="https://line.me/R/msg/text/?Denuncian%3A+DGCIM+ha+detenido+a+dos+controladores+de+vuelo+en+%23Maiquetia+%23Caracas%0D%0Ahttps%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior</p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/06/06/tormenta-cristobal-avanza-en-golfo-de-mexico-para-tocar-tierra-en-eeuu/" rel="prev">Tormenta Cristóbal avanza en Golfo de México para tocar tierra en EEUU</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s3 multi-tab"> <a href="#relatedposts_772340321_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_772340321_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_772340321_2"> <span class="h-text related-posts-heading">Más del autor</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_772340321_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-133775 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span></div> <a title="Fue liberada la periodista Carol Romero" style="background-image: url(https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/20200604_182948.jpg?resize=210%2C136&ssl=1);" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/20200604_182948-279x220.jpg" class="img-holder" href="https://www.reporteconfidencial.info/2020/06/06/fue-liberada-la-periodista-carol-romero/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/06/06/fue-liberada-la-periodista-carol-romero/" title="Fue liberada la periodista Carol Romero"> <span class="post-title"> Fue liberada la periodista Carol Romero </span> </a></p></div></div ><div class="post-133772 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span></div> <a title="España transfiere recursos congelados de Venezuela a la OPS para apoyar el acuerdo Maduro-Guaidó" style="background-image: url(https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/EEUU._Espa_a_trata_c_65417630-800x400-1.jpg?resize=210%2C136&ssl=1);" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/EEUU._Espa_a_trata_c_65417630-800x400-1-279x220.jpg" class="img-holder" href="https://www.reporteconfidencial.info/2020/06/06/espana-transfiere-recursos-congelados-de-venezuela-a-la-ops-para-apoyar-el-acuerdo-maduro-guaido/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/06/06/espana-transfiere-recursos-congelados-de-venezuela-a-la-ops-para-apoyar-el-acuerdo-maduro-guaido/" title="España transfiere recursos congelados de Venezuela a la OPS para apoyar el acuerdo Maduro-Guaidó"> <span class="post-title"> España transfiere recursos congelados de Venezuela a la OPS para apoyar el acuerdo&hellip; </span> </a></p></div></div ><div class="post-133766 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></span></div> <a title="Gobierno Maduro vuelva a cambiar flexibilización (7&#215;7)" style="background-image: url(https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/descarga-8.jpg?resize=210%2C136&ssl=1);" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/descarga-8-279x220.jpg" class="img-holder" href="https://www.reporteconfidencial.info/2020/06/05/gobierno-maduro-vuelva-a-cambiar-flexibilizacion-7x7/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/06/05/gobierno-maduro-vuelva-a-cambiar-flexibilizacion-7x7/" title="Gobierno Maduro vuelva a cambiar flexibilización (7&#215;7)"> <span class="post-title"> Gobierno Maduro vuelva a cambiar flexibilización (7&#215;7) </span> </a></p></div></div ><div class="post-133763 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a title="TSJ de Caracas declara omisión inconstitucional de AN en designación de integrantes del CNE" style="background-image: url(https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/descarga-7.jpg?resize=210%2C136&ssl=1);" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/descarga-7-279x220.jpg" class="img-holder" href="https://www.reporteconfidencial.info/2020/06/05/tsj-de-caracas-declara-omision-inconstitucional-de-an-en-designacion-de-integrantes-del-cne/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/06/05/tsj-de-caracas-declara-omision-inconstitucional-de-an-en-designacion-de-integrantes-del-cne/" title="TSJ de Caracas declara omisión inconstitucional de AN en designación de integrantes del CNE"> <span class="post-title"> TSJ de Caracas declara omisión inconstitucional de AN en designación de integrantes&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_974720390 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[133795],"ignore_sticky_posts":1,"category__in":[12,21],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9313072"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="974720390" title="Anterior"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="974720390" title="Siguiente"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_772340321_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_772340321_2"> <script>var bs_deferred_loading_bsd_relatedposts_772340321_2 = '{"query":{"paginate":"next_prev","count":4,"author":5,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b2f9563"}';</script> </div></div></div></div></div><section id="comments-template-133795" class="comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe loading="lazy" title="Formulario de comentarios" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&#038;postid=133795&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e91c48c9bfaf621452a20a761e8ab9b0d59ffdb8#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F"></iframe><noscript><iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&#038;postid=133795&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e91c48c9bfaf621452a20a761e8ab9b0d59ffdb8#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe></noscript> <!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="dsokifgnbv dsokifgnbv-clearfix dsokifgnbv-align-center dsokifgnbv-column-1"><div id="dsokifgnbv-10637-1528005007" class="dsokifgnbv-container dsokifgnbv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10637" data-type="custom_code"> <a href="javascript:;" onClick="MM_openBrWindow('http://reporteconfidencial.info/radio','RadioEnVivo','width=350,height=420')"><img src="https://i.imgur.com/BbqV8rI.jpg" width="300" height="250" border="0"></a><p class='dsokifgnbv-caption dsokifgnbv-caption-below'></p></div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="dsokifgnbv dsokifgnbv-clearfix dsokifgnbv-align-center dsokifgnbv-column-1"><div id="dsokifgnbv-98624-182586133" class="dsokifgnbv-container dsokifgnbv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><span id="dsokifgnbv-98624-182586133-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dsokifgnbv-98624-182586133');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dsokifgnbv-98624-182586133-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dsokifgnbv-98624-182586133-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dsokifgnbv-98624-182586133-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dsokifgnbv-98624-182586133-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> Últimas noticias </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-133795 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Denuncian: DGCIM ha detenido a dos controladores de vuelo en #Maiquetia #Caracas" style="background-image: url(https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/11-2.jpg?resize=86%2C64&ssl=1);" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/11-2-210x136.jpg" class="img-holder" href="https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/" class="post-url post-title"> Denuncian: DGCIM ha detenido a dos controladores de vuelo&hellip; </a></p></div></div ><div class="post-133791 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Tormenta Cristóbal avanza en Golfo de México para tocar tierra en EEUU" style="background-image: url(https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/1591201559109_Tormenta_Tropical_Cristobal_toca_tierra_en_Mexico.jpg?resize=86%2C64&ssl=1);" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/1591201559109_Tormenta_Tropical_Cristobal_toca_tierra_en_Mexico-210x136.jpg" class="img-holder" href="https://www.reporteconfidencial.info/2020/06/06/tormenta-cristobal-avanza-en-golfo-de-mexico-para-tocar-tierra-en-eeuu/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/06/06/tormenta-cristobal-avanza-en-golfo-de-mexico-para-tocar-tierra-en-eeuu/" class="post-url post-title"> Tormenta Cristóbal avanza en Golfo de México para tocar&hellip; </a></p></div></div ><div class="post-133787 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Chile arriba a más de 5 mil nuevos contagios y 93 decesos en un día" style="background-image: url(https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/Chile-2.jpg?resize=86%2C64&ssl=1);" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/Chile-2-210x136.jpg" class="img-holder" href="https://www.reporteconfidencial.info/2020/06/06/chile-arriba-a-mas-de-5-mil-nuevos-contagios-y-93-decesos-en-un-dia/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/06/06/chile-arriba-a-mas-de-5-mil-nuevos-contagios-y-93-decesos-en-un-dia/" class="post-url post-title"> Chile arriba a más de 5 mil nuevos contagios y 93 decesos&hellip; </a></p></div></div ><div class="post-133783 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="España cumple 12 semanas en alarma con epidemia casi controlada" style="background-image: url(https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/20200428-637237005379817534_20200428200110-koCD-U48848780886cJ-992x558@LaVanguardia-Web.jpg?resize=86%2C64&ssl=1);" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/20200428-637237005379817534_20200428200110-koCD-U48848780886cJ-992x558@LaVanguardia-Web-210x136.jpg" class="img-holder" href="https://www.reporteconfidencial.info/2020/06/06/espana-cumple-12-semanas-en-alarma-con-epidemia-casi-controlada/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/06/06/espana-cumple-12-semanas-en-alarma-con-epidemia-casi-controlada/" class="post-url post-title"> España cumple 12 semanas en alarma con epidemia casi&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1188746602 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1188746602" title="Anterior"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1188746602" title="Siguiente"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 De 9.199</span></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="dsokifgnbv dsokifgnbv-clearfix dsokifgnbv-align-center dsokifgnbv-column-1"><div id="dsokifgnbv-1391-839556788" class="dsokifgnbv-container dsokifgnbv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="dsokifgnbv-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" alt="ANIMAL PLANET" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s3"><span class="h-text">Categorías + Populares</span></div><div class="bs-shortcode bs-popular-categories "><ul class="bs-popular-terms-list"><li class="bs-popular-term-item term-item-14"> <a href="https://www.reporteconfidencial.info/internacionales/">Internacionales<span class="term-count">10335</span></a></li><li class="bs-popular-term-item term-item-21"> <a href="https://www.reporteconfidencial.info/principales/">Principales<span class="term-count">9132</span></a></li><li class="bs-popular-term-item term-item-12"> <a href="https://www.reporteconfidencial.info/nacionales/">Nacionales<span class="term-count">7482</span></a></li><li class="bs-popular-term-item term-item-15"> <a href="https://www.reporteconfidencial.info/sucesos/">Sucesos<span class="term-count">3431</span></a></li><li class="bs-popular-term-item term-item-18"> <a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento<span class="term-count">2358</span></a></li><li class="bs-popular-term-item term-item-19"> <a href="https://www.reporteconfidencial.info/deportes/">Deportes<span class="term-count">2185</span></a></li></ul></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_video-3" class=" h-ni w-t footer-widget footer-column-1 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">CNN ESPAÑOL</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-133795-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=e7al4xDmZ7Q&#038;_=1" /><a href="https://www.youtube.com/watch?v=e7al4xDmZ7Q">https://www.youtube.com/watch?v=e7al4xDmZ7Q</a></video></div></div><div id="media_video-4" class=" h-ni w-t footer-widget footer-column-1 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">24 HORAS CHILE</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-133795-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/LtTdw_bAURE?_=2" /><a href="https://youtu.be/LtTdw_bAURE">https://youtu.be/LtTdw_bAURE</a></video></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_video-5" class=" h-ni w-t footer-widget footer-column-2 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">VPI TV</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-133795-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=__soRnQKDCc&#038;_=3" /><a href="https://www.youtube.com/watch?v=__soRnQKDCc">https://www.youtube.com/watch?v=__soRnQKDCc</a></video></div></div><div id="media_video-6" class=" h-ni w-t footer-widget footer-column-2 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">AL JAZAEERA</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-133795-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2EppLNonncc&#038;_=4" /><a href="https://www.youtube.com/watch?v=2EppLNonncc">https://www.youtube.com/watch?v=2EppLNonncc</a></video></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_video-7" class=" h-ni w-t footer-widget footer-column-3 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">EVTV MIAMI</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-133795-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Ta3l_UEQAMY?_=5" /><a href="https://youtu.be/Ta3l_UEQAMY">https://youtu.be/Ta3l_UEQAMY</a></video></div></div><div id="media_video-8" class=" h-ni w-t footer-widget footer-column-3 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NOTICIAS CARACOL</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-133795-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/8XL8Qk4qzyA?_=6" /><a href="https://youtu.be/8XL8Qk4qzyA">https://youtu.be/8XL8Qk4qzyA</a></video></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_video-10" class=" h-ni w-t footer-widget footer-column-4 widget widget_media_video"><div class="section-heading sh-t1 sh-s3"><span class="h-text">NOTICIAS DW</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-133795-7" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=OJo4VQHci1M&#038;_=7" /><a href="https://www.youtube.com/watch?v=OJo4VQHci1M">https://www.youtube.com/watch?v=OJo4VQHci1M</a></video></div></div><div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s3"><span class="h-text">SÍGUENOS</span></div><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">531k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: ReporteConfidencial.Com</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.</div></div></div></div></div></footer></div><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> Este sitio web utiliza cookies para mejorar su experiencia We'll assume you're ok with this, but you can opt-out if you wish. <a class="bs-gdpr-accept" href="#" data-cookie="show">Aceptar</a> <a class="bs-gdpr-more" href="#">Lee mas</a></p></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>  <script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>      <!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Registrarse </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2960"><a href="http://#">+ Categorias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-754"><a href="#"><i class="bf-icon fa fa-play-circle-o"></i>TV EN VIVO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-749"><a href="https://www.youtube.com/watch?v=MLJcWLdzbHc">VPI TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-753"><a href="https://www.youtube.com/watch?v=ypdDUAA0S60">CNN ESPAÑOL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1456"><a href="https://www.youtube.com/watch?v=iQ-VHIpaXRY">TV Venezuela</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1457"><a href="https://www.youtube.com/watch?v=aJ1gC7uWiEU">NTN 24</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-1458"><a href="https://www.youtube.com/watch?v=05K00cYTFO8">Noticias CARACOL</a></li></ul></li></ul></div><form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"></form><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li></ul></div></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Bienvenido, ingresa a tu cuenta.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Contraseña..." required/></div><div class="login-field"> <a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" class="go-reset-panel">¿Contraseña olvidada?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Recuérdame</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión"/> <input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2020/06/06/denuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera tu contraseña.</p><p>Una contraseña le será enviada por correo electrónico a usted.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña"/></div></form></div></div></div></div></div></div></div><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />  <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"133795"}; /* ]]> */</script>               <script>var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script>  <!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&postid=133795&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e91c48c9bfaf621452a20a761e8ab9b0d59ffdb8#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&postid=133795&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e91c48c9bfaf621452a20a761e8ab9b0d59ffdb8#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F06%2F06%2Fdenuncian-dgcim-ha-detenido-a-dos-controladores-de-vuelo-en-maiquetia-caracas%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'160383815',post:'133795',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '133795' ]);</script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.reporteconfidencial.info/wp-content/cache/min/1/d56caa6569b0f58882bca3dbaa886a55.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591470184 -->