<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php"/><meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" /><title>María Corina Machado alertó sobre centros de entrenamiento de Hezbolá en Nueva Esparta |</title><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/ed068e99711652e7b7c04aafaf10267f.css" data-minify="1" /><meta name="description" content="María Corina Machado alertó sobre centros de entrenamiento de Hezbolá en Nueva Esparta | Reporte Confidencial" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="María Corina Machado alertó sobre centros de entrenamiento de Hezbolá en Nueva Esparta |" /><meta property="og:description" content="María Corina Machado alertó sobre centros de entrenamiento de Hezbolá en Nueva Esparta | Reporte Confidencial" /><meta property="og:url" content="https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/" /><meta property="og:site_name" content="Reporte Confidencial" /><meta property="article:publisher" content="https://facebook.com/RConfidencial" /><meta property="article:published_time" content="2020-07-14T18:34:43+00:00" /><meta property="article:modified_time" content="2020-07-14T18:34:47+00:00" /><meta property="og:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/maria-corina-machado-1-750x375-1.jpg?fit=750%2C375&#038;ssl=1" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="375" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@RConfidencial" /><meta name="twitter:site" content="@RConfidencial" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","description":"Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/maria-corina-machado-1-750x375-1.jpg?fit=750%2C375&ssl=1","width":750,"height":375},{"@type":"WebPage","@id":"https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#webpage","url":"https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/","name":"Mar\u00eda Corina Machado alert\u00f3 sobre centros de entrenamiento de Hezbol\u00e1 en Nueva Esparta |","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#primaryimage"},"datePublished":"2020-07-14T18:34:43+00:00","dateModified":"2020-07-14T18:34:47+00:00","description":"Mar\u00eda Corina Machado alert\u00f3 sobre centros de entrenamiento de Hezbol\u00e1 en Nueva Esparta | Reporte Confidencial","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/"]}]},{"@type":"NewsArticle","@id":"https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/5aa8b5b07dc72872e35993b8a4d797f2"},"headline":"Mar\u00eda Corina Machado alert\u00f3 sobre centros de entrenamiento de Hezbol\u00e1 en Nueva Esparta","datePublished":"2020-07-14T18:34:43+00:00","dateModified":"2020-07-14T18:34:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#webpage"},"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#primaryimage"},"articleSection":"Pol\u00edtica - Opini\u00f3n","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.reporteconfidencial.info/#organization"}},{"@type":["Person"],"@id":"https://www.reporteconfidencial.info/#/schema/person/5aa8b5b07dc72872e35993b8a4d797f2","name":"BMBM"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario María Corina Machado alertó sobre centros de entrenamiento de Hezbolá en Nueva Esparta del feed" href="https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]--><link rel='https://api.w.org/' href='https://www.reporteconfidencial.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.reporteconfidencial.info/?p=147060' />  <script data-ad-client="ca-pub-8454813177334594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" /><meta name="yandex-verification" content="d33164d03a35d58a" /><meta name="msvalidate.01" content="2112B603E2A15F1E17795971446C4140" /> <script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/cache/busting/1/gtm-bc1bc8d632f33811833c26b0afba52ed.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');</script> <style>.category-title{display:none}.secondary-sidebar-widget{height:100%}</style> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reporteconfidencialve-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reporteconfidencial.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.reporteconfidencial.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8344803-448c-4f7b-a4fd-fe5b3756060d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Reporte Confidencial";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://www.reporteconfidencial.info/";
oneSignal_options['path'] = "https://www.reporteconfidencial.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3575d4da-2056-4635-b3df-37db701214ed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Suscribete para siempre estar conectado con las últimas noticias!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SUSCRIBIRME!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, Gracias';
oneSignal_options['promptOptions']['siteName'] = 'http://reporteconfidencial.info';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para siempre estar conectado con las últimas noticias!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscribete para siempre estar conectado con las últimas noticias!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por volver a suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibiras mas notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE!';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '10px';
oneSignal_options['notifyButton']['offset']['right'] = '60px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"
    },
    "url": "https:\/\/www.reporteconfidencial.info\/",
    "name": "Reporte Confidencial",
    "description": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica.."
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..",
    "url": "https:\/\/www.reporteconfidencial.info\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Mar\u00eda Corina Machado alert\u00f3 sobre centros de entrenamiento de Hezbol\u00e1 en Nueva Esparta",
    "description": "Mar\u00eda Corina Machado, coordinadora nacional del movimiento Vente Venezuela denunci\u00f3 este martes en una&nbsp;entrevista a&nbsp;Al Aan TV&nbsp;que existen centros de entrenamiento de&nbsp;Hezbol\u00e1&nbsp;en&nbsp;el estado Nueva Esparta.\u00abEl terrorismo inte",
    "datePublished": "2020-07-14",
    "dateModified": "2020-07-14",
    "author": {
        "@type": "Person",
        "@id": "#person-BMBM",
        "name": "BMBM"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/07\/maria-corina-machado-1-750x375-1.jpg?fit=750%2C375&ssl=1",
        "width": 750,
        "height": 375
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2020\/07\/14\/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta\/"
}</script> <link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-147060 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-17 single-cat-17 wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-d" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ReporteConfidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="ReporteConfidencial" /></noscript> <span class="site-title">ReporteConfidencial - Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li><li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li id="menu-item-143812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="Reporte Confidencial" /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/politica-opinion/" ><span itemprop='name'>Política - Opinión</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>María Corina Machado alertó sobre centros de entrenamiento de Hezbolá en Nueva Esparta</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-147060" class="post-147060 post type-post status-publish format-standard has-post-thumbnail category-politica-opinion single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">María Corina Machado alertó sobre centros de entrenamiento de Hezbolá en Nueva Esparta</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.reporteconfidencial.info/author/betania/" title="Artículos de autor" class="post-author-a post-author-avatar"> <span class="post-author-name">Por <b>BMBM</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-07-14T14:34:47-04:00">Última actualización <b>Jul 14, 2020</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/maria-corina-machado-1-750x375-1.jpg?fit=750%2C375&ssl=1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/maria-corina-machado-1-750x375-1.jpg?resize=750%2C375&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/maria-corina-machado-1-750x375-1.jpg?resize=750%2C375&amp;ssl=1" alt=""></noscript> </a></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;María Corina Machado alertó sobre centros de entrenamiento de Hezbolá en Nueva Esparta&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&title=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&title=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&name=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&media=https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/maria-corina-machado-1-750x375-1.jpg?fit=750%2C375&ssl=1&description=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&text=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta&body=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>María Corina Machado, coordinadora nacional del movimiento Vente Venezuela denunció este martes en una&nbsp;entrevista a&nbsp;<strong>Al Aan TV</strong>&nbsp;que existen centros de entrenamiento de&nbsp;Hezbolá&nbsp;en&nbsp;el estado Nueva Esparta.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="2886790397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>«El terrorismo internacional está utilizando a Venezuela como su centro criminal. La región y el mundo necesitan actuar en consecuencia», sentenció.</p><p>Alertó que los miembros del Hezbolá se han asentado en territorio venezolano creando centros de entrenamiento en los estados Nueva Esparta y Bolívar, así como en Punto Fijo, estado Falcón.</p><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">María Corina (<a href="https://twitter.com/MariaCorinaYA?ref_src=twsrc%5Etfw">@MariaCorinaYA</a>) en entrevista a Al Aan TV (<a href="https://twitter.com/alaantv?ref_src=twsrc%5Etfw">@alaantv</a>) alerta sobre centros de entrenamiento de Hezbolá en Margarita. <a href="https://t.co/8bTX25MwDO">pic.twitter.com/8bTX25MwDO</a></p>&mdash; Vente Venezuela (@VenteVenezuela) <a href="https://twitter.com/VenteVenezuela/status/1283080309496479744?ref_src=twsrc%5Etfw">July 14, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></figure><p>Indicó Machado que la inmigración de personas del medio Oriente ha sido significativa durante muchos años, y muchos de ellos se dedican a actividades completamente legales, sin embargo, esta es la manera que miembros de Hezbolá logran infiltrarse con facilidad.</p><p>Alberto news</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">No te olvides de compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-147060" class="share-twitter sd-button share-icon" href="https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-147060" class="share-facebook sd-button share-icon" href="https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="display:inline-flex; margin-top:20px;"><div id="twitter" style="padding-right:10px;"> <a href="https://twitter.com/Rconfidencial?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @Rconfidencial en Twitter</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;María Corina Machado alertó sobre centros de entrenamiento de Hezbolá en Nueva Esparta&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&title=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&title=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&name=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&media=https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/maria-corina-machado-1-750x375-1.jpg?fit=750%2C375&ssl=1&description=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060&text=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Mar%C3%ADa+Corina+Machado+alert%C3%B3+sobre+centros+de+entrenamiento+de+Hezbol%C3%A1+en+Nueva+Esparta&body=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D147060" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior</p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/07/14/danna-paola-y-sebastian-yatra-coquetean-en-redes-sociales/" rel="prev">Danna Paola y Sebastian Yatra coquetean en redes sociales</a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/07/14/denuncian-saqueos-y-enfrentamientos-en-el-mercado-municipal-de-puerto-la-cruz/" rel="next">Denuncian saqueos y enfrentamientos en el mercado municipal de Puerto la Cruz</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s6 "> <span class="h-text related-posts-heading">También podría gustarte</span></div><div class="bs-pagination-wrapper main-term-none more_btn "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-147011 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Guaidó-con-macron.jpg?resize=210%2C136&amp;ssl=1" title="Guiadó celebró los 231 años de la libertad del pueblo francés" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Guaidó-con-macron-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/14/guiado-celebro-los-231-anos-de-la-libertad-del-pueblo-frances/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/14/guiado-celebro-los-231-anos-de-la-libertad-del-pueblo-frances/" title="Guiadó celebró los 231 años de la libertad del pueblo francés"> <span class="post-title"> Guiadó celebró los 231 años de la libertad del pueblo francés </span> </a></p></div></div ><div class="post-146891 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/alamgro-768x511-1.jpg?resize=210%2C136&amp;ssl=1" title="Almagro exige la liberación de Nicmer Evans, secuestrado por el gobierno de Maduro" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/alamgro-768x511-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/14/almagro-exige-la-liberacion-de-nicmer-evans-secuestrado-por-el-gobierno-de-maduro/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/14/almagro-exige-la-liberacion-de-nicmer-evans-secuestrado-por-el-gobierno-de-maduro/" title="Almagro exige la liberación de Nicmer Evans, secuestrado por el gobierno de Maduro"> <span class="post-title"> Almagro exige la liberación de Nicmer Evans, secuestrado por el gobierno de Maduro </span> </a></p></div></div ><div class="post-146814 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Humberto-Prado.jpg?resize=210%2C136&amp;ssl=1" title="CIDH ratifica medidas de protección a Prado y las extiende a sus familiares" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Humberto-Prado-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/14/cidh-ratifica-medidas-de-proteccion-a-prado-y-las-extiende-a-sus-familiares/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/14/cidh-ratifica-medidas-de-proteccion-a-prado-y-las-extiende-a-sus-familiares/" title="CIDH ratifica medidas de protección a Prado y las extiende a sus familiares"> <span class="post-title"> CIDH ratifica medidas de protección a Prado y las extiende a sus familiares </span> </a></p></div></div ><div class="post-146784 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/julio-borges-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Borges: Abogado de Alex Saab también defiende a Evo Morales" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/julio-borges-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/14/borges-abogado-de-alex-saab-tambien-defiende-a-evo-morales/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/14/borges-abogado-de-alex-saab-tambien-defiende-a-evo-morales/" title="Borges: Abogado de Alex Saab también defiende a Evo Morales"> <span class="post-title"> Borges: Abogado de Alex Saab también defiende a Evo Morales </span> </a></p></div></div ><div class="post-146636 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/capriles-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Capriles: Se están muriendo los médicos sin protección por Covid-19" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/capriles-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/13/capriles-se-estan-muriendo-los-medicos-sin-proteccion-por-covid-19/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/13/capriles-se-estan-muriendo-los-medicos-sin-proteccion-por-covid-19/" title="Capriles: Se están muriendo los médicos sin protección por Covid-19"> <span class="post-title"> Capriles: Se están muriendo los médicos sin protección por Covid-19 </span> </a></p></div></div ><div class="post-146554 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Captura-21.jpg?resize=210%2C136&amp;ssl=1" title="Daniela Reyes: La OPE es la vía que responde a las urgencias de los venezolanos" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Captura-21-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/13/daniela-reyes-la-ope-es-la-via-que-responde-a-las-urgencias-de-los-venezolanos/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/13/daniela-reyes-la-ope-es-la-via-que-responde-a-las-urgencias-de-los-venezolanos/" title="Daniela Reyes: La OPE es la vía que responde a las urgencias de los venezolanos"> <span class="post-title"> Daniela Reyes: La OPE es la vía que responde a las urgencias de los venezolanos </span> </a></p></div></div ><div class="post-146506 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Captura-20.jpg?resize=210%2C136&amp;ssl=1" title="COPEI: Los venezolanos resolveremos nuestros problemas con participación no con invasión" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Captura-20-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/13/copei-los-venezolanos-resolveremos-nuestros-problemas-con-participacion-no-con-invasion/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/13/copei-los-venezolanos-resolveremos-nuestros-problemas-con-participacion-no-con-invasion/" title="COPEI: Los venezolanos resolveremos nuestros problemas con participación no con invasión"> <span class="post-title"> COPEI: Los venezolanos resolveremos nuestros problemas con participación no con&hellip; </span> </a></p></div></div ><div class="post-146304 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Captura-12.jpg?resize=210%2C136&amp;ssl=1" title="Historias Paralelas: Armada Venezolana de imponer bloqueo en 1962 a romperlo en 2.020" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Captura-12-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/10/historias-paralelas-armada-venezolana-de-imponer-bloqueo-en-1962-a-romperlo-en-2-020/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/10/historias-paralelas-armada-venezolana-de-imponer-bloqueo-en-1962-a-romperlo-en-2-020/" title="Historias Paralelas: Armada Venezolana de imponer bloqueo en 1962 a romperlo en 2.020"> <span class="post-title"> Historias Paralelas: Armada Venezolana de imponer bloqueo en 1962 a romperlo en 2.020 </span> </a></p></div></div ><div class="post-146263 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/BeFunky-collage-3-4-758x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Van 4 del círculo Maduro que se declaran enfermos Covid" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/BeFunky-collage-3-4-758x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/10/van-4-del-circulo-maduro-que-se-declaran-enfermos-covid/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/10/van-4-del-circulo-maduro-que-se-declaran-enfermos-covid/" title="Van 4 del círculo Maduro que se declaran enfermos Covid"> <span class="post-title"> Van 4 del círculo Maduro que se declaran enfermos Covid </span> </a></p></div></div ><div class="post-146223 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-17"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política - Opinión</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Carlos-Vecchio.-Foto-Yahoo-noticias.-750x375-1.jpg?resize=210%2C136&amp;ssl=1" title="Vecchio: Para que la paz, la seguridad y la estabilidad prevalezcan en la región, Maduro debe salir y sus vínculos con el narcoterrorismo internacional deben ser erradicados" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Carlos-Vecchio.-Foto-Yahoo-noticias.-750x375-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/10/vecchio-para-que-la-paz-la-seguridad-y-la-estabilidad-prevalezcan-en-la-region-maduro-debe-salir-y-sus-vinculos-con-el-narcoterrorismo-internacional-deben-ser-erradicados/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/07/10/vecchio-para-que-la-paz-la-seguridad-y-la-estabilidad-prevalezcan-en-la-region-maduro-debe-salir-y-sus-vinculos-con-el-narcoterrorismo-internacional-deben-ser-erradicados/" title="Vecchio: Para que la paz, la seguridad y la estabilidad prevalezcan en la región, Maduro debe salir y sus vínculos con el narcoterrorismo internacional deben ser erradicados"> <span class="post-title"> Vecchio: Para que la paz, la seguridad y la estabilidad prevalezcan en la región,&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <script>var bs_ajax_paginate_1377644214 = '{"query":{"paginate":"more_btn","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[147060],"ignore_sticky_posts":1,"category__in":[17],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d7a5be9"}';</script> <a rel="next" class="btn-bs-pagination" data-id="1377644214" title="Cargar Más Noticias"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Cargando ... </span> <span class="loaded txt"> Cargar Más Noticias </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> No hay más Noticias </span> </a></div></div><div class="vmowbgxyl vmowbgxyl-clearfix adloc-after-related adloc-is-banner adloc-show-desktop location-post_after_related vmowbgxyl-align-center vmowbgxyl-column-1 vmowbgxyl-hide-on-phone vmowbgxyl-hide-on-tablet-portrait vmowbgxyl-hide-on-tablet-landscape"><div id="vmowbgxyl-129218-1513134135" class="vmowbgxyl-container vmowbgxyl-type-code vmowbgxyl-hide-on-tablet-portrait vmowbgxyl-hide-on-tablet-landscape vmowbgxyl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129218" data-type="code"><span id="vmowbgxyl-129218-1513134135-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmowbgxyl-129218-1513134135');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vmowbgxyl-129218-1513134135-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3552811285"  data-ad-format="horizontal"></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><section id="comments-template-147060" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s6" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/#respond" style="display:none;">Cancelar respuesta</a></small></p><form action="https://www.reporteconfidencial.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" placeholder="Tu nombre" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" placeholder="Tu correo electrónico" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='147060' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d93724cb90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vmowbgxyl vmowbgxyl-clearfix vmowbgxyl-align-center vmowbgxyl-column-1"><div id="vmowbgxyl-144948-906780729" class="vmowbgxyl-container vmowbgxyl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="144948" data-type="image"><a itemprop="url" class="vmowbgxyl-link" href="https://app.omninexo.com/tienda/2701" target="_blank" ><img class="vmowbgxyl-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Banner Omninexo" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/omninexo_delivery.jpg" /><noscript><img class="vmowbgxyl-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/omninexo_delivery.jpg" alt="Banner Omninexo" /></noscript></a></div></div></div><div id="onesignalwidget-2" class=" h-ni w-t primary-sidebar-widget widget widget_onesignalwidget"><div class="section-heading sh-t1 sh-s6"><span class="h-text">🔔 SIGUENOS!</span></div><a href="#" class="OneSignal-prompt">🔔 Haz clic aquí para siempre mantenerte informado sobre las últimas noticias</a></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vmowbgxyl vmowbgxyl-clearfix vmowbgxyl-align-center vmowbgxyl-column-1"><div id="vmowbgxyl-98624-102506766" class="vmowbgxyl-container vmowbgxyl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><span id="vmowbgxyl-98624-102506766-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmowbgxyl-98624-102506766');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vmowbgxyl-98624-102506766-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmowbgxyl-98624-102506766-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmowbgxyl-98624-102506766-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmowbgxyl-98624-102506766-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> Últimas noticias </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-147108 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-41974"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Mary-Trump-sí-puede-promocionar-libro-sobre-su-tío.jpg?resize=86%2C64&amp;ssl=1" title="Un juez permite a la sobrina de Trump promocionar libro sobre el presidente" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/Mary-Trump-sí-puede-promocionar-libro-sobre-su-tío-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/14/un-juez-permite-a-la-sobrina-de-trump-promocionar-libro-sobre-el-presidente/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/07/14/un-juez-permite-a-la-sobrina-de-trump-promocionar-libro-sobre-el-presidente/" class="post-url post-title"> Un juez permite a la sobrina de Trump promocionar libro&hellip; </a></p></div></div ><div class="post-147101 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-86"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/como_deshidratar_mango_50648_600-1.jpg?resize=86%2C64&amp;ssl=1" title="Cómo deshidratar mango" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/como_deshidratar_mango_50648_600-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/14/como-deshidratar-mango/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/07/14/como-deshidratar-mango/" class="post-url post-title"> Cómo deshidratar mango </a></p></div></div ><div class="post-147099 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/000_1PZ1B1-640x375-1.jpg?resize=86%2C64&amp;ssl=1" title="Gobierno de Maduro decreta ‘cuarentena radical’ para Distrito Capital y Miranda (Detalles)" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/000_1PZ1B1-640x375-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/14/gobierno-de-maduro-decreta-cuarentena-radical-para-distrito-capital-y-miranda-detalles/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/07/14/gobierno-de-maduro-decreta-cuarentena-radical-para-distrito-capital-y-miranda-detalles/" class="post-url post-title"> Gobierno de Maduro decreta ‘cuarentena radical’ para&hellip; </a></p></div></div ><div class="post-147091 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11781"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/snxjsnxjs.jpg?resize=86%2C64&amp;ssl=1" title="Deleitate con la espectacular Adriana Saavedra" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/07/snxjsnxjs-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/07/14/deleitate-con-la-espectacular-adriana-saavedra/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/07/14/deleitate-con-la-espectacular-adriana-saavedra/" class="post-url post-title"> Deleitate con la espectacular Adriana Saavedra </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_306701758 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="306701758" title="Anterior"> <i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="306701758" title="Siguiente"> Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 De 10.080</span></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vmowbgxyl vmowbgxyl-clearfix vmowbgxyl-align-center vmowbgxyl-column-1"><div id="vmowbgxyl-1391-1786706594" class="vmowbgxyl-container vmowbgxyl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="vmowbgxyl-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ANIMAL PLANET" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" /><noscript><img class="vmowbgxyl-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" alt="ANIMAL PLANET" /></noscript></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Categorías + Populares</span></div><div class="bs-shortcode bs-popular-categories "><ul class="bs-popular-terms-list"><li class="bs-popular-term-item term-item-14"> <a href="https://www.reporteconfidencial.info/internacionales/">Internacionales<span class="term-count">11316</span></a></li><li class="bs-popular-term-item term-item-21"> <a href="https://www.reporteconfidencial.info/principales/">Principales<span class="term-count">9794</span></a></li><li class="bs-popular-term-item term-item-12"> <a href="https://www.reporteconfidencial.info/nacionales/">Nacionales<span class="term-count">8002</span></a></li><li class="bs-popular-term-item term-item-15"> <a href="https://www.reporteconfidencial.info/sucesos/">Sucesos<span class="term-count">3699</span></a></li><li class="bs-popular-term-item term-item-18"> <a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento<span class="term-count">2650</span></a></li><li class="bs-popular-term-item term-item-19"> <a href="https://www.reporteconfidencial.info/deportes/">Deportes<span class="term-count">2341</span></a></li></ul></div></div></aside></div></div></div></main></div><div class="container adcontainer"><div class="vmowbgxyl vmowbgxyl-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before vmowbgxyl-align-center vmowbgxyl-column-1"><div id="vmowbgxyl-143043-1838964240" class="vmowbgxyl-container vmowbgxyl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="143043" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script><p class='vmowbgxyl-caption vmowbgxyl-caption-below'></p></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div><ul><li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li><li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/bs-contact-us/">Contact us</a></li><li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Home</a></li><li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li><li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-7" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-ads"><div class="vmowbgxyl vmowbgxyl-clearfix vmowbgxyl-align-center vmowbgxyl-column-1"><div id="vmowbgxyl-129216-775332699" class="vmowbgxyl-container vmowbgxyl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129216" data-type="code"><span id="vmowbgxyl-129216-775332699-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmowbgxyl-129216-775332699');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vmowbgxyl-129216-775332699-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmowbgxyl-129216-775332699-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmowbgxyl-129216-775332699-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmowbgxyl-129216-775332699-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-8" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="vmowbgxyl vmowbgxyl-clearfix vmowbgxyl-align-center vmowbgxyl-column-1"><div id="vmowbgxyl-129214-560614619" class="vmowbgxyl-container vmowbgxyl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129214" data-type="code"><span id="vmowbgxyl-129214-560614619-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmowbgxyl-129214-560614619');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vmowbgxyl-129214-560614619-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmowbgxyl-129214-560614619-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmowbgxyl-129214-560614619-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmowbgxyl-129214-560614619-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">531k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: ReporteConfidencial.Com</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.</div></div></div></div></div></footer></div><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> Este sitio web utiliza cookies para mejorar su experiencia We'll assume you're ok with this, but you can opt-out if you wish. <a class="bs-gdpr-accept" href="#" data-cookie="show">Aceptar</a> <a class="bs-gdpr-more" href="#">Lee mas</a></p></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Registrarse </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li></ul></div><form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"></form><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li></ul></div></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Bienvenido, ingresa a tu cuenta.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Contraseña..." required/></div><div class="login-field"> <a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F07%2F14%2Fmaria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta%2F" class="go-reset-panel">¿Contraseña olvidada?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Recuérdame</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión"/> <input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2020/07/14/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera tu contraseña.</p><p>Una contraseña le será enviada por correo electrónico a usted.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña"/></div></form></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.reporteconfidencial.info\/2020\/07\/14\/maria-corina-machado-alerto-sobre-centros-de-entrenamiento-de-hezbola-en-nueva-esparta\/":147060};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"147060"}; /* ]]> */</script> <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.0' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-720a89a94bc1b6edc44831cc87ce4cdf.js'></script> <script data-minify="1" type='text/javascript' async="async" src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/bs-booster-cache/e97bfa98cba1eb0a01757e680a8de97c-13a3072a59296dd5a20f74e9304944d5.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js' defer></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script>var vmowbgxyl=function(a){"use strict";return{init:function(){0==vmowbgxyl.ads_state()&&vmowbgxyl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t={};a(".vmowbgxyl-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).data("adid")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),0!=t.length&&jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vmowbgxyl.init()});</script>  <script>var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script>  <script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'160383815',post:'147060',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '147060' ]);</script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594755759 -->