<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php"/><meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" /><title>Duque descarta cualquier posibilidad de reunirse con Maduro |</title><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/8d451a9fa096d99c7e40abbcc689257e.css" data-minify="1" /><meta name="description" content="Duque descarta cualquier posibilidad de reunirse con Maduro | Reporte Confidencial" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Duque descarta cualquier posibilidad de reunirse con Maduro |" /><meta property="og:description" content="Duque descarta cualquier posibilidad de reunirse con Maduro | Reporte Confidencial" /><meta property="og:url" content="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/" /><meta property="og:site_name" content="Reporte Confidencial" /><meta property="article:publisher" content="https://facebook.com/RConfidencial" /><meta property="article:published_time" content="2020-08-06T17:58:30+00:00" /><meta property="article:modified_time" content="2020-08-06T17:58:39+00:00" /><meta property="og:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/logo-twitter.jpg?fit=512%2C512&#038;ssl=1" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="512" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@RConfidencial" /><meta name="twitter:site" content="@RConfidencial" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","description":"Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/ivan-duque-700x352-1.jpg?fit=700%2C352&ssl=1","width":700,"height":352},{"@type":"WebPage","@id":"https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#webpage","url":"https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/","name":"Duque descarta cualquier posibilidad de reunirse con Maduro |","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#primaryimage"},"datePublished":"2020-08-06T17:58:30+00:00","dateModified":"2020-08-06T17:58:39+00:00","description":"Duque descarta cualquier posibilidad de reunirse con Maduro | Reporte Confidencial","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/"]}]},{"@type":"NewsArticle","@id":"https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/5aa8b5b07dc72872e35993b8a4d797f2"},"headline":"Duque descarta cualquier posibilidad de reunirse con Maduro","datePublished":"2020-08-06T17:58:30+00:00","dateModified":"2020-08-06T17:58:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#webpage"},"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#primaryimage"},"articleSection":"Internacionales,Principales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.reporteconfidencial.info/#organization"}},{"@type":["Person"],"@id":"https://www.reporteconfidencial.info/#/schema/person/5aa8b5b07dc72872e35993b8a4d797f2","name":"BMBM"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario Duque descarta cualquier posibilidad de reunirse con Maduro del feed" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]--><link rel='https://api.w.org/' href='https://www.reporteconfidencial.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.reporteconfidencial.info/?p=155157' />  <script data-ad-client="ca-pub-8454813177334594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" /><meta name="yandex-verification" content="d33164d03a35d58a" /><meta name="msvalidate.01" content="2112B603E2A15F1E17795971446C4140" /> <script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/cache/busting/1/gtm-b8be59d795d97961cb4dea79c310667d.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');</script> <style>.category-title{display:none}.secondary-sidebar-widget{height:100%}.video-m{height:400px}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reporteconfidencial.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"
    },
    "url": "https:\/\/www.reporteconfidencial.info\/",
    "name": "Reporte Confidencial",
    "description": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica.."
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..",
    "url": "https:\/\/www.reporteconfidencial.info\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Duque descarta cualquier posibilidad de reunirse con Maduro",
    "description": "EFEEl presidente colombiano, Iv\u00e1n Duque, asegur\u00f3 este jueves que no tiene ning\u00fan inter\u00e9s en reunirse con el gobernante venezolano, Nicol\u00e1s Maduro, y reiter\u00f3 su apoyo al jefe del Parlamento, Juan Guaid\u00f3, al que reconoce como mandatario \u201cinterino\u201d de e",
    "datePublished": "2020-08-06",
    "dateModified": "2020-08-06",
    "author": {
        "@type": "Person",
        "@id": "#person-BMBM",
        "name": "BMBM"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/08\/ivan-duque-700x352-1.jpg?fit=700%2C352&ssl=1",
        "width": 700,
        "height": 352
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2020\/08\/06\/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro\/"
}</script> <link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-155157 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-14 single-cat-14 single-cat-21 wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-d" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ReporteConfidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="ReporteConfidencial" /></noscript> <span class="site-title">ReporteConfidencial - Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li><li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li id="menu-item-143812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="Reporte Confidencial" /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/internacionales/" ><span itemprop='name'>Internacionales</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Duque descarta cualquier posibilidad de reunirse con Maduro</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-155157" class="post-155157 post type-post status-publish format-standard has-post-thumbnail category-internacionales category-principales single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Duque descarta cualquier posibilidad de reunirse con Maduro</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span><span class="term-badge term-21"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.reporteconfidencial.info/author/betania/" title="Artículos de autor" class="post-author-a post-author-avatar"> <span class="post-author-name">Por <b>BMBM</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-08-06T13:58:39-04:00">Última actualización <b>Ago 6, 2020</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/ivan-duque-700x352-1.jpg?fit=700%2C352&ssl=1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/ivan-duque-700x352-1.jpg?resize=700%2C352&amp;ssl=1"><noscript><img src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/ivan-duque-700x352-1.jpg?resize=700%2C352&amp;ssl=1" alt=""></noscript> </a></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Duque descarta cualquier posibilidad de reunirse con Maduro&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&title=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&title=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&name=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&media=https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/ivan-duque-700x352-1.jpg?fit=700%2C352&ssl=1&description=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&text=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro&body=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><em><strong>EFE</strong></em></p><p>El presidente colombiano, Iván Duque, aseguró este jueves que no tiene ningún interés en reunirse con el gobernante venezolano, Nicolás Maduro, y reiteró su apoyo al jefe del Parlamento, Juan Guaidó, al que reconoce como mandatario “interino” de ese país.</p><p>Duque se refirió a Venezuela al ser preguntado en una rueda de prensa virtual con la prensa extranjera si, al igual que el presidente estadounidense, Donald Trump, estaría dispuesto a encontrarse con Maduro.</p><p>“Yo lo que he escuchado de parte del Gobierno de Estados Unidos es que cualquier aproximación con Maduro es solamente con un objetivo y es que salga rápido de Venezuela y deje la dictadura”, respondió Duque.</p><p>A continuación afirmó: “Entonces, si me ahorran esa reunión, mejor, porque no tengo ningún interés en reunirme con un dictador que denuncié ante la Corte Penal Internacional y mucho más cuando creo que es la dictadura más oprobiosa que tiene América Latina”.</p><p><strong>Relaciones rotas</strong></p><p>Duque, que mañana llegará a la mitad de su mandato de cuatro años, añadió que esa no es “solamente una postura personal, ni caprichosa, ni mucho menos”, sino una política del Estado colombiano, con el que Venezuela rompió relaciones diplomáticas el 23 de febrero de 2019.</p><p>“Nosotros, como Colombia, tenemos una política muy clara: primero, el Gobierno que me antecedió (de Juan Manuel Santos), desconoció los resultados de la última elección de Nicolás Maduro”, afirmó para explicar el distanciamiento entre los dos países.</p><p>También recordó que “Nicolás Maduro rompió relaciones con Colombia hace mucho rato” y que incluso “expulsó de Venezuela a todo el personal diplomático y personal consular” antes de que él llegara a la Presidencia.</p><p>Las relaciones entre los dos países, que ya venían mal, se deterioraron en 2015 a raíz de la expulsión de Venezuela de miles de colombianos, y la ruptura definitiva se dio el año pasado tras el intento de Guiadó de ingresar desde la ciudad colombiana de Cúcuta liderando una caravana de ayuda humanitaria, lo que acabó en disturbios en la frontera.</p><p><strong>Respaldo a Guaidó</strong></p><p>Duque recordó que Colombia hace parte del grupo de más de medio centenar de países que reconocen a Guaidó y a la Asamblea Nacional como autoridades “legítimas” de Venezuela.</p><p>“Reconocemos la Asamblea, reconocemos el presidente interino y también nosotros reconocemos que se tiene que dar el cese de la usurpación, un Gobierno de transición, convocar elecciones libres y un plan de reactivación económico en Venezuela”, afirmó.</p><p>Con respecto a la posición que tomará Colombia a partir de enero próximo, cuando se instale la Asamblea Nacional que será elegida en los comicios parlamentarios del 6 de diciembre, a los que la oposición ha dicho que no se presentará por considerarlos “un fraude”, Duque dijo que no responde a “preguntas hipotéticas”.</p><p>“Yo lo que creo es que el mundo seguirá consistentemente luchando en contra de la dictadura. Obviamente en Venezuela no hay ninguna garantía para las elecciones de la Asamblea Nacional que intentarán ser manipuladas para acallar todas las voces que están en contra de la dictadura, por eso la misma oposición ha dicho que no hay garantías y que no participarán en ese certamen”, expresó.</p><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3785365808" data-ad-format="auto" data-full-width-responsive="true"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>Caso Saab</strong></p><p>Con relación al caso del empresario colombiano Álex Saab, pedido en extradición a Cabo Verde por Estados Unidos, que lo acusa de ser testaferro de Maduro, por supuestos delitos de blanqueo de dinero, Duque dijo que su país ha “contribuido mucho en esa investigación” y “entregado información muy importante de la red criminal” de Saab”.</p><p>“Hemos entregado información de las empresas fachada, información de movimientos de recursos y hemos cooperado con las autoridades de Estados Unidos para que pueda ser juzgado y condenado, y se conozca la verdad de los vínculos de Alex Saab con el gobierno de Nicolás Maduro y con todos los círculos de poder del Cártel de los Soles”, concluyó.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">No te olvides de compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-155157" class="share-twitter sd-button share-icon" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-155157" class="share-facebook sd-button share-icon" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-155157" class="share-linkedin sd-button share-icon" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="display:inline-flex; margin-top:20px;"><div id="twitter" style="padding-right:10px;"> <a href="https://twitter.com/Rconfidencial?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @Rconfidencial en Twitter</a> </div></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Duque descarta cualquier posibilidad de reunirse con Maduro&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&title=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&title=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&name=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&media=https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/ivan-duque-700x352-1.jpg?fit=700%2C352&ssl=1&description=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157&text=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Duque+descarta+cualquier+posibilidad+de+reunirse+con+Maduro&body=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D155157" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior</p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/08/06/la-sexy-y-voluptuosa-anjy-shamo-no-tiene-ningun-desperdicio/" rel="prev">La sexy y voluptuosa Anjy Shamo no tiene ningún desperdicio</a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/08/06/lily-adrianne-una-bomba-sexy-y-candente-3/" rel="next">Lily Adrianne, una bomba sexy y candente</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s6 "> <span class="h-text related-posts-heading">También podría gustarte</span></div><div class="bs-pagination-wrapper main-term-none more_btn "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-155160 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/5f2c2215dd502-750x375-1.jpeg?resize=210%2C136&amp;ssl=1" title="Fuerzas Aéreas de Colombia y Guatemala neutralizan aeronave con cocaína procedente de Venezuela (Video)" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/5f2c2215dd502-750x375-1-279x220.jpeg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/fuerzas-aereas-de-colombia-y-guatemala-neutralizan-aeronave-con-cocaina-procedente-de-venezuela-video/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/fuerzas-aereas-de-colombia-y-guatemala-neutralizan-aeronave-con-cocaina-procedente-de-venezuela-video/" title="Fuerzas Aéreas de Colombia y Guatemala neutralizan aeronave con cocaína procedente de Venezuela (Video)"> <span class="post-title"> Fuerzas Aéreas de Colombia y Guatemala neutralizan aeronave con cocaína procedente de&hellip; </span> </a></p></div></div ><div class="post-155127 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Comida-frontera-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Migración Colombia confirma casos de contagio por Covid-19" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Comida-frontera-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/migracion-colombia-confirma-casos-de-contagio-por-covid-19/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/migracion-colombia-confirma-casos-de-contagio-por-covid-19/" title="Migración Colombia confirma casos de contagio por Covid-19"> <span class="post-title"> Migración Colombia confirma casos de contagio por Covid-19 </span> </a></p></div></div ><div class="post-155109 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/vacunaa-kbmD-620x349@abc.jpg?resize=210%2C136&amp;ssl=1" title="OMS: seis candidatas a vacunas están en fase muy avanzada y «hay esperanzas»" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/vacunaa-kbmD-620x349@abc-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/oms-seis-candidatas-a-vacunas-estan-en-fase-muy-avanzada-y-hay-esperanzas/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/oms-seis-candidatas-a-vacunas-estan-en-fase-muy-avanzada-y-hay-esperanzas/" title="OMS: seis candidatas a vacunas están en fase muy avanzada y «hay esperanzas»"> <span class="post-title"> OMS: seis candidatas a vacunas están en fase muy avanzada y «hay esperanzas» </span> </a></p></div></div ><div class="post-155104 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/James-Story.-Foto-de-archivo.-1.jpg?resize=210%2C136&amp;ssl=1" title="James Story señala al gobierno de Maduro como el ÚNICO responsable de la grave crisis en Venezuela" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/James-Story.-Foto-de-archivo.-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/james-story-senala-al-gobierno-de-maduro-como-el-unico-responsable-de-la-grave-crisis-en-venezuela/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/james-story-senala-al-gobierno-de-maduro-como-el-unico-responsable-de-la-grave-crisis-en-venezuela/" title="James Story señala al gobierno de Maduro como el ÚNICO responsable de la grave crisis en Venezuela"> <span class="post-title"> James Story señala al gobierno de Maduro como el ÚNICO responsable de la grave crisis&hellip; </span> </a></p></div></div ><div class="post-155099 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Incautan_GC_EEUU_2_PrimerInforme-750x375-1.jpg?resize=210%2C136&amp;ssl=1" title="$25 millones en drogas que navegaban desde el Mar Caribe fueron interceptados por EE.UU. frente a Florida" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Incautan_GC_EEUU_2_PrimerInforme-750x375-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/25-millones-en-drogas-que-navegaban-desde-el-mar-caribe-fueron-interceptados-por-ee-uu-frente-a-florida/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/25-millones-en-drogas-que-navegaban-desde-el-mar-caribe-fueron-interceptados-por-ee-uu-frente-a-florida/" title="$25 millones en drogas que navegaban desde el Mar Caribe fueron interceptados por EE.UU. frente a Florida"> <span class="post-title"> $25 millones en drogas que navegaban desde el Mar Caribe fueron interceptados por&hellip; </span> </a></p></div></div ><div class="post-155076 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Un-Brasil-sin-brujula-llega-a-las-100000-muertes-por.jpg?resize=210%2C136&amp;ssl=1" title="Un Brasil sin brújula llega a las 100.000 muertes por Covid-19" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Un-Brasil-sin-brujula-llega-a-las-100000-muertes-por-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/un-brasil-sin-brujula-llega-a-las-100-000-muertes-por-covid-19/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/un-brasil-sin-brujula-llega-a-las-100-000-muertes-por-covid-19/" title="Un Brasil sin brújula llega a las 100.000 muertes por Covid-19"> <span class="post-title"> Un Brasil sin brújula llega a las 100.000 muertes por Covid-19 </span> </a></p></div></div ><div class="post-155071 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/FotoJet-2-24-700x350-1.jpg?resize=210%2C136&amp;ssl=1" title="El mundo supera los 700.000 muertos por Covid-19" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/FotoJet-2-24-700x350-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/el-mundo-supera-los-700-000-muertos-por-covid-19/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/el-mundo-supera-los-700-000-muertos-por-covid-19/" title="El mundo supera los 700.000 muertos por Covid-19"> <span class="post-title"> El mundo supera los 700.000 muertos por Covid-19 </span> </a></p></div></div ><div class="post-155064 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Incendio-hospital-en-la-India-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Mueren 8 pacientes de Covid-19 al incendiarse hospital en la India" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Incendio-hospital-en-la-India-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/mueren-8-pacientes-de-covid-19-al-incendiarse-hospital-en-la-india/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/mueren-8-pacientes-de-covid-19-al-incendiarse-hospital-en-la-india/" title="Mueren 8 pacientes de Covid-19 al incendiarse hospital en la India"> <span class="post-title"> Mueren 8 pacientes de Covid-19 al incendiarse hospital en la India </span> </a></p></div></div ><div class="post-155039 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/descarga-16.jpg?resize=210%2C136&amp;ssl=1" title="CONFIRMADO: El único «opositor» en el CNE creado por TSJ/Caracas, se prepara para renunciar." style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/descarga-16.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/confirmado-el-unico-opositor-en-el-cne-creado-por-tsj-caracas-se-prepara-para-renunciar/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/confirmado-el-unico-opositor-en-el-cne-creado-por-tsj-caracas-se-prepara-para-renunciar/" title="CONFIRMADO: El único «opositor» en el CNE creado por TSJ/Caracas, se prepara para renunciar."> <span class="post-title"> CONFIRMADO: El único «opositor» en el CNE creado por TSJ/Caracas, se prepara para&hellip; </span> </a></p></div></div ><div class="post-155028 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/636970685344865745w-800x400-1.jpg?resize=210%2C136&amp;ssl=1" title="Situación en Venezuela “se normalizará cuando se dejen de cometer errores en el juego de la diplomacia internacional”" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/636970685344865745w-800x400-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/situacion-en-venezuela-se-normalizara-cuando-se-dejen-de-cometer-errores-en-el-juego-de-la-diplomacia-internacional/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/08/06/situacion-en-venezuela-se-normalizara-cuando-se-dejen-de-cometer-errores-en-el-juego-de-la-diplomacia-internacional/" title="Situación en Venezuela “se normalizará cuando se dejen de cometer errores en el juego de la diplomacia internacional”"> <span class="post-title"> Situación en Venezuela “se normalizará cuando se dejen de cometer errores en el juego&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <script>var bs_ajax_paginate_1920609274 = '{"query":{"paginate":"more_btn","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[155157],"ignore_sticky_posts":1,"category__in":[14,21],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f363cb6"}';</script> <a rel="next" class="btn-bs-pagination" data-id="1920609274" title="Cargar Más Noticias"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Cargando ... </span> <span class="loaded txt"> Cargar Más Noticias </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> No hay más Noticias </span> </a></div></div><section id="comments-template-155157" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s6" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/#respond" style="display:none;">Cancelar respuesta</a></small></p><form action="https://www.reporteconfidencial.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" placeholder="Tu nombre" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" placeholder="Tu correo electrónico" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='155157' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f3b1b5661" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="qpdr qpdr-clearfix qpdr-align-center qpdr-column-1"><div id="qpdr-144948-1628160371" class="qpdr-container qpdr-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="144948" data-type="image"><a itemprop="url" class="qpdr-link" href="https://app.omninexo.com/tienda/2701" target="_blank" ><img class="qpdr-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Banner Omninexo" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/omninexo_delivery.jpg" /><noscript><img class="qpdr-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/omninexo_delivery.jpg" alt="Banner Omninexo" /></noscript></a></div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="qpdr qpdr-clearfix qpdr-align-center qpdr-column-1"><div id="qpdr-98624-976465734" class="qpdr-container qpdr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><span id="qpdr-98624-976465734-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qpdr-98624-976465734');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('qpdr-98624-976465734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qpdr-98624-976465734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qpdr-98624-976465734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qpdr-98624-976465734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> Últimas noticias </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-155163 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11781"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/87721008_599043393983380_5361650198625879749_n.jpg?resize=86%2C64&amp;ssl=1" title="Vera Dijkmans, una reina de hielo que hace derretir a otros" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/87721008_599043393983380_5361650198625879749_n-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/vera-dijkmans-una-reina-de-hielo-que-hace-derretir-a-otros-3/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/08/06/vera-dijkmans-una-reina-de-hielo-que-hace-derretir-a-otros-3/" class="post-url post-title"> Vera Dijkmans, una reina de hielo que hace derretir a otros </a></p></div></div ><div class="post-155160 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/5f2c2215dd502-750x375-1.jpeg?resize=86%2C64&amp;ssl=1" title="Fuerzas Aéreas de Colombia y Guatemala neutralizan aeronave con cocaína procedente de Venezuela (Video)" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/5f2c2215dd502-750x375-1-210x136.jpeg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/fuerzas-aereas-de-colombia-y-guatemala-neutralizan-aeronave-con-cocaina-procedente-de-venezuela-video/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/08/06/fuerzas-aereas-de-colombia-y-guatemala-neutralizan-aeronave-con-cocaina-procedente-de-venezuela-video/" class="post-url post-title"> Fuerzas Aéreas de Colombia y Guatemala neutralizan aeronave&hellip; </a></p></div></div ><div class="post-155153 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-11781"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/109263475_898609133993683_3449741732754686822_n.jpg?resize=86%2C64&amp;ssl=1" title="Lily Adrianne, una bomba sexy y candente" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/109263475_898609133993683_3449741732754686822_n-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/lily-adrianne-una-bomba-sexy-y-candente-3/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/08/06/lily-adrianne-una-bomba-sexy-y-candente-3/" class="post-url post-title"> Lily Adrianne, una bomba sexy y candente </a></p></div></div ><div class="post-155157 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/ivan-duque-700x352-1.jpg?resize=86%2C64&amp;ssl=1" title="Duque descarta cualquier posibilidad de reunirse con Maduro" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/ivan-duque-700x352-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/" class="post-url post-title"> Duque descarta cualquier posibilidad de reunirse con Maduro </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1919618774 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1919618774" title="Anterior"> <i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="1919618774" title="Siguiente"> Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 De 10.704</span></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="qpdr qpdr-clearfix qpdr-align-center qpdr-column-1"><div id="qpdr-1391-975163160" class="qpdr-container qpdr-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="qpdr-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ANIMAL PLANET" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" /><noscript><img class="qpdr-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" alt="ANIMAL PLANET" /></noscript></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div><ul><li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li><li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/bs-contact-us/">Contact us</a></li><li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Home</a></li><li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li><li class="page_item page-item-153237"><a href="https://www.reporteconfidencial.info/tabla-de-posiciones-de-la-nba/">Tabla de posiciones de la NBA</a></li><li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-7" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-ads"><div class="qpdr qpdr-clearfix qpdr-align-center qpdr-column-1"><div id="qpdr-129216-1190371483" class="qpdr-container qpdr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129216" data-type="code"><span id="qpdr-129216-1190371483-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qpdr-129216-1190371483');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('qpdr-129216-1190371483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qpdr-129216-1190371483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qpdr-129216-1190371483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qpdr-129216-1190371483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-8" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="qpdr qpdr-clearfix qpdr-align-center qpdr-column-1"><div id="qpdr-129214-677018103" class="qpdr-container qpdr-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129214" data-type="code"><span id="qpdr-129214-677018103-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('qpdr-129214-677018103');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('qpdr-129214-677018103-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('qpdr-129214-677018103-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('qpdr-129214-677018103-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('qpdr-129214-677018103-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">Twitter</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: ReporteConfidencial.Com</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.</div></div></div></div></div></footer></div><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> Este sitio web utiliza cookies para mejorar su experiencia We'll assume you're ok with this, but you can opt-out if you wish. <a class="bs-gdpr-accept" href="#" data-cookie="show">Aceptar</a> <a class="bs-gdpr-more" href="#">Lee mas</a></p></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span>    <!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]--><div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Registrarse </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li></ul></div><form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"></form><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li><li class="social-item twitter"><a href = "https://twitter.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a></li><li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a></li><li class="social-item instagram"><a href = "https://instagram.com/Rconfidencial" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a></li></ul></div></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Bienvenido, ingresa a tu cuenta.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Contraseña..." required/></div><div class="login-field"> <a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F08%2F06%2Fduque-descarta-cualquier-posibilidad-de-reunirse-con-maduro%2F" class="go-reset-panel">¿Contraseña olvidada?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <label class="remember-label">Recuérdame</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión"/> <input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2020/08/06/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera tu contraseña.</p><p>Una contraseña le será enviada por correo electrónico a usted.</p></div><form name="lostpasswordform" id="lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña"/></div></form></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.reporteconfidencial.info\/2020\/08\/06\/duque-descarta-cualquier-posibilidad-de-reunirse-con-maduro\/":155157};</script>  <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"155157"}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script>     <script>var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script>  <script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'160383815',post:'155157',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '155157' ]);</script>  <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script src="https://www.reporteconfidencial.info/wp-content/cache/min/1/0ab220e17ec473bd7bcdd144947183c3.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596737426 -->