<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@RConfidencial"><meta name="twitter:site" content="@RConfidencial"><meta property="og:title" content="Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia"><meta property="og:description" content="La alcaldía de Medellín dio a conocer el mapa de casos de Covid-19 en la ciudad con corte al 11 de septiembre, y según el reporte solo hay 1.430 casos activos de 54.028 confirmados.De a"><meta property="og:image" content="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Aunque-en-Medellin-se-reporta-un-total-de-54028-casos.jpg?fit=840%2C471&amp;ssl=1"><title>Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia</title><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/ee40a6f9b98ef7705897de613f32b20e.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" /><meta property="og:description" content="La alcaldía de Medellín dio a conocer el mapa de casos de Covid-19 en la ciudad con corte al 11 de septiembre, y según el reporte solo hay 1.430 casos activos de 54.028 confirmados. De acuerdo al reporte, se registraron 626 casos de Covid-19 en Medellín, elevando la cifra a 54.028 casos confirmados desde que [&hellip;]" /><meta property="og:url" content="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/" /><meta property="og:site_name" content="Reporte Confidencial" /><meta property="article:publisher" content="https://facebook.com/RConfidencial" /><meta property="article:published_time" content="2020-09-12T23:10:14+00:00" /><meta property="og:image" content="https://static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@RConfidencial" /><meta name="twitter:site" content="@RConfidencial" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","description":"Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Aunque-en-Medellin-se-reporta-un-total-de-54028-casos.jpg?fit=840%2C471&ssl=1","width":840,"height":471},{"@type":"WebPage","@id":"https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#webpage","url":"https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/","name":"Aunque en Medell\u00edn se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#primaryimage"},"datePublished":"2020-09-12T23:10:14+00:00","dateModified":"2020-09-12T23:10:14+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/"]}]},{"@type":"NewsArticle","@id":"https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/a43ad987189c63f8de202b3a38a94c7e"},"headline":"Aunque en Medell\u00edn se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia","datePublished":"2020-09-12T23:10:14+00:00","dateModified":"2020-09-12T23:10:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#webpage"},"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#primaryimage"},"keywords":"11 de septiembre,alcald\u00eda de medell\u00edn,casos activos,Cifras,comunas,confirmados,coronavirus,COVID-19,fallecidos,recuperados,Reporte,salud","articleSection":"Colombia,El Mundo Informa","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.reporteconfidencial.info/#organization"}},{"@type":["Person"],"@id":"https://www.reporteconfidencial.info/#/schema/person/a43ad987189c63f8de202b3a38a94c7e","name":"Reporte Confidencial"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.ca' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//pbs.twimg.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia del feed" href="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.reporteconfidencial.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]--><link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/166051" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.reporteconfidencial.info/?p=166051' /><link rel="amphtml" href="https://www.reporteconfidencial.info/amp/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/" /> <script data-ad-client="ca-pub-8454813177334594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" /><meta name="yandex-verification" content="d33164d03a35d58a" /><meta name="msvalidate.01" content="2112B603E2A15F1E17795971446C4140" /> <script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/cache/busting/1/gtm-c96567f8f78d4a0cc8897d87983a6f5a.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');</script> <style>.category-title{display:none}.secondary-sidebar-widget{height:100%}.video-m{height:400px}</style><link rel="preload" as="font" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><link rel="preload" as="font" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reporteconfidencial.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"
    },
    "url": "https:\/\/www.reporteconfidencial.info\/",
    "name": "Reporte Confidencial",
    "description": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica.."
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..",
    "url": "https:\/\/www.reporteconfidencial.info\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Aunque en Medell\u00edn se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia",
    "description": "        La alcald\u00eda de Medell\u00edn dio a conocer el mapa de casos de Covid-19 en la ciudad con corte al 11 de septiembre, y seg\u00fan el reporte solo hay 1.430 casos activos de 54.028 confirmados. De acuerdo al reporte, se registraron 626 casos de Covid-19 ",
    "datePublished": "2020-09-12",
    "dateModified": "2020-09-12",
    "author": {
        "@type": "Person",
        "@id": "#person-ReporteConfidencial",
        "name": "Reporte Confidencial"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/09\/Aunque-en-Medellin-se-reporta-un-total-de-54028-casos.jpg?fit=840%2C471&ssl=1",
        "width": 840,
        "height": 471
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2020\/09\/12\/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia\/"
}</script> <link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-166051 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-68753 single-cat-68753 single-cat-68749 wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-d" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ReporteConfidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="ReporteConfidencial" /></noscript> <span class="site-title">ReporteConfidencial - Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a><ul class="sub-menu"><li id="menu-item-159098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li></ul></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a><ul class="sub-menu"><li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li><li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li><li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li><li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li><li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li><li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li><li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li></ul></li><li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li id="menu-item-161751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68647 better-anim-fade menu-item-161751"><a href="https://www.reporteconfidencial.info/esoterismo/">Esoterismo</a><ul class="sub-menu"><li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li></ul></li><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li id="menu-item-143812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li><li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="Reporte Confidencial" /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/el-mundo-informa/"><span itemprop="name">El Mundo Informa</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/"><span itemprop="name">Colombia</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/" /><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-166051" class="post-166051 post type-post status-publish format-standard has-post-thumbnail category-colombia category-el-mundo-informa tag-11-de-septiembre tag-alcaldia-de-medellin tag-casos-activos tag-cifras tag-comunas tag-confirmados tag-coronavirus tag-covid-19 tag-fallecidos tag-recuperados tag-reporte tag-salud single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-68753"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></span><span class="term-badge term-68749"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a post-author-avatar"> <span class="post-author-name">Por <b>Reporte Confidencial</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-09-12T19:10:14-04:00">En <b>Sep 12, 2020</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Aunque-en-Medellin-se-reporta-un-total-de-54028-casos.jpg?fit=840%2C471&ssl=1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20430'%3E%3C/svg%3E" width="750" height="430" alt="" data-lazy-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Aunque-en-Medellin-se-reporta-un-total-de-54028-casos.jpg?resize=750%2C430&amp;ssl=1"><noscript><img src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Aunque-en-Medellin-se-reporta-un-total-de-54028-casos.jpg?resize=750%2C430&amp;ssl=1" width="750" height="430" alt=""></noscript> </a></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&title=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&title=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&name=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&media=https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Aunque-en-Medellin-se-reporta-un-total-de-54028-casos.jpg?fit=840%2C471&ssl=1&description=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&text=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891edd9c2ddd9c98cc9c28ce1c9c8c9c0c06f01c28cdfc98cdec9dcc3ded8cd8cd9c28cd8c3d8cdc08cc8c98c9998829c9e948ccfcddfc3df8ccfc3c2cac5dec1cdc8c3df8cc8c98cefc3dac5c8819d95808cdfc3c0c38cc4cdd58c9d82989f9c8ccdcfd8c5dac3df8c8fcfc3c0c3c1cec5cd8acec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82dec9dcc3ded8c9cfc3c2cac5c8c9c2cfc5cdc082c5c2cac3899eea899feadc899fe89d9a9a9c999d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La alcaldía de Medellín dio a conocer el mapa de casos de Covid-19 en la ciudad con corte al 11 de septiembre, y según el reporte solo hay 1.430 casos activos de 54.028 confirmados.</p><p>De acuerdo al reporte, se registraron 626 casos de Covid-19 en Medellín, elevando la cifra a 54.028 casos confirmados desde que inició la pandemia y 1.430 se mantienen activos.</p><p>Sin embargo, la cifra de recuperados va en ascenso con 51.493 pacientes que le han ganado la batalla al virus, mientras que la cifra global de fallecidos por Covid-19 en Medellín va en 1.105.</p><p>En cuanto al comportamiento del Covid-19 en las comunas, Belén encabeza la lista con 131 casos, luego Buenos Aires con 105 y después Doce de Octubre con 94.</p><p><center></p><figure id="attachment_1128389" aria-describedby="caption-attachment-1128389" style="width: 840px" class="wp-caption alignnone"><img loading="lazy" src="https://i2.wp.com/static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas.jpg?resize=840%2C380&#038;ssl=1" alt="Comunas Medellín Covid" width="840" height="380" class="size-full wp-image-1128389 jetpack-lazy-image" medell covid minuto30.com data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas.jpg?resize=840%2C380&#038;ssl=1 840w, https://static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas-768x347.jpg 768w, https://static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas-220x100.jpg 220w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://i2.wp.com/static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas.jpg?resize=840%2C380&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i2.wp.com/static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas.jpg?resize=840%2C380&#038;ssl=1" alt="Comunas Medellín Covid" width="840" height="380" class="size-full wp-image-1128389" srcset="https://i2.wp.com/static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas.jpg?resize=840%2C380&#038;ssl=1 840w, https://static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas-768x347.jpg 768w, https://static.minuto30.com/wp-content/uploads/20200912180510/covidcomunas-220x100.jpg 220w" sizes="(max-width: 840px) 100vw, 840px" medell="" covid="" minuto30.com="" data-recalc-dims="1"/></noscript><figcaption id="caption-attachment-1128389" class="wp-caption-text">Tomada de Twitter: @AlcaldiadeMed</figcaption></figure><p></center><br /><center></p><blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a rel="nofollow noopener noreferrer" target="_blank" href="https://twitter.com/hashtag/Medell%C3%ADnMeCuida?src=hash&amp;ref_src=twsrc%5Etfw">#MedellínMeCuida</a> | Compartimos el <a rel="nofollow noopener noreferrer" target="_blank" href="https://twitter.com/hashtag/ReporteCOVID19Medell%C3%ADn?src=hash&amp;ref_src=twsrc%5Etfw">#ReporteCOVID19Medellín</a> con los datos actualizados al 11 de septiembre de 2020.</p><p>Casos nuevos: 626<br />Casos confirmados: 54.028 <br />Casos recuperados: 51.493<br />Casos activos: 1.430</p><p>Amplía la info 👇🏻 https://t.co/V6XXTPJl4w</p><p>— Alcaldía de Medellín (@AlcaldiadeMed) <a rel="nofollow noopener noreferrer" target="_blank" href="https://twitter.com/AlcaldiadeMed/status/1304876200985321474?ref_src=twsrc%5Etfw">September 12, 2020</a></p></blockquote><p></center></div><p></p><p>minuto30</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir con tus amigos</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-166051" class="share-twitter sd-button share-icon" href="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-166051" class="share-facebook sd-button share-icon" href="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="display:inline-flex; margin-top:20px;"><div id="twitter" style="padding-right:10px;"> <a href="https://twitter.com/Rconfidencial?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @Rconfidencial en Twitter</a> </div></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="entry-terms post-tags clearfix style-1"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.reporteconfidencial.info/tag/11-de-septiembre/" rel="tag">11 de septiembre</a><a href="https://www.reporteconfidencial.info/tag/alcaldia-de-medellin/" rel="tag">alcaldía de medellín</a><a href="https://www.reporteconfidencial.info/tag/casos-activos/" rel="tag">casos activos</a><a href="https://www.reporteconfidencial.info/tag/cifras/" rel="tag">Cifras</a><a href="https://www.reporteconfidencial.info/tag/comunas/" rel="tag">comunas</a><a href="https://www.reporteconfidencial.info/tag/confirmados/" rel="tag">confirmados</a><a href="https://www.reporteconfidencial.info/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.reporteconfidencial.info/tag/covid-19/" rel="tag">COVID-19</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&title=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&title=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&name=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&media=https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Aunque-en-Medellin-se-reporta-un-total-de-54028-casos.jpg?fit=840%2C471&ssl=1&description=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D166051&text=Aunque en Medellín se reporta un total de 54.028 casos confirmados de Covid-19, solo hay 1.430 activos #colombia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#221d515740484741561f63574c53574702474c026f4746474e4ee18f4c025147025047524d50564302574c02564d56434e0246470217160c12101a024143514d5102414d4c444b504f43464d5102464702614d544b460f131b0e02514d4e4d024a435b02130c161112024341564b544d510201414d4e4d4f404b4304404d465b1f4a565652510711630710640710645555550c5047524d505647414d4c444b46474c414b434e0c4b4c444d07106407116452071166131414121713" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior</p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/09/12/nomadland-de-chloe-zhao-se-lleva-el-leon-de-oro-a-la-mejor-pelicula-en-la-mostra-de-venecia-espana/" rel="prev">&#8216;Nomadland&#8217; de Chloé Zhao se lleva el León de Oro a la mejor película en la Mostra de Venecia #españa</a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/09/12/le-disparo-y-lo-remato-con-otros-dos-tiros-en-la-escalera/" rel="next">Le disparó y lo remató con otros dos tiros en la escalera</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s6 "> <span class="h-text related-posts-heading">También podría gustarte</span></div><div class="bs-pagination-wrapper main-term-none more_btn "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-166035 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-68749"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-68749"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Curiosidades-sobre-el-chocolate-que-quizas-desconocias-espana.jpg?resize=210%2C136&amp;ssl=1" title="Curiosidades sobre el chocolate que quizás desconocías #españa" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Curiosidades-sobre-el-chocolate-que-quizas-desconocias-espana-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/13/curiosidades-sobre-el-chocolate-que-quizas-desconocias-espana/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/13/curiosidades-sobre-el-chocolate-que-quizas-desconocias-espana/" title="Curiosidades sobre el chocolate que quizás desconocías #españa"> <span class="post-title"> Curiosidades sobre el chocolate que quizás desconocías #españa </span> </a></p></div></div ><div class="post-166027 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-68749"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-68749"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Urresti-no-aprobara-la-vacancia-presidencial-tras-llamadas-de-Merino.jpg?resize=210%2C136&amp;ssl=1" title="Urresti no aprobará la vacancia presidencial tras llamadas de Merino #perú" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Urresti-no-aprobara-la-vacancia-presidencial-tras-llamadas-de-Merino-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/urresti-no-aprobara-la-vacancia-presidencial-tras-llamadas-de-merino-peru/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/12/urresti-no-aprobara-la-vacancia-presidencial-tras-llamadas-de-merino-peru/" title="Urresti no aprobará la vacancia presidencial tras llamadas de Merino #perú"> <span class="post-title"> Urresti no aprobará la vacancia presidencial tras llamadas de Merino #perú </span> </a></p></div></div ><div class="post-166005 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-68749"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-68749"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Nomadland-de-Chloe-Zhao-se-lleva-el-Leon-de-Oro.jpg?resize=210%2C136&amp;ssl=1" title="&#8216;Nomadland&#8217; de Chloé Zhao se lleva el León de Oro a la mejor película en la Mostra de Venecia #españa" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Nomadland-de-Chloe-Zhao-se-lleva-el-Leon-de-Oro-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/nomadland-de-chloe-zhao-se-lleva-el-leon-de-oro-a-la-mejor-pelicula-en-la-mostra-de-venecia-espana/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/12/nomadland-de-chloe-zhao-se-lleva-el-leon-de-oro-a-la-mejor-pelicula-en-la-mostra-de-venecia-espana/" title="&#8216;Nomadland&#8217; de Chloé Zhao se lleva el León de Oro a la mejor película en la Mostra de Venecia #españa"> <span class="post-title"> &#8216;Nomadland&#8217; de Chloé Zhao se lleva el León de Oro a la mejor película en&hellip; </span> </a></p></div></div ><div class="post-165989 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-68753"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-68753"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/VIDEO-Andrea-Valdiri-bano-a-un-habitante-de-calle-le.jpg?resize=210%2C136&amp;ssl=1" title="VIDEO: Andrea Valdiri bañó a un habitante de calle, le regaló ropa y hasta lo ayudó a reencontrarse con su padre #colombia" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/VIDEO-Andrea-Valdiri-bano-a-un-habitante-de-calle-le-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/video-andrea-valdiri-bano-a-un-habitante-de-calle-le-regalo-ropa-y-hasta-lo-ayudo-a-reencontrarse-con-su-padre-colombia/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/12/video-andrea-valdiri-bano-a-un-habitante-de-calle-le-regalo-ropa-y-hasta-lo-ayudo-a-reencontrarse-con-su-padre-colombia/" title="VIDEO: Andrea Valdiri bañó a un habitante de calle, le regaló ropa y hasta lo ayudó a reencontrarse con su padre #colombia"> <span class="post-title"> VIDEO: Andrea Valdiri bañó a un habitante de calle, le regaló ropa y hasta lo ayudó a&hellip; </span> </a></p></div></div ><div class="post-165993 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-70422"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-70422"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/El-BID-elige-presidente-al-estadounidense-Mauricio-Claver-Carone-eeuu.jpg?resize=210%2C136&amp;ssl=1" title="El BID elige presidente al estadounidense Mauricio Claver-Carone #eeuu" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/El-BID-elige-presidente-al-estadounidense-Mauricio-Claver-Carone-eeuu-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/el-bid-elige-presidente-al-estadounidense-mauricio-claver-carone-eeuu/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/12/el-bid-elige-presidente-al-estadounidense-mauricio-claver-carone-eeuu/" title="El BID elige presidente al estadounidense Mauricio Claver-Carone #eeuu"> <span class="post-title"> El BID elige presidente al estadounidense Mauricio Claver-Carone #eeuu </span> </a></p></div></div ><div class="post-166019 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-70422"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-70422"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Grupos-civiles-piden-pronunciamiento-en-demanda-por-nombramiento-cupula-DHS.jpg?resize=210%2C136&amp;ssl=1" title="Grupos civiles piden pronunciamiento en demanda por nombramiento cúpula DHS #eeuu" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Grupos-civiles-piden-pronunciamiento-en-demanda-por-nombramiento-cupula-DHS-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/grupos-civiles-piden-pronunciamiento-en-demanda-por-nombramiento-cupula-dhs-eeuu/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/12/grupos-civiles-piden-pronunciamiento-en-demanda-por-nombramiento-cupula-dhs-eeuu/" title="Grupos civiles piden pronunciamiento en demanda por nombramiento cúpula DHS #eeuu"> <span class="post-title"> Grupos civiles piden pronunciamiento en demanda por nombramiento cúpula DHS #eeuu </span> </a></p></div></div ><div class="post-165968 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-70422"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-70422"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Trump-visitara-California-el-lunes-para-informarse-sobre-los-incendios.jpg?resize=210%2C136&amp;ssl=1" title="Trump visitará California el lunes para informarse sobre los incendios #eeuu" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Trump-visitara-California-el-lunes-para-informarse-sobre-los-incendios-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/trump-visitara-california-el-lunes-para-informarse-sobre-los-incendios-eeuu/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/12/trump-visitara-california-el-lunes-para-informarse-sobre-los-incendios-eeuu/" title="Trump visitará California el lunes para informarse sobre los incendios #eeuu"> <span class="post-title"> Trump visitará California el lunes para informarse sobre los incendios #eeuu </span> </a></p></div></div ><div class="post-165991 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-68749"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-68749"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/28-anos-de-la-caida-de-Abimael-Guzman-peru.jpg?resize=210%2C136&amp;ssl=1" title="28 años de la caída de Abimael Guzmán #perú" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/28-anos-de-la-caida-de-Abimael-Guzman-peru-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/28-anos-de-la-caida-de-abimael-guzman-peru/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/12/28-anos-de-la-caida-de-abimael-guzman-peru/" title="28 años de la caída de Abimael Guzmán #perú"> <span class="post-title"> 28 años de la caída de Abimael Guzmán #perú </span> </a></p></div></div ><div class="post-166011 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-70422"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-70422"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Trump-mintio-sobre-el-COVID-y-ha-costado-muchas-vidas.jpg?resize=210%2C136&amp;ssl=1" title="Trump mintió sobre el COVID y ha costado muchas vidas #eeuu" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Trump-mintio-sobre-el-COVID-y-ha-costado-muchas-vidas-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/trump-mintio-sobre-el-covid-y-ha-costado-muchas-vidas-eeuu/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/12/trump-mintio-sobre-el-covid-y-ha-costado-muchas-vidas-eeuu/" title="Trump mintió sobre el COVID y ha costado muchas vidas #eeuu"> <span class="post-title"> Trump mintió sobre el COVID y ha costado muchas vidas #eeuu </span> </a></p></div></div ><div class="post-165954 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-68749"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-68749"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Messi-titular-en-el-primer-once-de-Koeman-espana.jpg?resize=210%2C136&amp;ssl=1" title="Messi, titular en el primer once de Koeman #españa" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Messi-titular-en-el-primer-once-de-Koeman-espana-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/messi-titular-en-el-primer-once-de-koeman-espana/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/09/12/messi-titular-en-el-primer-once-de-koeman-espana/" title="Messi, titular en el primer once de Koeman #españa"> <span class="post-title"> Messi, titular en el primer once de Koeman #españa </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1488920022 = '{"query":{"paginate":"more_btn","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[166051],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[68753,68749],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2fa3b32"}';</script> <a rel="next" class="btn-bs-pagination" data-id="1488920022" title="Cargar Más Noticias"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Cargando ... </span> <span class="loaded txt"> Cargar Más Noticias </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> No hay más Noticias </span> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vwsz vwsz-clearfix vwsz-align-center vwsz-column-1"><div id="vwsz-98624-557364866" class="vwsz-container vwsz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><span id="vwsz-98624-557364866-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vwsz-98624-557364866');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vwsz-98624-557364866-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vwsz-98624-557364866-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vwsz-98624-557364866-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vwsz-98624-557364866-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> Últimas noticias </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-166041 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-19"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/McGregor-¿agresor-sexual-Ejecutan-a-luchador-que-Trump-defendio-Naomi.jpg?resize=86%2C64&amp;ssl=1" title="😳McGregor, ¿agresor sexual? -😢Ejecutan a luchador que Trump defendió -🏆Naomi Osaka es la reina del tenis" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/McGregor-¿agresor-sexual-Ejecutan-a-luchador-que-Trump-defendio-Naomi-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/13/%f0%9f%98%b3mcgregor-agresor-sexual-%f0%9f%98%a2ejecutan-a-luchador-que-trump-defendio-%f0%9f%8f%86naomi-osaka-es-la-reina-del-tenis/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/09/13/%f0%9f%98%b3mcgregor-agresor-sexual-%f0%9f%98%a2ejecutan-a-luchador-que-trump-defendio-%f0%9f%8f%86naomi-osaka-es-la-reina-del-tenis/" class="post-url post-title"> 😳McGregor, ¿agresor sexual? -😢Ejecutan a luchador que Trump&hellip; </a></p></div></div ><div class="post-166035 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-68749"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Curiosidades-sobre-el-chocolate-que-quizas-desconocias-espana.jpg?resize=86%2C64&amp;ssl=1" title="Curiosidades sobre el chocolate que quizás desconocías #españa" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Curiosidades-sobre-el-chocolate-que-quizas-desconocias-espana-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/13/curiosidades-sobre-el-chocolate-que-quizas-desconocias-espana/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/09/13/curiosidades-sobre-el-chocolate-que-quizas-desconocias-espana/" class="post-url post-title"> Curiosidades sobre el chocolate que quizás desconocías&hellip; </a></p></div></div ><div class="post-166027 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-68749"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Urresti-no-aprobara-la-vacancia-presidencial-tras-llamadas-de-Merino.jpg?resize=86%2C64&amp;ssl=1" title="Urresti no aprobará la vacancia presidencial tras llamadas de Merino #perú" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/Urresti-no-aprobara-la-vacancia-presidencial-tras-llamadas-de-Merino-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/urresti-no-aprobara-la-vacancia-presidencial-tras-llamadas-de-merino-peru/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/09/12/urresti-no-aprobara-la-vacancia-presidencial-tras-llamadas-de-merino-peru/" class="post-url post-title"> Urresti no aprobará la vacancia presidencial tras llamadas&hellip; </a></p></div></div ><div class="post-166002 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/11-11.jpg?resize=86%2C64&amp;ssl=1" title="Le disparó y lo remató con otros dos tiros en la escalera" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/11-11-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/09/12/le-disparo-y-lo-remato-con-otros-dos-tiros-en-la-escalera/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/09/12/le-disparo-y-lo-remato-con-otros-dos-tiros-en-la-escalera/" class="post-url post-title"> Le disparó y lo remató con otros dos tiros en la escalera </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1703376763 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1703376763" title="Anterior"> <i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="1703376763" title="Siguiente"> Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 De 11.627</span></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vwsz vwsz-clearfix vwsz-align-center vwsz-column-1"><div id="vwsz-1391-1635380613" class="vwsz-container vwsz-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="vwsz-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ANIMAL PLANET" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" /><noscript><img class="vwsz-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" alt="ANIMAL PLANET" /></noscript></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div><ul><li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li><li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li><li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Home</a></li><li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li><li class="page_item page-item-153237"><a href="https://www.reporteconfidencial.info/tabla-de-posiciones-de-la-nba/">Tabla de posiciones de la NBA</a></li><li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-7" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-ads"><div class="vwsz vwsz-clearfix vwsz-align-center vwsz-column-1"><div id="vwsz-129216-1711171022" class="vwsz-container vwsz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129216" data-type="code"><span id="vwsz-129216-1711171022-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vwsz-129216-1711171022');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vwsz-129216-1711171022-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vwsz-129216-1711171022-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vwsz-129216-1711171022-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vwsz-129216-1711171022-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-8" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="vwsz vwsz-clearfix vwsz-align-center vwsz-column-1"><div id="vwsz-129214-1880031516" class="vwsz-container vwsz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129214" data-type="code"><span id="vwsz-129214-1880031516-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vwsz-129214-1880031516');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vwsz-129214-1880031516-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vwsz-129214-1880031516-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vwsz-129214-1880031516-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vwsz-129214-1880031516-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">533k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68647 better-anim-fade menu-item-161751"><a href="https://www.reporteconfidencial.info/esoterismo/">Esoterismo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: ReporteConfidencial.Com</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.</div></div></div></div></div></footer></div><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> Este sitio web utiliza cookies para mejorar su experiencia, Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea <a class="bs-gdpr-accept" href="#" data-cookie="show">Aceptar</a> <a class="bs-gdpr-more" href="#">Lee mas</a></p></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <div class="rh-cover noscroll "> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Registrarse </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68647 better-anim-fade menu-item-161751"><a href="https://www.reporteconfidencial.info/esoterismo/">Esoterismo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></div><form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_67531_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Bienvenido, ingresa a tu cuenta.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_67531_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_67531_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required /></div><div class="login-field"> <a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F09%2F12%2Faunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia%2F" class="go-reset-panel">¿Contraseña olvidada?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_67531_rememberme" value="forever" /> <label class="remember-label">Recuérdame</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" /> <input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2020/09/12/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera tu contraseña.</p><p>Una contraseña le será enviada por correo electrónico a usted.</p></div><form name="lostpasswordform" id="form_67531_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required /></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" /></div></form></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.reporteconfidencial.info\/2020\/09\/12\/aunque-en-medellin-se-reporta-un-total-de-54-028-casos-confirmados-de-covid-19-solo-hay-1-430-activos-colombia\/":166051};</script> <script type='text/javascript' id='better-post-views-cache-js-extra'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"166051"}; /* ]]> */</script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'160383815',post:'166051',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '166051' ]);</script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script src="https://www.reporteconfidencial.info/wp-content/cache/min/1/fd734d72a5ce30a9bd85fa3ea8882b98.js" data-minify="1" defer></script></body></html>
