<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@RConfidencial"><meta name="twitter:site" content="@RConfidencial"><meta property="og:title" content="Terremoto de magnitud 5.6 sacudió parte de Indonesia"><meta property="og:description" content="Un terremoto de magnitud 5,6 sacudió este lunes la costa occidental de la isla indonesia de Sumatra, en el oeste de Indonesia, aunque las autoridades no han informado de momento sobre víctimas o da"><meta property="og:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1.jpeg?fit=700%2C352&amp;ssl=1"><title>Terremoto de magnitud 5.6 sacudió parte de Indonesia</title><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/133a15150bc033fb19ffad561a061ad0.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Terremoto de magnitud 5.6 sacudió parte de Indonesia" /><meta property="og:description" content="Un terremoto de magnitud 5,6 sacudió este lunes la costa occidental de la isla indonesia de Sumatra, en el oeste de Indonesia, aunque las autoridades no han informado de momento sobre víctimas o daños, ni emitido una alerta por tsunami. El Servicio Geológico de Estados Unidos (USGS), que vigila la actividad sísmica en todo el [&hellip;]" /><meta property="og:url" content="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/" /><meta property="og:site_name" content="Reporte Confidencial" /><meta property="article:publisher" content="https://facebook.com/RConfidencial" /><meta property="article:published_time" content="2020-10-19T14:47:25+00:00" /><meta property="article:modified_time" content="2020-10-19T14:47:26+00:00" /><meta property="og:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1.jpeg?fit=700%2C352&#038;ssl=1" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="352" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@RConfidencial" /><meta name="twitter:site" content="@RConfidencial" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","description":"Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1.jpeg?fit=700%2C352&ssl=1","width":700,"height":352},{"@type":"WebPage","@id":"https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#webpage","url":"https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/","name":"Terremoto de magnitud 5.6 sacudi\u00f3 parte de Indonesia","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#primaryimage"},"datePublished":"2020-10-19T14:47:25+00:00","dateModified":"2020-10-19T14:47:26+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/"]}]},{"@type":"NewsArticle","@id":"https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/086902cc256bd78d7eed793f8e2e441c"},"headline":"Terremoto de magnitud 5.6 sacudi\u00f3 parte de Indonesia","datePublished":"2020-10-19T14:47:25+00:00","dateModified":"2020-10-19T14:47:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#webpage"},"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#primaryimage"},"articleSection":"Internacionales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.reporteconfidencial.info/#organization"}},{"@type":["Person"],"@id":"https://www.reporteconfidencial.info/#/schema/person/086902cc256bd78d7eed793f8e2e441c","name":"ANSM"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.ca' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//pbs.twimg.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario Terremoto de magnitud 5.6 sacudió parte de Indonesia del feed" href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]--><link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/176119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.reporteconfidencial.info/?p=176119' /><link rel="amphtml" href="https://www.reporteconfidencial.info/amp/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/" /><meta name="generator" content="Site Kit by Google 1.18.0" /><meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" /><meta name="yandex-verification" content="d33164d03a35d58a" /><meta name="msvalidate.01" content="2112B603E2A15F1E17795971446C4140" /> <script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/cache/busting/1/gtm-9fee087e718ec8053a47d9b5fe31a2ff.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');</script> <style>.category-title{display:none}.secondary-sidebar-widget{height:100%}.video-m{height:400px}.max-slider{max-height:700px}</style><link rel="preload" as="font" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><link rel="preload" as="font" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"
    },
    "url": "https:\/\/www.reporteconfidencial.info\/",
    "name": "Reporte Confidencial",
    "description": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica.."
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..",
    "url": "https:\/\/www.reporteconfidencial.info\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Terremoto de magnitud 5.6 sacudi\u00f3 parte de Indonesia",
    "description": "Un terremoto de magnitud 5,6 sacudi\u00f3 este lunes la costa occidental de la isla indonesia de Sumatra, en el oeste de Indonesia, aunque las autoridades no han informado de momento sobre v\u00edctimas o da\u00f1os, ni emitido una alerta por tsunami.El Servicio Ge",
    "datePublished": "2020-10-19",
    "dateModified": "2020-10-19",
    "author": {
        "@type": "Person",
        "@id": "#person-ANSM",
        "name": "ANSM"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/10\/descarga-1_700x352-700x352-1.jpeg?fit=700%2C352&ssl=1",
        "width": 700,
        "height": 352
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2020\/10\/19\/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia\/"
}</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8454813177334594","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" /><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-176119 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-14 single-cat-14 bs-ll-d" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ReporteConfidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="ReporteConfidencial" /></noscript> <span class="site-title">ReporteConfidencial - Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a><ul class="sub-menu"><li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li><li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li><li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li><li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li><li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li><li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li><li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li></ul></li><li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a><ul class="sub-menu"><li id="menu-item-159098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li></ul></li><li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li><li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li id="menu-item-171882" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li><li id="menu-item-143812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li><li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="Reporte Confidencial" /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/internacionales/"><span itemprop="name">Internacionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Terremoto de magnitud 5.6 sacudió parte de Indonesia</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="vdasrq vdasrq-clearfix better-ads-after-header better-ads-pubadban better-ads-show-phone location-header_after vdasrq-align-center vdasrq-column-1 vdasrq-hide-on-tablet-portrait vdasrq-hide-on-tablet-landscape vdasrq-hide-on-desktop"><div id="vdasrq-175172-449774609" class="vdasrq-container vdasrq-type-image vdasrq-hide-on-desktop vdasrq-hide-on-tablet-portrait vdasrq-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="175172" data-type="image"><a itemprop="url" class="vdasrq-link" href="http://refpa.top/L?tag=d_607763m_97c__[]general[]_d35478_l29676_banner&site=607763&ad=97" target="_blank" rel="nofollow"><img class="vdasrq-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Banner Mobile Gif 1xbet" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/first-deposit_300x250-1.gif" /><noscript><img class="vdasrq-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/first-deposit_300x250-1.gif" alt="Banner Mobile Gif 1xbet" /></noscript></a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-176119" class="post-176119 post type-post status-publish format-standard has-post-thumbnail category-internacionales single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Terremoto de magnitud 5.6 sacudió parte de Indonesia</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.reporteconfidencial.info/author/angela/" title="Artículos de autor" class="post-author-a post-author-avatar"> <span class="post-author-name">Por <b>ANSM</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-10-19T10:47:26-04:00">Última actualización <b>Oct 19, 2020</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1.jpeg?fit=700%2C352&ssl=1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20352'%3E%3C/svg%3E" width="700" height="352" alt="" data-lazy-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1.jpeg?resize=700%2C352&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1.jpeg?resize=700%2C352&amp;ssl=1" width="700" height="352" alt=""></noscript> </a></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Terremoto de magnitud 5.6 sacudió parte de Indonesia&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&title=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Terremoto de magnitud 5.6 sacudió parte de Indonesia @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&title=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&name=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&media=https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1.jpeg?fit=700%2C352&ssl=1&description=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Terremoto de magnitud 5.6 sacudió parte de Indonesia %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&text=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea83b2a5a5b2bab8a3b8f7b3b2f7bab6b0b9bea3a2b3f7e2f9e1f7a4b6b4a2b3be1464f7a7b6a5a3b2f7b3b2f79eb9b3b8b9b2a4beb6f1b5b8b3aeeabfa3a3a7a4f2e496f2e591f2e591a0a0a0f9a5b2a7b8a5a3b2b4b8b9b1beb3b2b9b4beb6bbf9beb9b1b8f2e591f2e491a7f2e493e6e0e1e6e6ee" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Un terremoto de magnitud 5,6 sacudió este lunes la costa occidental de la isla indonesia de Sumatra, en el oeste de Indonesia, aunque las autoridades no han informado de momento sobre víctimas o daños, ni emitido una alerta por tsunami.</p><p>El Servicio Geológico de Estados Unidos (USGS), que vigila la actividad sísmica en todo el mundo, situó el hipocentro del seísmo a 10 kilómetros de profundidad bajo el lecho marino.</p><p>El mismo organismo localizó la sacudida a 191.4 kilómetros al suroeste de Sungai Penuh, con más de 90.000 habitantes.</p><p>El sistema de alertas por tsunami de Estados Unidos no emitió ninguna alerta por riesgo de ola gigante.</p><p>Indonesia se asienta sobre el llamado Anillo de Fuego del Pacífico, una zona de gran actividad sísmica y volcánica con 127 volcanes en activo en la que cada año se registran unos 7.000 terremotos, la mayoría moderados.</p><p><a href="http://EFE" target="_blank" aria-label="undefined (abre en una nueva pestaña)" rel="noreferrer noopener nofollow">EFE</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir con tus amigos</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-176119" class="share-twitter sd-button share-icon" href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-176119" class="share-facebook sd-button share-icon" href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="display:inline-flex; margin-top:20px;"><div id="twitter" style="padding-right:10px;"> <a href="https://twitter.com/Rconfidencial?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @Rconfidencial en Twitter</a> </div></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Terremoto de magnitud 5.6 sacudió parte de Indonesia&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&title=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Terremoto de magnitud 5.6 sacudió parte de Indonesia @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&title=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&name=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&media=https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1.jpeg?fit=700%2C352&ssl=1&description=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Terremoto de magnitud 5.6 sacudió parte de Indonesia %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D176119&text=Terremoto de magnitud 5.6 sacudió parte de Indonesia" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aec7f6e1e1f6fefce7fcb3f7f6b3fef2f4fdfae7e6f7b3a6bda5b3e0f2f0e6f7fa5020b3e3f2e1e7f6b3f7f6b3dafdf7fcfdf6e0faf2b5f1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5e4e4e4bde1f6e3fce1e7f6f0fcfdf5faf7f6fdf0faf2ffbdfafdf5fcb6a1d5b6a0d5e3b6a0d7a2a4a5a2a2aa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior</p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/10/19/tailandia-ordena-bloqueo-de-telegram-por-protestas/" rel="prev">Tailandia ordena bloqueo de Telegram por protestas</a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/10/19/fedecamaras-exhorta-a-la-responsabilidad-durante-flexibilizacion-ampliada/" rel="next">Fedecámaras exhorta a la responsabilidad durante flexibilización ampliada</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s6 "> <span class="h-text related-posts-heading">También podría gustarte</span></div><div class="bs-pagination-wrapper main-term-none more_btn "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-176115 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/a331b477c9a7a6e8842db7c9c0899824182ae687w_700x352-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Tailandia ordena bloqueo de Telegram por protestas" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/a331b477c9a7a6e8842db7c9c0899824182ae687w_700x352-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/tailandia-ordena-bloqueo-de-telegram-por-protestas/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/tailandia-ordena-bloqueo-de-telegram-por-protestas/" title="Tailandia ordena bloqueo de Telegram por protestas"> <span class="post-title"> Tailandia ordena bloqueo de Telegram por protestas </span> </a></p></div></div ><div class="post-176114 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/luis-arce-bolivia-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Bolivia | Candidato del MAS celebra triunfo a espera de resultados oficiales" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/luis-arce-bolivia-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/bolivia-candidato-del-mas-celebra-triunfo-a-espera-de-resultados-oficiales/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/bolivia-candidato-del-mas-celebra-triunfo-a-espera-de-resultados-oficiales/" title="Bolivia | Candidato del MAS celebra triunfo a espera de resultados oficiales"> <span class="post-title"> Bolivia | Candidato del MAS celebra triunfo a espera de resultados oficiales </span> </a></p></div></div ><div class="post-176107 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/almagro-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Almagro reconoció triunfo de Luis Arce en Bolivia" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/almagro-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/almagro-reconocio-triunfo-de-luis-arce-en-bolivia/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/almagro-reconocio-triunfo-de-luis-arce-en-bolivia/" title="Almagro reconoció triunfo de Luis Arce en Bolivia"> <span class="post-title"> Almagro reconoció triunfo de Luis Arce en Bolivia </span> </a></p></div></div ><div class="post-176098 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/camboya-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Suben a 123 los muertos por inundaciones en Vietnam y Camboya" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/camboya-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/suben-a-123-los-muertos-por-inundaciones-en-vietnam-y-camboya/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/suben-a-123-los-muertos-por-inundaciones-en-vietnam-y-camboya/" title="Suben a 123 los muertos por inundaciones en Vietnam y Camboya"> <span class="post-title"> Suben a 123 los muertos por inundaciones en Vietnam y Camboya </span> </a></p></div></div ><div class="post-176086 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/05/expulsan-a-40-migrantes-venezolanos-de-peru-23492.jpg?resize=210%2C136&amp;ssl=1" title="La Ocde alerta sobre incremento de vulnerabilidad de los migrantes por pandemia" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/05/expulsan-a-40-migrantes-venezolanos-de-peru-23492-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/la-ocde-alerta-sobre-incremento-de-vulnerabilidad-de-los-migrantes-por-pandemia/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/la-ocde-alerta-sobre-incremento-de-vulnerabilidad-de-los-migrantes-por-pandemia/" title="La Ocde alerta sobre incremento de vulnerabilidad de los migrantes por pandemia"> <span class="post-title"> La Ocde alerta sobre incremento de vulnerabilidad de los migrantes por pandemia </span> </a></p></div></div ><div class="post-176078 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/antibioticos-alcohol-3-1.jpg?resize=210%2C136&amp;ssl=1" title="Al menos 20 muertos en Costa Rica por beber alcohol adulterado" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/03/antibioticos-alcohol-3-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/al-menos-20-muertos-en-costa-rica-por-beber-alcohol-adulterado/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/al-menos-20-muertos-en-costa-rica-por-beber-alcohol-adulterado/" title="Al menos 20 muertos en Costa Rica por beber alcohol adulterado"> <span class="post-title"> Al menos 20 muertos en Costa Rica por beber alcohol adulterado </span> </a></p></div></div ><div class="post-176062 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/04/Jeanine-Añez-700x352.jpg?resize=210%2C136&amp;ssl=1" title="Jeanine Áñez pidió al MAS gobernar «pensando en Bolivia y la democracia»" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/04/Jeanine-Añez-700x352-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/jeanine-anez-pidio-al-mas-gobernar-pensando-en-bolivia-y-la-democracia/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/jeanine-anez-pidio-al-mas-gobernar-pensando-en-bolivia-y-la-democracia/" title="Jeanine Áñez pidió al MAS gobernar «pensando en Bolivia y la democracia»"> <span class="post-title"> Jeanine Áñez pidió al MAS gobernar «pensando en Bolivia y la democracia» </span> </a></p></div></div ><div class="post-176091 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/Video-de-la-muerte-del-Principe-Aereo-en-pleno-combate.jpg?resize=210%2C136&amp;ssl=1" title="Video de la muerte del Príncipe Aéreo en pleno combate" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/Video-de-la-muerte-del-Principe-Aereo-en-pleno-combate-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/video-de-la-muerte-del-principe-aereo-en-pleno-combate/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/video-de-la-muerte-del-principe-aereo-en-pleno-combate/" title="Video de la muerte del Príncipe Aéreo en pleno combate"> <span class="post-title"> Video de la muerte del Príncipe Aéreo en pleno combate </span> </a></p></div></div ><div class="post-176036 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-21"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/Aton_456720-700x438-1.jpg?resize=210%2C136&amp;ssl=1" title="Gobierno de Chile: Quemar iglesias es una expresión de brutalidad" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/Aton_456720-700x438-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/gobierno-de-chile-quemar-iglesias-es-una-expresion-de-brutalidad/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/gobierno-de-chile-quemar-iglesias-es-una-expresion-de-brutalidad/" title="Gobierno de Chile: Quemar iglesias es una expresión de brutalidad"> <span class="post-title"> Gobierno de Chile: Quemar iglesias es una expresión de brutalidad </span> </a></p></div></div ><div class="post-176034 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/oea-afp_5.jpg?resize=210%2C136&amp;ssl=1" title="OEA discutirá sobre la crisis de Venezuela este #19Oct" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/oea-afp_5-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/oea-discutira-sobre-la-crisis-de-venezuela-este-19oct/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/10/19/oea-discutira-sobre-la-crisis-de-venezuela-este-19oct/" title="OEA discutirá sobre la crisis de Venezuela este #19Oct"> <span class="post-title"> OEA discutirá sobre la crisis de Venezuela este #19Oct </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_196423786 = '{"query":{"paginate":"more_btn","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[176119],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[14],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"db3326a"}';</script> <a rel="next" class="btn-bs-pagination" data-id="196423786" title="Cargar Más Noticias"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Cargando ... </span> <span class="loaded txt"> Cargar Más Noticias </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> No hay más Noticias </span> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vdasrq vdasrq-clearfix vdasrq-align-center vdasrq-column-1"><div id="vdasrq-98624-1389843123" class="vdasrq-container vdasrq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><span id="vdasrq-98624-1389843123-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vdasrq-98624-1389843123');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vdasrq-98624-1389843123-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vdasrq-98624-1389843123-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vdasrq-98624-1389843123-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vdasrq-98624-1389843123-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> Últimas noticias </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-176123 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-17"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/07/Ricardo-Cusanno-nuevo-presidente-de-Fedecámaras-700x352.jpg?resize=86%2C64&amp;ssl=1" title="Fedecámaras exhorta a la responsabilidad durante flexibilización ampliada" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/07/Ricardo-Cusanno-nuevo-presidente-de-Fedecámaras-700x352-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/fedecamaras-exhorta-a-la-responsabilidad-durante-flexibilizacion-ampliada/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/10/19/fedecamaras-exhorta-a-la-responsabilidad-durante-flexibilizacion-ampliada/" class="post-url post-title"> Fedecámaras exhorta a la responsabilidad durante&hellip; </a></p></div></div ><div class="post-176119 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1.jpeg?resize=86%2C64&amp;ssl=1" title="Terremoto de magnitud 5.6 sacudió parte de Indonesia" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/descarga-1_700x352-700x352-1-210x136.jpeg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/" class="post-url post-title"> Terremoto de magnitud 5.6 sacudió parte de Indonesia </a></p></div></div ><div class="post-176115 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/a331b477c9a7a6e8842db7c9c0899824182ae687w_700x352-700x352-1.jpg?resize=86%2C64&amp;ssl=1" title="Tailandia ordena bloqueo de Telegram por protestas" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/a331b477c9a7a6e8842db7c9c0899824182ae687w_700x352-700x352-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/tailandia-ordena-bloqueo-de-telegram-por-protestas/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/10/19/tailandia-ordena-bloqueo-de-telegram-por-protestas/" class="post-url post-title"> Tailandia ordena bloqueo de Telegram por protestas </a></p></div></div ><div class="post-176114 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-21"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/luis-arce-bolivia-700x352-1.jpg?resize=86%2C64&amp;ssl=1" title="Bolivia | Candidato del MAS celebra triunfo a espera de resultados oficiales" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/10/luis-arce-bolivia-700x352-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/10/19/bolivia-candidato-del-mas-celebra-triunfo-a-espera-de-resultados-oficiales/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/10/19/bolivia-candidato-del-mas-celebra-triunfo-a-espera-de-resultados-oficiales/" class="post-url post-title"> Bolivia | Candidato del MAS celebra triunfo a espera de&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1132077030 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1132077030" title="Anterior"> <i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="1132077030" title="Siguiente"> Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 De 12.642</span></div></div></div><div id="better-ads-9" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vdasrq vdasrq-clearfix vdasrq-align-center vdasrq-column-1"><div id="vdasrq-168641-342336297" class="vdasrq-container vdasrq-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168641" data-type="image"><a itemprop="url" class="vdasrq-link" href="https://guuao.com/lp-supermercado" target="_blank" rel="nofollow"><img class="vdasrq-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Guuao banner mobile todos" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/guuao_2.jpeg" /><noscript><img class="vdasrq-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/guuao_2.jpeg" alt="Guuao banner mobile todos" /></noscript></a></div></div></div><div id="better-ads-10" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vdasrq vdasrq-clearfix vdasrq-align-center vdasrq-column-1"><div id="vdasrq-168642-708780869" class="vdasrq-container vdasrq-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168642" data-type="custom_code"><video style="width:100%; height:100%;" autoplay loop muted> <source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/el_remo_webm.webm"></video><p class='vdasrq-caption vdasrq-caption-below'></p></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="vdasrq vdasrq-clearfix vdasrq-align-center vdasrq-column-1"><div id="vdasrq-1391-1689946859" class="vdasrq-container vdasrq-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="vdasrq-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ANIMAL PLANET" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" /><noscript><img class="vdasrq-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" alt="ANIMAL PLANET" /></noscript></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div><ul><li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li><li class="page_item page-item-171878"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li><li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li><li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Home</a></li><li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li><li class="page_item page-item-153237"><a href="https://www.reporteconfidencial.info/tabla-de-posiciones-de-la-nba/">Tabla de posiciones de la NBA</a></li><li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-7" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-ads"><div class="vdasrq vdasrq-clearfix vdasrq-align-center vdasrq-column-1"><div id="vdasrq-129216-708960716" class="vdasrq-container vdasrq-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129216" data-type="code"><span id="vdasrq-129216-708960716-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vdasrq-129216-708960716');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vdasrq-129216-708960716-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vdasrq-129216-708960716-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vdasrq-129216-708960716-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vdasrq-129216-708960716-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-8" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="vdasrq vdasrq-clearfix vdasrq-align-center vdasrq-column-1 vdasrq-hide-on-phone"><div id="vdasrq-129214-1442264770" class="vdasrq-container vdasrq-type-code vdasrq-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129214" data-type="code"><span id="vdasrq-129214-1442264770-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vdasrq-129214-1442264770');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vdasrq-129214-1442264770-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vdasrq-129214-1442264770-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vdasrq-129214-1442264770-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">534k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: ReporteConfidencial.Com</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.</div></div></div></div></div></footer></div><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> Este sitio web utiliza cookies para mejorar su experiencia, Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea <a class="bs-gdpr-accept" href="#" data-cookie="show">Aceptar</a> <a class="bs-gdpr-more" href="#">Lee mas</a></p></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <div class="rh-cover noscroll "> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Registrarse </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11781 better-anim-fade menu-item-143812"><a href="https://www.reporteconfidencial.info/ellas-en-la-red/">Ellas En La Red</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></div><form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_43646_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Bienvenido, ingresa a tu cuenta.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_43646_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_43646_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required /></div><div class="login-field"> <a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F10%2F19%2Fterremoto-de-magnitud-5-6-sacudio-parte-de-indonesia%2F" class="go-reset-panel">¿Contraseña olvidada?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_43646_rememberme" value="forever" /> <label class="remember-label">Recuérdame</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" /> <input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2020/10/19/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera tu contraseña.</p><p>Una contraseña le será enviada por correo electrónico a usted.</p></div><form name="lostpasswordform" id="form_43646_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required /></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" /></div></form></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.reporteconfidencial.info\/2020\/10\/19\/terremoto-de-magnitud-5-6-sacudio-parte-de-indonesia\/":176119};</script> <script type='text/javascript' id='better-post-views-cache-js-extra'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"176119"}; /* ]]> */</script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'160383815',post:'176119',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '176119' ]);</script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script src="https://www.reporteconfidencial.info/wp-content/cache/min/1/7ced9daaaba94f9795c459cb4d8f9b0f.js" data-minify="1" defer></script></body></html>
