<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]--> <!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@RConfidencial"><meta name="twitter:site" content="@RConfidencial"><meta property="og:title" content="Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón"><meta property="og:description" content="La acción del cruel agresor, efectuó que a la mujer le amputarán su dedo anular izquierdo.Funcionarios de la brigada contra las personas de la Delegación Municipal Punto Fijo, iniciaron inves"><meta property="og:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon.jpg?fit=592%2C519&amp;ssl=1"><title>Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón</title><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/7174bf9941dd2b26421a1240e80f77d3.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" /><meta property="og:description" content="La acción del cruel agresor, efectuó que a la mujer le amputarán su dedo anular izquierdo. Funcionarios de la brigada contra las personas de la Delegación Municipal Punto Fijo, iniciaron investigaciones de campo para capturar al responsable quien se encontraba evadiendo a la justicia y lo atraparon en el sector Ciudad Federación, en la parroquia [&hellip;]" /><meta property="og:url" content="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/" /><meta property="og:site_name" content="Reporte Confidencial" /><meta property="article:publisher" content="https://facebook.com/RConfidencial" /><meta property="article:published_time" content="2020-11-23T14:27:12+00:00" /><meta property="article:modified_time" content="2020-11-23T14:27:13+00:00" /><meta property="og:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon.jpg?fit=592%2C519&#038;ssl=1" /><meta property="og:image:width" content="592" /><meta property="og:image:height" content="519" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@RConfidencial" /><meta name="twitter:site" content="@RConfidencial" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","description":"Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon.jpg?fit=592%2C519&ssl=1","width":592,"height":519},{"@type":"WebPage","@id":"https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#webpage","url":"https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/","name":"Capturado hombre que agredi\u00f3 a su pareja con tijeras jardineras en Falc\u00f3n","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#primaryimage"},"datePublished":"2020-11-23T14:27:12+00:00","dateModified":"2020-11-23T14:27:13+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/"]}]},{"@type":"NewsArticle","@id":"https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/5aa8b5b07dc72872e35993b8a4d797f2"},"headline":"Capturado hombre que agredi\u00f3 a su pareja con tijeras jardineras en Falc\u00f3n","datePublished":"2020-11-23T14:27:12+00:00","dateModified":"2020-11-23T14:27:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#webpage"},"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#primaryimage"},"articleSection":"Sucesos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.reporteconfidencial.info/#organization"}},{"@type":["Person"],"@id":"https://www.reporteconfidencial.info/#/schema/person/5aa8b5b07dc72872e35993b8a4d797f2","name":"BMBM"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.ca' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//pbs.twimg.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón del feed" href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]--><link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/187492" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.reporteconfidencial.info/?p=187492' /><link rel="amphtml" href="https://www.reporteconfidencial.info/amp/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/" /><meta name="generator" content="Site Kit by Google 1.20.0" /><meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" /><meta name="yandex-verification" content="d33164d03a35d58a" /><meta name="msvalidate.01" content="2112B603E2A15F1E17795971446C4140" /> <script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/cache/busting/1/gtm-11ded980e1de1ff2f98c905350711d49.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');</script> <style>.category-title{display:none}.secondary-sidebar-widget{height:100%}.video-m{height:400px}.max-slider{max-height:700px}</style><link rel="preload" as="font" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><link rel="preload" as="font" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"
    },
    "url": "https:\/\/www.reporteconfidencial.info\/",
    "name": "Reporte Confidencial",
    "description": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica.."
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..",
    "url": "https:\/\/www.reporteconfidencial.info\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Capturado hombre que agredi\u00f3 a su pareja con tijeras jardineras en Falc\u00f3n",
    "description": "La acci\u00f3n del cruel agresor, efectu\u00f3 que a la mujer le amputar\u00e1n su dedo anular izquierdo.Funcionarios de la brigada contra las personas de la Delegaci\u00f3n Municipal Punto Fijo, iniciaron investigaciones de campo para capturar al responsable quien se e",
    "datePublished": "2020-11-23",
    "dateModified": "2020-11-23",
    "author": {
        "@type": "Person",
        "@id": "#person-BMBM",
        "name": "BMBM"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/11\/hombre-falcon.jpg?fit=592%2C519&ssl=1",
        "width": 592,
        "height": 519
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2020\/11\/23\/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon\/"
}</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8454813177334594","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" /><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.reporteconfidencial.info/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-187492 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-15 single-cat-15 bs-ll-d" dir="ltr"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ReporteConfidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="ReporteConfidencial" /></noscript> <span class="site-title">ReporteConfidencial - Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..</span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a><ul class="sub-menu"><li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li><li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li><li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li><li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li><li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li><li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li><li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li></ul></li><li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a><ul class="sub-menu"><li id="menu-item-159098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li></ul></li><li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li><li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li id="menu-item-180352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li><li id="menu-item-180350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li><li id="menu-item-180351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li><li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li id="menu-item-171882" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li><li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li><li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" /><noscript><img src="https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png" alt="Reporte Confidencial" /></noscript> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/sucesos/"><span itemprop="name">Sucesos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-187492" class="post-187492 post type-post status-publish format-standard has-post-thumbnail category-sucesos single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.reporteconfidencial.info/author/betania/" title="Artículos de autor" class="post-author-a post-author-avatar"> <span class="post-author-name">Por <b>BMBM</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-11-23T10:27:13-04:00">Última actualización <b>Nov 23, 2020</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon.jpg?fit=592%2C519&ssl=1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20592%20430'%3E%3C/svg%3E" width="592" height="430" alt="" data-lazy-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon.jpg?resize=592%2C430&amp;ssl=1"><noscript><img src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon.jpg?resize=592%2C430&amp;ssl=1" width="592" height="430" alt=""></noscript> </a></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&title=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&title=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&name=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&media=https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon.jpg?fit=592%2C519&ssl=1&description=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&text=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#e4db9791868e818790d9a7859490919685808bc48c8b89869681c4959181c485839681808d2757c485c49791c4948596818e85c4878b8ac4908d8e81968597c48e8596808d8a81968597c4818ac4a285888727578ac2868b809dd98c90909497c1d7a5c1d6a2c1d6a2939393ca9681948b969081878b8a828d80818a878d8588ca8d8a828bc1d6a2c1d7a294c1d7a0d5dcd3d0ddd6" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La acción del cruel agresor, efectuó que a la mujer le amputarán su dedo anular izquierdo.</p><p>Funcionarios de la brigada contra las personas de la Delegación Municipal Punto Fijo, iniciaron investigaciones de campo para capturar al responsable quien se encontraba evadiendo a la justicia y lo atraparon en el sector Ciudad Federación, en la parroquia Punta de Cardón del municipio Carirubana.</p><p>A través de la cuenta de Instagram de Douglas Rico, se dio a conocer que el hombre le causó graves heridas a su pareja, luego de que tomara una tijera de podar matas y le cortara tres dedos de su mano izquierdo.</p><p>La reprochada acción provocó la intervención quirúrgica de la víctima, sin embargo, le amputaron uno de los dedos afectados.</p><p>El agresor fue identificado como: Ranbri Armando Carvay Rodríguez, de 37 años, quien quedó arrestado por las autoridades del Cipc.</p><p>El caso fue puesto a la orden de la Fiscalía 16 del Ministerio Público.</p><figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CH3qrZshd2e/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CH3qrZshd2e/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CH3qrZshd2e/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Douglas Rico (@douglasricovzla)</a></p></div></blockquote> </div></figure><p><a aria-label="undefined (abre en una nueva pestaña)" href="https://extravenezuela.com/2020/11/22/corto-tres-dedos-de-la-mano-de-su-pareja-con-una-tijera-de-podar-y-lo-detuvieron-en-punto-fijo/" target="_blank" rel="noreferrer noopener nofollow">ExtraVenezuela</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir con tus amigos</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-187492" class="share-twitter sd-button share-icon" href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-187492" class="share-facebook sd-button share-icon" href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="display:inline-flex; margin-top:20px;"><div id="twitter" style="padding-right:10px;"> <a href="https://twitter.com/Rconfidencial?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @Rconfidencial en Twitter</a> </div></div> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap bs-pretty-tabs-initialized"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">Compartir</b> </span> <span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&title=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&title=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&name=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&media=https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon.jpg?fit=592%2C519&ssl=1&description=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F%3Fp%3D187492&text=Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#714e0204131b1412054c32100105040310151e51191e1c1303145100041451101603141518b2c2511051020451011003141b1051121e1f5105181b14031002511b100315181f1403100251141f5137101d12b2c21f57131e15084c19050501025442305443375443370606065f0314011e030514121e1f171815141f1218101d5f181f171e54433754423701544235404946454843" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior</p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/11/23/como-humectar-las-manos-resecas/" rel="prev">¿Cómo humectar las manos resecas?</a></p></div><div class="next-post"><p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2020/11/23/analisis-de-aguas-residuales-ayuda-a-predecir-la-propagacion-del-covid-19/" rel="next">Análisis de aguas residuales ayuda a predecir la propagación del Covid-19</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s6 "> <span class="h-text related-posts-heading">También podría gustarte</span></div><div class="bs-pagination-wrapper main-term-none more_btn "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"><div class="post-187488 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/CICIPC-neutralizo-a-un-homicida-en-Guarico.jpg?resize=210%2C136&amp;ssl=1" title="Detenido quincuagenario al estafar más de 32 mil dólares a una empresa" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/09/CICIPC-neutralizo-a-un-homicida-en-Guarico-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/23/detenido-quincuagenario-al-estafar-mas-de-32-mil-dolares-a-una-empresa/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/23/detenido-quincuagenario-al-estafar-mas-de-32-mil-dolares-a-una-empresa/" title="Detenido quincuagenario al estafar más de 32 mil dólares a una empresa"> <span class="post-title"> Detenido quincuagenario al estafar más de 32 mil dólares a una empresa </span> </a></p></div></div ><div class="post-187457 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/accidenteencoro1-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="Ocho muertos en Coro al chocar buseta contra un poste e incendiarse" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/accidenteencoro1-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/23/ocho-muertos-en-coro-al-chocar-buseta-contra-un-poste-e-incendiarse/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/23/ocho-muertos-en-coro-al-chocar-buseta-contra-un-poste-e-incendiarse/" title="Ocho muertos en Coro al chocar buseta contra un poste e incendiarse"> <span class="post-title"> Ocho muertos en Coro al chocar buseta contra un poste e incendiarse </span> </a></p></div></div ><div class="post-187413 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Mujer-abandono-a-su-bebe-recien-nacida-en-un-carro-viejo.jpg?resize=210%2C136&amp;ssl=1" title="Murió bebé de cinco meses en el Zulia al caer en un balde con orina" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/Mujer-abandono-a-su-bebe-recien-nacida-en-un-carro-viejo-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/23/murio-bebe-de-cinco-meses-en-el-zulia-al-caer-en-un-balde-con-orina/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/23/murio-bebe-de-cinco-meses-en-el-zulia-al-caer-en-un-balde-con-orina/" title="Murió bebé de cinco meses en el Zulia al caer en un balde con orina"> <span class="post-title"> Murió bebé de cinco meses en el Zulia al caer en un balde con orina </span> </a></p></div></div ><div class="post-187269 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/captura-droga-barinas-700x352-1.jpg?resize=210%2C136&amp;ssl=1" title="GNB incautó 116 kilos de marihuana en Barinas" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/captura-droga-barinas-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/22/gnb-incauto-116-kilos-de-marihuana-en-barinas/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/22/gnb-incauto-116-kilos-de-marihuana-en-barinas/" title="GNB incautó 116 kilos de marihuana en Barinas"> <span class="post-title"> GNB incautó 116 kilos de marihuana en Barinas </span> </a></p></div></div ><div class="post-187278 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Miranda-Secuestradores-liberan-a-pareja-y-policia-sometidos-en.jpg?resize=210%2C136&amp;ssl=1" title="Miranda | Secuestradores liberan a pareja y policía sometidos en Valles del Tuy" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Miranda-Secuestradores-liberan-a-pareja-y-policia-sometidos-en-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/22/miranda-secuestradores-liberan-a-pareja-y-policia-sometidos-en-valles-del-tuy/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/22/miranda-secuestradores-liberan-a-pareja-y-policia-sometidos-en-valles-del-tuy/" title="Miranda | Secuestradores liberan a pareja y policía sometidos en Valles del Tuy"> <span class="post-title"> Miranda | Secuestradores liberan a pareja y policía sometidos en Valles del Tuy </span> </a></p></div></div ><div class="post-187267 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Ocho-muertos-dejo-vuelco-e-incendio-de-una-buseta-de.jpg?resize=210%2C136&amp;ssl=1" title="Ocho muertos dejó vuelco e incendio de una buseta de transporte público en Falcón (Imágenes)" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Ocho-muertos-dejo-vuelco-e-incendio-de-una-buseta-de-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/22/ocho-muertos-dejo-vuelco-e-incendio-de-una-buseta-de-transporte-publico-en-falcon-imagenes/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/22/ocho-muertos-dejo-vuelco-e-incendio-de-una-buseta-de-transporte-publico-en-falcon-imagenes/" title="Ocho muertos dejó vuelco e incendio de una buseta de transporte público en Falcón (Imágenes)"> <span class="post-title"> Ocho muertos dejó vuelco e incendio de una buseta de transporte público en Falcón&hellip; </span> </a></p></div></div ><div class="post-187344 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Sus-amigos-lo-invitaron-a-tomar-licor-para-luego-asesinarlo.jpg?resize=210%2C136&amp;ssl=1" title="Sus &#8216;amigos&#8217; lo invitaron a tomar licor para luego asesinarlo" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Sus-amigos-lo-invitaron-a-tomar-licor-para-luego-asesinarlo-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/22/sus-amigos-lo-invitaron-a-tomar-licor-para-luego-asesinarlo/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/22/sus-amigos-lo-invitaron-a-tomar-licor-para-luego-asesinarlo/" title="Sus &#8216;amigos&#8217; lo invitaron a tomar licor para luego asesinarlo"> <span class="post-title"> Sus &#8216;amigos&#8217; lo invitaron a tomar licor para luego asesinarlo </span> </a></p></div></div ><div class="post-187346 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Miranda-Autoridades-senalan-a-El-Puti-como-responsable-de.jpg?resize=210%2C136&amp;ssl=1" title="Miranda | Autoridades señalan a “El Puti” como responsable de crimen de adulta mayor" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Miranda-Autoridades-senalan-a-El-Puti-como-responsable-de-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/22/miranda-autoridades-senalan-a-el-puti-como-responsable-de-crimen-de-adulta-mayor/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/22/miranda-autoridades-senalan-a-el-puti-como-responsable-de-crimen-de-adulta-mayor/" title="Miranda | Autoridades señalan a “El Puti” como responsable de crimen de adulta mayor"> <span class="post-title"> Miranda | Autoridades señalan a “El Puti” como responsable de crimen de adulta mayor </span> </a></p></div></div ><div class="post-187234 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Siete-personas-mueren-tras-chocar-e-incendiarse-una-buseta-de.jpg?resize=210%2C136&amp;ssl=1" title="Siete personas mueren tras chocar e incendiarse una buseta de transporte público" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Siete-personas-mueren-tras-chocar-e-incendiarse-una-buseta-de-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/22/siete-personas-mueren-tras-chocar-e-incendiarse-una-buseta-de-transporte-publico/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/22/siete-personas-mueren-tras-chocar-e-incendiarse-una-buseta-de-transporte-publico/" title="Siete personas mueren tras chocar e incendiarse una buseta de transporte público"> <span class="post-title"> Siete personas mueren tras chocar e incendiarse una buseta de transporte público </span> </a></p></div></div ><div class="post-187336 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Liberaron-a-tres-personas-que-habian-sido-secuestradas-en-Cua.jpg?resize=210%2C136&amp;ssl=1" title="Liberaron a tres personas que habían sido secuestradas en Cúa" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/Liberaron-a-tres-personas-que-habian-sido-secuestradas-en-Cua-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/22/liberaron-a-tres-personas-que-habian-sido-secuestradas-en-cua/"></a></div><p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2020/11/22/liberaron-a-tres-personas-que-habian-sido-secuestradas-en-cua/" title="Liberaron a tres personas que habían sido secuestradas en Cúa"> <span class="post-title"> Liberaron a tres personas que habían sido secuestradas en Cúa </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_383806340 = '{"query":{"paginate":"more_btn","count":10,"post_type":"post","posts_per_page":10,"post__not_in":[187492],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[15],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4288145"}';</script> <a rel="next" class="btn-bs-pagination" data-id="383806340" title="Cargar Más Noticias"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Cargando ... </span> <span class="loaded txt"> Cargar Más Noticias </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> No hay más Noticias </span> </a></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="naoxvqs naoxvqs-clearfix naoxvqs-align-center naoxvqs-column-1"><div id="naoxvqs-98624-1614297335" class="naoxvqs-container naoxvqs-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><span id="naoxvqs-98624-1614297335-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('naoxvqs-98624-1614297335');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('naoxvqs-98624-1614297335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('naoxvqs-98624-1614297335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('naoxvqs-98624-1614297335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('naoxvqs-98624-1614297335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3121568739"  data-ad-layout-key="-7g+dc+1u+10-2"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> Últimas noticias </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-187487 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-20"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/AguasResiduales23.jpg?resize=86%2C64&amp;ssl=1" title="Análisis de aguas residuales ayuda a predecir la propagación del Covid-19" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/AguasResiduales23-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/23/analisis-de-aguas-residuales-ayuda-a-predecir-la-propagacion-del-covid-19/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/11/23/analisis-de-aguas-residuales-ayuda-a-predecir-la-propagacion-del-covid-19/" class="post-url post-title"> Análisis de aguas residuales ayuda a predecir la&hellip; </a></p></div></div ><div class="post-187492 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-15"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon.jpg?resize=86%2C64&amp;ssl=1" title="Capturado hombre que agredió a su pareja con tijeras jardineras en Falcón" style="" data-bsrjs="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/hombre-falcon-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/" class="post-url post-title"> Capturado hombre que agredió a su pareja con tijeras&hellip; </a></p></div></div ><div class="post-187491 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-86"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/02/lavar-manos.jpg?resize=86%2C64&amp;ssl=1" title="¿Cómo humectar las manos resecas?" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/02/lavar-manos-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/23/como-humectar-las-manos-resecas/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/11/23/como-humectar-las-manos-resecas/" class="post-url post-title"> ¿Cómo humectar las manos resecas? </a></p></div></div ><div class="post-187485 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-1 main-term-20"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a data-bg="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/eutanasia-manos-hospital-clinica-paciente-hospitalizado-950x572-1-700x352-1.jpg?resize=86%2C64&amp;ssl=1" title="La eutanasia sigue siendo un «tabú» en Latinoamérica" style="" data-bsrjs="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/11/eutanasia-manos-hospital-clinica-paciente-hospitalizado-950x572-1-700x352-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2020/11/23/la-eutanasia-sigue-siendo-un-tabu-en-latinoamerica/"></a></div><p class="title"> <a href="https://www.reporteconfidencial.info/2020/11/23/la-eutanasia-sigue-siendo-un-tabu-en-latinoamerica/" class="post-url post-title"> La eutanasia sigue siendo un «tabú» en Latinoamérica </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_547959647 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="547959647" title="Anterior"> <i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="547959647" title="Siguiente"> Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 De 13.738</span></div></div></div><div id="better-ads-9" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="naoxvqs naoxvqs-clearfix naoxvqs-align-center naoxvqs-column-1"><div id="naoxvqs-168641-1452568419" class="naoxvqs-container naoxvqs-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168641" data-type="image"><a itemprop="url" class="naoxvqs-link" href="https://guuao.com/lp-supermercado" target="_blank" rel="nofollow"><img class="naoxvqs-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Guuao banner mobile todos" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/guuao_2.jpeg" /><noscript><img class="naoxvqs-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/guuao_2.jpeg" alt="Guuao banner mobile todos" /></noscript></a></div></div></div><div id="better-ads-10" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="naoxvqs naoxvqs-clearfix naoxvqs-align-center naoxvqs-column-1"><div id="naoxvqs-168642-407705325" class="naoxvqs-container naoxvqs-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168642" data-type="custom_code"><video style="width:100%; height:100%;" autoplay loop muted> <source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/el_remo_webm.webm"></video><p class='naoxvqs-caption naoxvqs-caption-below'></p></div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="naoxvqs naoxvqs-clearfix naoxvqs-align-center naoxvqs-column-1"><div id="naoxvqs-1391-2037782912" class="naoxvqs-container naoxvqs-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="naoxvqs-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ANIMAL PLANET" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" /><noscript><img class="naoxvqs-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg" alt="ANIMAL PLANET" /></noscript></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div><ul><li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li><li class="page_item page-item-171878"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li><li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li><li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Home</a></li><li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li><li class="page_item page-item-153237"><a href="https://www.reporteconfidencial.info/tabla-de-posiciones-de-la-nba/">Tabla de posiciones de la NBA</a></li><li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-7" class=" h-ni w-nt footer-widget footer-column-2 widget widget_better-ads"><div class="naoxvqs naoxvqs-clearfix naoxvqs-align-center naoxvqs-column-1"><div id="naoxvqs-129216-1767857858" class="naoxvqs-container naoxvqs-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129216" data-type="code"><span id="naoxvqs-129216-1767857858-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('naoxvqs-129216-1767857858');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('naoxvqs-129216-1767857858-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('naoxvqs-129216-1767857858-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('naoxvqs-129216-1767857858-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('naoxvqs-129216-1767857858-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="9139894477" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-ads-8" class=" h-ni w-nt footer-widget footer-column-3 widget widget_better-ads"><div class="naoxvqs naoxvqs-clearfix naoxvqs-align-center naoxvqs-column-1"><div id="naoxvqs-129214-785131276" class="naoxvqs-container naoxvqs-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="129214" data-type="code"><span id="naoxvqs-129214-785131276-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('naoxvqs-129214-785131276');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('naoxvqs-129214-785131276-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('naoxvqs-129214-785131276-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('naoxvqs-129214-785131276-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('naoxvqs-129214-785131276-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="7551766041" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">534k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: ReporteConfidencial.Com</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.</div></div></div></div></div></footer></div><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> Este sitio web utiliza cookies para mejorar su experiencia, Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea <a class="bs-gdpr-accept" href="#" data-cookie="show">Aceptar</a> <a class="bs-gdpr-more" href="#">Lee mas</a></p></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div class='code-block code-block-17 ai-viewport-2 ai-viewport-3 ai-center-h ai-close' style='position: fixed; z-index: 9995; bottom: 20px; text-align: center; left: 50%; transform: translate(-50%); width: 380px; height: 150px;'><div class="ai-attributes"><div class="code-block-label">Advertisements</div> <span class='ai-close-button ai-close-unprocessed'></span></div><div style="height:150px;width:380px"> <a rel="nofollow" target="_blank" href="http://refpa.top/L?tag=d_607763m_97c_catfish__[]general[]_d35478_l34831_catfish&site=607763&ad=97"><video style="width:100%; height:100%;" autoplay loop muted> <source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/first-deposit_300x150.webm"></video> </a></div></div><div class='ai-viewports ai-viewport-1 ai-insert-18-66621838' data-insertion='after' data-selector='.ai-insert-18-66621838' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE4IGFpLWNlbnRlci1oIGFpLWNsb3NlJyBzdHlsZT0ncG9zaXRpb246IGZpeGVkOyB6LWluZGV4OiA5OTk1OyBib3R0b206IDVweDsgdGV4dC1hbGlnbjogY2VudGVyOyBsZWZ0OiA1MCU7IHRyYW5zZm9ybTogdHJhbnNsYXRlKC01MCUpOyB3aWR0aDogODAwcHg7IGhlaWdodDogMTAwcHg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24gYWktY2xvc2UtdW5wcm9jZXNzZWQnPjwvc3Bhbj4KPC9kaXY+CjxkaXYgc3R5bGU9ImhlaWdodDoxMDBweDt3aWR0aDo4MDBweCI+CjxhIHJlbD0ibm9mb2xsb3ciIHRhcmdldD0iX2JsYW5rIiBocmVmPSJodHRwOi8vcmVmcGEudG9wL0w/dGFnPWRfNjA3NzYzbV85N2NfY2F0ZmlzaF9fW11nZW5lcmFsW11fZDM1NDc4X2wzNDgzMV9jYXRmaXNoJnNpdGU9NjA3NzYzJmFkPTk3Ij4KPHZpZGVvIHN0eWxlPSJ3aWR0aDoxMDAlOyBoZWlnaHQ6MTAwJTsiIGF1dG9wbGF5IGxvb3AgbXV0ZWQ+Cjxzb3VyY2UgdHlwZT0idmlkZW8vd2VibSIgc3JjPSJodHRwczovL3d3dy5yZXBvcnRlY29uZmlkZW5jaWFsLmluZm8vd3AtY29udGVudC91cGxvYWRzLzIwMjAvMDYvZmlyc3QtZGVwb3NpdF84MDB4MTAwLndlYm0iPgo8L3ZpZGVvPgo8L2E+CjwvZGl2PjwvZGl2Pgo=' data-block='18'></div> <div class="rh-cover noscroll "> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Registrarse </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li></ul></div><form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form><div class=" better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_20939_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Bienvenido, ingresa a tu cuenta.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_20939_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_20939_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required /></div><div class="login-field"> <a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F11%2F23%2Fcapturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon%2F" class="go-reset-panel">¿Contraseña olvidada?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_20939_rememberme" value="forever" /> <label class="remember-label">Recuérdame</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" /> <input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2020/11/23/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recupera tu contraseña.</p><p>Una contraseña le será enviada por correo electrónico a usted.</p></div><form name="lostpasswordform" id="form_20939_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required /></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" /></div></form></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.reporteconfidencial.info\/2020\/11\/23\/capturado-hombre-que-agredio-a-su-pareja-con-tijeras-jardineras-en-falcon\/":187492};</script> <script type='text/javascript' id='better-post-views-cache-js-extra'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"187492"}; /* ]]> */</script> <script type='text/javascript' id='audioigniter-js-extra'>/* <![CDATA[ */ var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"}; /* ]]> */</script> <script type='text/javascript' id='sharing-js-js-extra'>/* <![CDATA[ */ var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'160383815',post:'187492',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '187492' ]);</script> <script>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</script> <div style="display: none;">Enable referrer and click cookie to search for pro webber</div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script src="https://www.reporteconfidencial.info/wp-content/cache/min/1/4c095c5be0ebd84345a0d72dc7794572.js" data-minify="1" defer></script></body></html>
