<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang=es> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang=es> <![endif]--> <!--[if gt IE 9]><!--><html lang=es> <!--<![endif]--><head><link rel=stylesheet href=https://www.reporteconfidencial.info/wp-content/cache/minify/5a340.default.include.7ff6c8.css media=all><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.reporteconfidencial.info/xmlrpc.php><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@RConfidencial"><meta name="twitter:site" content="@RConfidencial"><meta property="og:title" content="Roger Gutiérrez va por el Título Mundial Súper Pluma AMB"><meta property="og:description" content="El boxeador venezolano Roger “The Kid” Gutiérrez buscará este sábado 2 de enero el título mundial súper pluma de la Asociación Mundial de Boxeo, AMB, cuando enfrente al actual monarca de la"><meta property="og:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Roger-Gutierrez-700x352-1.jpg?fit=700%2C352&amp;ssl=1"><meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4"><title>Roger Gutiérrez va por el Título Mundial Súper Pluma AMB</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Roger Gutiérrez va por el Título Mundial Súper Pluma AMB"><meta property="og:description" content="El boxeador venezolano Roger “The Kid” Gutiérrez buscará este sábado 2 de enero el título mundial súper pluma de la Asociación Mundial de Boxeo, AMB, cuando enfrente al actual monarca de la división, el nicaragüense René Alvarado, en el American Airlines Center de Dallas, Texas. Para el zuliano Gutiérrez el combate tendrá sabor a revancha, [&hellip;]"><meta property="og:url" content="https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/"><meta property="og:site_name" content="Reporte Confidencial"><meta property="article:publisher" content="https://facebook.com/RConfidencial"><meta property="article:published_time" content="2020-12-30T13:00:49+00:00"><meta property="article:modified_time" content="2020-12-30T13:00:52+00:00"><meta property="og:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Roger-Gutierrez-700x352-1.jpg?fit=700%2C352&#038;ssl=1"><meta property="og:image:width" content="700"><meta property="og:image:height" content="352"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@RConfidencial"><meta name="twitter:site" content="@RConfidencial"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="ANSM"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","description":"Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Roger-Gutierrez-700x352-1.jpg?fit=700%2C352&ssl=1","width":700,"height":352},{"@type":["WebPage","ItemPage"],"@id":"https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#webpage","url":"https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/","name":"Roger Guti\u00e9rrez va por el T\u00edtulo Mundial S\u00faper Pluma AMB","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#primaryimage"},"datePublished":"2020-12-30T13:00:49+00:00","dateModified":"2020-12-30T13:00:52+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/086902cc256bd78d7eed793f8e2e441c"},"headline":"Roger Guti\u00e9rrez va por el T\u00edtulo Mundial S\u00faper Pluma AMB","datePublished":"2020-12-30T13:00:49+00:00","dateModified":"2020-12-30T13:00:52+00:00","mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#primaryimage"},"articleSection":"Deportes","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#respond"]}]},{"@type":"Person","@id":"https://www.reporteconfidencial.info/#/schema/person/086902cc256bd78d7eed793f8e2e441c","name":"ANSM"}]}</script> <link rel=manifest href=https://www.reporteconfidencial.info/pwa-manifest.json><link rel=apple-touch-icon-precomposed sizes=192x192 href=https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png><link rel=amphtml href=https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/amp/><meta name="generator" content="AMP for WP 1.0.73"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=dns-prefetch href=//c0.wp.com><link rel=alternate type=application/rss+xml title="Reporte Confidencial &raquo; Feed" href=https://www.reporteconfidencial.info/feed/><link rel=alternate type=application/rss+xml title="Reporte Confidencial &raquo; Feed de los comentarios" href=https://www.reporteconfidencial.info/comments/feed/><link rel=alternate type=application/rss+xml title="Reporte Confidencial &raquo; Comentario Roger Gutiérrez va por el Título Mundial Súper Pluma AMB del feed" href=https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/feed/><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style> <script src=https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <script src=https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js id=jquery-migrate-js></script> <!--[if lt IE 9]> <script src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id=bf-html5shiv-js></script> <![endif]--> <!--[if lt IE 9]> <script src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id=bf-respond-js></script> <![endif]--><link rel=https://api.w.org/ href=https://www.reporteconfidencial.info/wp-json/><link rel=alternate type=application/json href=https://www.reporteconfidencial.info/wp-json/wp/v2/posts/200725><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.reporteconfidencial.info/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.6"><link rel=shortlink href='https://www.reporteconfidencial.info/?p=200725'><link rel=alternate type=application/json+oembed href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F"><link rel=alternate type=text/xml+oembed href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.23.0"><style>img#wpstats{display:none}</style><style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"Organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/08\/LOGO-NUEVO.png"},"url":"https:\/\/www.reporteconfidencial.info\/","name":"Reporte Confidencial","description":"Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica.."}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Reporte Confidencial","alternateName":"Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..","url":"https:\/\/www.reporteconfidencial.info\/"}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","headline":"Roger Guti\u00e9rrez va por el T\u00edtulo Mundial S\u00faper Pluma AMB","description":"El boxeador venezolano Roger \u201cThe Kid\u201d Guti\u00e9rrez buscar\u00e1 este s\u00e1bado 2 de enero el t\u00edtulo mundial s\u00faper pluma de la Asociaci\u00f3n Mundial de Boxeo, AMB, cuando enfrente al actual monarca de la divisi\u00f3n, el nicarag\u00fcense Ren\u00e9 Alvarado, en el American Airl","datePublished":"2020-12-30","dateModified":"2020-12-30","author":{"@type":"Person","@id":"#person-ANSM","name":"ANSM"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/Roger-Gutierrez-700x352-1.jpg?fit=700%2C352&ssl=1","width":700,"height":352},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}],"publisher":{"@id":"#organization"},"mainEntityOfPage":"https:\/\/www.reporteconfidencial.info\/2020\/12\/30\/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb\/"}</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-8454813177334594","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel=stylesheet id=bf-minifed-css-1 href=https://www.reporteconfidencial.info/wp-content/bs-booster-cache/894a8c8b24f6fd66d49a74717fee80f4.css type=text/css media=all><link rel=stylesheet id=7.7.0-1609298418 href=https://www.reporteconfidencial.info/wp-content/bs-booster-cache/5d744a16fe7c2f1d957c30496ac9d215.css type=text/css media=all><link rel=icon href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes=192x192><meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1"><meta name="pwaforwp" content="wordpress-plugin"><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Reporte Confidencial"><meta name="application-name" content="Reporte Confidencial"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel=apple-touch-startup-image href=https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png><link rel=apple-touch-icon sizes=192x192 href=https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png><link rel=apple-touch-icon sizes=512x512 href=https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png><style>/*<![CDATA[*/.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.reporteconfidencial.info/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-none{visibility:hidden}.ai-close-fit{width:fit-content;width:-moz-fit-content}/*]]>*/</style></head><body class="post-template-default single single-post postid-200725 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-19 single-cat-19  bs-ll-a" dir=ltr><header id=header class="site-header header-style-1 full-width stretched" itemscope=itemscope itemtype=https://schema.org/WPHeader><div class=header-inner><div class=content-wrap><div class=container><div id=site-branding class=site-branding><p id=site-title class="logo h1 img-logo"> <a href=https://www.reporteconfidencial.info/ itemprop=url rel=home> <img id=site-logo src=https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png alt="Reporte Confidencial"><span class=site-title>Reporte Confidencial - Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..</span> </a></p></div></div></div></div><div id=menu-main class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><div class=main-menu-inner><div class=content-wrap><div class=container><nav class=main-menu-container><ul id=main-navigation class="main-menu menu bsm-pure clearfix"><li id=menu-item-184 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li id=menu-item-181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href=https://www.reporteconfidencial.info/regionales/>Regionales</a></li><li id=menu-item-183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href=https://www.reporteconfidencial.info/sucesos/>Sucesos</a></li><li id=menu-item-178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href=https://www.reporteconfidencial.info/nacionales/>Nacionales</a></li><li id=menu-item-177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href=https://www.reporteconfidencial.info/internacionales/>Internacionales</a></li><li id=menu-item-2958 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href=https://www.reporteconfidencial.info/entretenimiento/>Entretenimiento</a></li><li id=menu-item-179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href=https://www.reporteconfidencial.info/politica-opinion/>Política &#8211; Opinión</a></li><li id=menu-item-165245 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href=https://www.reporteconfidencial.info/el-mundo-informa/>El Mundo Informa</a><ul class=sub-menu><li id=menu-item-165257 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href=https://www.reporteconfidencial.info/el-mundo-informa/eeuu/>EEUU</a></li><li id=menu-item-165249 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href=https://www.reporteconfidencial.info/el-mundo-informa/espana/>España</a></li><li id=menu-item-165250 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href=https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/>México​</a></li><li id=menu-item-165246 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href=https://www.reporteconfidencial.info/el-mundo-informa/argentina/>Argentina</a></li><li id=menu-item-165248 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href=https://www.reporteconfidencial.info/el-mundo-informa/colombia/>Colombia</a></li><li id=menu-item-165247 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href=https://www.reporteconfidencial.info/el-mundo-informa/chile/>Chile</a></li><li id=menu-item-165251 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href=https://www.reporteconfidencial.info/el-mundo-informa/peru/>Perú</a></li></ul></li><li id=menu-item-159097 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href=https://www.reporteconfidencial.info/economia/>Economía</a><ul class=sub-menu><li id=menu-item-159098 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href=https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/>precio dolar hoy en venezuela</a></li></ul></li><li id=menu-item-161752 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href=https://www.reporteconfidencial.info/esoterismo/horoscopo/>Horóscopo</a></li><li id=menu-item-175 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-19 better-anim-fade menu-item-175"><a href=https://www.reporteconfidencial.info/deportes/>Deportes</a></li><li id=menu-item-143813 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href=https://www.reporteconfidencial.info/gastronomia/>Gastronomía</a></li><li id=menu-item-182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href=https://www.reporteconfidencial.info/salud/>Salud</a></li><li id=menu-item-2961 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href=https://www.reporteconfidencial.info/belleza/>Belleza</a></li><li id=menu-item-180352 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href=https://www.reporteconfidencial.info/tendencia/>Tendencia</a></li><li id=menu-item-180350 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href=https://www.reporteconfidencial.info/cultura/cine/>Cine</a></li><li id=menu-item-180351 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href=https://www.reporteconfidencial.info/cultura/series/>Series</a></li><li id=menu-item-10672 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href=https://www.reporteconfidencial.info/venezolanos-son-noticia/>Venezolanos son Noticia</a></li><li id=menu-item-171882 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href=https://www.reporteconfidencial.info/clima-nva-esparta/>Clima Nva Esparta</a></li><li id=menu-item-2956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href=https://www.reporteconfidencial.info/como-se-hace/>Como se Hace?</a></li><li id=menu-item-143811 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href=https://www.reporteconfidencial.info/curiosidades/>Curiosidades</a></li><li id=menu-item-143814 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href=https://www.reporteconfidencial.info/judiciales/>Judiciales</a></li><li id=menu-item-143815 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href=https://www.reporteconfidencial.info/libros-lecturas/>Libros-Lecturas</a></li><li id=menu-item-150265 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href=https://www.reporteconfidencial.info/tecnologia/>Tecnología</a></li><li id=menu-item-150266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href=https://www.reporteconfidencial.info/turismo/>Turismo</a></li><li id=menu-item-143681 class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href=https://www.reporteconfidencial.info/televisoras-en-vivo/>Televisoras en VIVO</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class=search-handler><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role=search method=get class="search-form clearfix" action=https://www.reporteconfidencial.info> <input type=search class=search-field placeholder=Buscar... value name=s title=Buscar: autocomplete=off> <input type=submit class=search-submit value=Buscar></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class=menu-handler><span class=lines></span></span></div><div class="logo-container rh-img-logo"> <a href=https://www.reporteconfidencial.info/ itemprop=url rel=home> <img src=https://www.reporteconfidencial.info/wp-content/uploads/2019/08/LOGO-NUEVO.png alt="Reporte Confidencial"> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role=navigation aria-label=Breadcrumbs class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class=bf-breadcrumb-items itemscope itemtype=http://schema.org/BreadcrumbList><meta name="numberOfItems" content="3"><meta name="itemListOrder" content="Ascending"><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop=item href=https://www.reporteconfidencial.info rel=home><span itemprop=name>Home</span></a><meta itemprop="position" content="1"></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=bf-breadcrumb-item><a itemprop=item href=https://www.reporteconfidencial.info/deportes/><span itemprop=name>Deportes</span></a><meta itemprop="position" content="2"></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop=name>Roger Gutiérrez va por el Título Mundial Súper Pluma AMB</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/"><meta itemprop="position" content="3"></li></ul></div></nav><div class=content-wrap><main id=content class=content-container><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-8 content-column"><div class=single-container><article id=post-200725 class="post-200725 post type-post status-publish format-standard has-post-thumbnail  category-deportes single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class=post-title itemprop=headline>Roger Gutiérrez va por el Título Mundial Súper Pluma AMB</span></h1><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-19"><a href=https://www.reporteconfidencial.info/deportes/>Deportes</a></span></div><div class="post-meta single-post-meta"> <a href=https://www.reporteconfidencial.info/author/angela/ title="Artículos de autor" class="post-author-a post-author-avatar"> <span class=post-author-name>Por <b>ANSM</b></span> </a> <span class=time><time class="post-published updated" datetime=2020-12-30T09:00:52-04:00>Última actualización <b>Dic 30, 2020</b></time></span></div></div><div class=single-featured> <a class="post-thumbnail open-lightbox" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Roger-Gutierrez-700x352-1.jpg?fit=700%2C352&ssl=1"><img width=700 height=352 alt data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Roger-Gutierrez-700x352-1.jpg?resize=700%2C352&amp;ssl=1"> </a></div></div><div class="post-share single-post-share top-share clearfix style-4"><div class=post-share-btn-group> <a href=https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#respond class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Roger Gutiérrez va por el Título Mundial Súper Pluma AMB&quot;"><i class="bf-icon fa fa-comments" aria-hidden=true></i> <b class=number>0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=200725><i class="bf-icon  fa fa-eye"></i> <b class=number>0</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class=text>Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Roger Gutiérrez va por el Título Mundial Súper Pluma AMB @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F&title=Roger Gutiérrez va por el Título Mundial Súper Pluma AMB" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Roger Gutiérrez va por el Título Mundial Súper Pluma AMB %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F&media=https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Roger-Gutierrez-700x352-1.jpg?fit=700%2C352&ssl=1&description=Roger Gutiérrez va por el Título Mundial Súper Pluma AMB" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0af929a988fddba8889943e548f8f9887dd8b9cdd8d928fdd9891dda93e5089889192ddb0889399949c91ddae3e478d988fddad9188909cddbcb0bfdb9f929984c09589898d8ed8cebcd8cfbbd8cfbb8a8a8ad38f988d928f89989e92939b949998939e949c91d394939b92d8cfbbcfcdcfcdd8cfbbcccfd8cfbbcecdd8cfbb8f929a988fd09a888994988f8f9887d08b9cd08d928fd09891d0899489889192d090889399949c91d08e888d988fd08d9188909cd09c909fd8cfbb" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'><ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8454813177334594 data-ad-slot=3190646335 data-ad-format=auto data-full-width-responsive=true></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>El boxeador venezolano Roger “The Kid” Gutiérrez buscará este sábado 2 de enero el título mundial súper pluma de la Asociación Mundial de Boxeo, AMB, cuando enfrente al actual monarca de la división, el nicaragüense René Alvarado, en el American Airlines Center de Dallas, Texas.</p><p>Para el zuliano Gutiérrez el combate tendrá sabor a revancha, pues ya en 2017 probó el poder de los golpes de Alvarado al caer derrotado por la vía rápida en el séptimo asalto de un combate efectuado entonces en Los Ángeles. Fue el debut del criollo en el profesional, quien entonces contaba con tan sólo 22 años.</p><p>“Estoy listo para enfrentar al campeón de la AMB, René Alvarado”, aseguró Gutiérrez. “Ha sido una preparación única, que hice en Medellín. Ahora en Estados Unidos estoy haciendo unos pequeños ajustes con el peso”, expresó, días antes del combate.</p><p>Con un recorrido mayor, Gutiérrez enfrenta ahora la pelea más importante de su carrera. En su palmarés exhibe récord de 24 triunfos, 20 de ellos por la vía del KO, tres derrotas y un empate. “The Kid” acaba de cumplir arduo entrenamiento en Medellín, que espera le conduzca al anhelado título que ha prometido a su familia, en especial a su madre, recién fallecida en el mes de noviembre.</p><p>“Van a ver a un Roger Gutiérrez diferente. No todas las peleas son iguales, pero les prometo una guerra. El 2 de enero, Venezuela va a tener un nuevo campeón mundial!”, aseguró.</p><p>Alvarado, en tanto, sube al ring para la primera defensa de su título mundial. El pasado 23 de noviembre de 2019&nbsp; el “nica” dio la sorpresa al al arrebatar el título al hasta entonces monarca universal Andrew Cancio en espectacular exhibición en Indio, California, que se zanjó con nocaut en el séptimo asalto.</p><p>“El gemelo” Alvarado -su hermano Félix también es campeón mundial- es un curtido gladiador que ha enfrentado a rivales de peso. Hoy acumula registro de 32 victorias, con 21 de ellas por la vía rápida, y 8 derrotas.</p><p><a href=https://800noticias.com/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb target=_blank rel="noreferrer noopener nofollow">800Noticias</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir con tus amigos</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-200725 class="share-twitter sd-button share-icon" href="https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/?share=twitter" target=_blank title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-200725 class="share-facebook sd-button share-icon" href="https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/?share=facebook" target=_blank title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class=share-reddit><a rel="nofollow noopener noreferrer" data-shared class="share-reddit sd-button share-icon" href="https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/?share=reddit" target=_blank title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class=share-tumblr><a rel="nofollow noopener noreferrer" data-shared class="share-tumblr sd-button share-icon" href="https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/?share=tumblr" target=_blank title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon" href="https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/?share=jetpack-whatsapp" target=_blank title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class=share-end></li></ul></div></div></div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p style="text-align: left;"><b>Reporte Confidencial</b> es un medio independiente, reconocido internacionalmente, por su lucha a favor de la libertad de expresión en Venezuela. Necesitamos de tu ayuda para seguir adelante.</p><form action=https://www.paypal.com/cgi-bin/webscr method=post><div class=paypal-donations> <input type=hidden name=cmd value=_donations> <input type=hidden name=bn value=TipsandTricks_SP> <input type=hidden name=business value=reporteconfidencialvenezuela@gmail.com> <input type=hidden name=return value=https://www.reporteconfidencial.info/gracias-por-tu-donacion/> <input type=hidden name=item_name value="Reporte Confidencial es un medio independiente, reconocido internacionalmente, por su lucha a favor de la libertad de expresion en Venezuela.  Necesitamos de tu ayuda para seguir adelante."> <input type=hidden name=rm value=0> <input type=hidden name=currency_code value=USD> <input type=hidden name=lc value=ES> <input type=image style="cursor: pointer;" src=https://www.reporteconfidencial.info/wp-content/uploads/2020/06/img_btn-donate2x.png name=submit alt="PayPal - The safer, easier way to pay online."> <img alt src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width=1 height=1 data-recalc-dims=1 data-lazy-src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img alt src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width=1 height=1 data-recalc-dims=1></noscript></div></form><ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-8454813177334594 data-ad-slot=1261692158></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <ins class=adsbygoogle style=display:block; data-ad-format=autorelaxed data-ad-client=ca-pub-8454813177334594 data-ad-slot=8013419872></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class=post-share-btn-group> <a href=https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/#respond class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Roger Gutiérrez va por el Título Mundial Súper Pluma AMB&quot;"><i class="bf-icon fa fa-comments" aria-hidden=true></i> <b class=number>0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post=200725><i class="bf-icon  fa fa-eye"></i> <b class=number>0</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class=text>Compartir</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Roger Gutiérrez va por el Título Mundial Súper Pluma AMB @Rconfidencial&url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F&title=Roger Gutiérrez va por el Título Mundial Súper Pluma AMB" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Roger Gutiérrez va por el Título Mundial Súper Pluma AMB %0A%0A https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2020%2F12%2F30%2Froger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb%2F&media=https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Roger-Gutierrez-700x352-1.jpg?fit=700%2C352&ssl=1&description=Roger Gutiérrez va por el Título Mundial Súper Pluma AMB" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef798a5adafb8ea8dbfbea30963b8b8afb0eabcabeabaa5b8eaafa6ea9e0967bebfa6a5ea87bfa4aea3aba6ea990970baafb8ea9aa6bfa7abea8b8788eca8a5aeb3f7a2bebebab9eff98beff88ceff88cbdbdbde4b8afbaa5b8beafa9a5a4aca3aeafa4a9a3aba6e4a3a4aca5eff88cf8faf8faeff88cfbf8eff88cf9faeff88cb8a5adafb8e7adbfbea3afb8b8afb0e7bcabe7baa5b8e7afa6e7bea3bebfa6a5e7a7bfa4aea3aba6e7b9bfbaafb8e7baa6bfa7abe7aba7a8eff88c" target=_blank rel="nofollow noreferrer" class=bs-button-el onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class=icon><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><section class="post-author clearfix"> <a href=https://www.reporteconfidencial.info/author/angela/ title="Artículos de autor"> <span class=post-author-avatar itemprop=image></span> </a><div class="author-title heading-typo"> <a class=post-author-url href=https://www.reporteconfidencial.info/author/angela/><span class=post-author-name>ANSM</span></a><span class=title-counts>11014 post</span> <span class=title-counts>0 comentarios</span></div><div class=author-links><ul class=author-social-icons></ul></div><div class=post-author-bio itemprop=description></div></section><section class="next-prev-post clearfix"><div class=prev-post><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior</p><p class="title heading-typo"><a href=https://www.reporteconfidencial.info/2020/12/30/adriana-azzi-horoscopo-del-30-de-diciembre-de-2020/ rel=prev>Adriana Azzi: Horóscopo del 30 de diciembre de 2020</a></p></div></section></div><div class=post-related><div class="section-heading sh-t1 sh-s6 multi-tab"><a href=#relatedposts_205637456_1 class="main-link active" data-toggle=tab> <span class="h-text related-posts-heading">También podría gustarte</span> </a> <a href=#relatedposts_205637456_2 class=other-link data-toggle=tab data-deferred-event=shown.bs.tab data-deferred-init=relatedposts_205637456_2> <span class="h-text related-posts-heading">Más del autor</span> </a></div><div class=tab-content><div class="tab-pane bs-tab-anim bs-tab-animated active" id=relatedposts_205637456_1><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-200711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-19"><a href=https://www.reporteconfidencial.info/deportes/>Deportes</a></span></div> <a title="José Rondón castigó a Caribes y comandó victoria de Leones" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Leones-3-2.jpg?resize=210%2C136&ssl=1" data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Leones-3-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Leones-3-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Leones-3-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Leones-3-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Leones-3-2-750x430.jpg&quot;,&quot;853&quot;:&quot;Leones-3-2.jpg&quot;}} class=img-holder href=https://www.reporteconfidencial.info/2020/12/30/jose-rondon-castigo-a-caribes-y-comando-victoria-de-leones/></a></div><p class=title> <a class=post-url href=https://www.reporteconfidencial.info/2020/12/30/jose-rondon-castigo-a-caribes-y-comando-victoria-de-leones/ title="José Rondón castigó a Caribes y comandó victoria de Leones"> <span class=post-title> José Rondón castigó a Caribes y comandó victoria de Leones	</span> </a></p></div></div ><div class="post-200613 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-19"><a href=https://www.reporteconfidencial.info/deportes/>Deportes</a></span></div> <a title="Suspenden juego entre Lara y Magallanes por presuntos contagios de COVID-19 #29Dic" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Suspenden-juego-entre-Lara-y-Magallanes-por-presuntos-contagios-de.jpg?resize=210%2C136&ssl=1" data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Suspenden-juego-entre-Lara-y-Magallanes-por-presuntos-contagios-de-86x64.jpg&quot;,&quot;210&quot;:&quot;Suspenden-juego-entre-Lara-y-Magallanes-por-presuntos-contagios-de-210x136.jpg&quot;,&quot;279&quot;:&quot;Suspenden-juego-entre-Lara-y-Magallanes-por-presuntos-contagios-de-279x220.jpg&quot;,&quot;357&quot;:&quot;Suspenden-juego-entre-Lara-y-Magallanes-por-presuntos-contagios-de-357x210.jpg&quot;,&quot;700&quot;:&quot;Suspenden-juego-entre-Lara-y-Magallanes-por-presuntos-contagios-de.jpg&quot;}} class=img-holder href=https://www.reporteconfidencial.info/2020/12/29/suspenden-juego-entre-lara-y-magallanes-por-presuntos-contagios-de-covid-19-29dic/></a></div><p class=title> <a class=post-url href=https://www.reporteconfidencial.info/2020/12/29/suspenden-juego-entre-lara-y-magallanes-por-presuntos-contagios-de-covid-19-29dic/ title="Suspenden juego entre Lara y Magallanes por presuntos contagios de COVID-19 #29Dic"> <span class=post-title> Suspenden juego entre Lara y Magallanes por presuntos contagios de COVID-19 #29Dic	</span> </a></p></div></div ><div class="post-200523 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-19"><a href=https://www.reporteconfidencial.info/deportes/>Deportes</a></span></div> <a title="Brote de covid en el Magallanes y posponen juego de hoy #29Dic" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Navegantes-de-Magallanes-covid-700x352-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Navegantes-de-Magallanes-covid-700x352-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Navegantes-de-Magallanes-covid-700x352-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Navegantes-de-Magallanes-covid-700x352-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Navegantes-de-Magallanes-covid-700x352-1-357x210.jpg&quot;,&quot;700&quot;:&quot;Navegantes-de-Magallanes-covid-700x352-1.jpg&quot;}} class=img-holder href=https://www.reporteconfidencial.info/2020/12/29/brote-de-covid-en-el-magallanes-y-posponen-juego-de-hoy-29dic/></a></div><p class=title> <a class=post-url href=https://www.reporteconfidencial.info/2020/12/29/brote-de-covid-en-el-magallanes-y-posponen-juego-de-hoy-29dic/ title="Brote de covid en el Magallanes y posponen juego de hoy #29Dic"> <span class=post-title> Brote de covid en el Magallanes y posponen juego de hoy #29Dic	</span> </a></p></div></div ><div class="post-200282 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-19"><a href=https://www.reporteconfidencial.info/deportes/>Deportes</a></span></div> <a title="El venezolano Alexander González ficha por el Málaga" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/5fe9f667bde07_alexander-gonzlez-mlaga-700x352-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5fe9f667bde07_alexander-gonzlez-mlaga-700x352-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5fe9f667bde07_alexander-gonzlez-mlaga-700x352-1-210x136.jpg&quot;,&quot;279&quot;:&quot;5fe9f667bde07_alexander-gonzlez-mlaga-700x352-1-279x220.jpg&quot;,&quot;357&quot;:&quot;5fe9f667bde07_alexander-gonzlez-mlaga-700x352-1-357x210.jpg&quot;,&quot;700&quot;:&quot;5fe9f667bde07_alexander-gonzlez-mlaga-700x352-1.jpg&quot;}} class=img-holder href=https://www.reporteconfidencial.info/2020/12/29/el-venezolano-alexander-gonzalez-ficha-por-el-malaga/></a></div><p class=title> <a class=post-url href=https://www.reporteconfidencial.info/2020/12/29/el-venezolano-alexander-gonzalez-ficha-por-el-malaga/ title="El venezolano Alexander González ficha por el Málaga"> <span class=post-title> El venezolano Alexander González ficha por el Málaga	</span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_606247897='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[200725],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[19],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f285140"}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=606247897 title=Anterior> <i class="fa fa-angle-left" aria-hidden=true></i> Anterior	</a> <a rel=next class="btn-bs-pagination next" data-id=606247897 title=Siguiente> Siguiente <i class="fa fa-angle-right" aria-hidden=true></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id=relatedposts_205637456_2><div class="bs-pagination-wrapper main-term-none next_prev "><div class=bs-deferred-load-wrapper id=bsd_relatedposts_205637456_2> <script>var bs_deferred_loading_bsd_relatedposts_205637456_2='{"query":{"paginate":"next_prev","count":4,"author":17,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c066cc0"}';</script> </div></div></div></div></div><div id=disqus_thread></div> <script>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"200725 https:\/\/www.reporteconfidencial.info\/?p=200725","disqusShortname":"reporteconfidencial-info","disqusTitle":"Roger Guti\u00e9rrez va por el T\u00edtulo Mundial S\u00faper Pluma AMB","disqusUrl":"https:\/\/www.reporteconfidencial.info\/2020\/12\/30\/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb\/","postId":200725};var disqus_url=embedVars.disqusUrl;var disqus_identifier=embedVars.disqusIdentifier;var disqus_container_id='disqus_thread';var disqus_shortname=embedVars.disqusShortname;var disqus_title=embedVars.disqusTitle;var disqus_config_custom=window.disqus_config;var disqus_config=function(){var dsqConfig=embedVars.disqusConfig;this.page.integration=dsqConfig.integration;this.page.remote_auth_s3=dsqConfig.remote_auth_s3;this.page.api_key=dsqConfig.api_key;this.sso=dsqConfig.sso;this.language=dsqConfig.language;if(disqus_config_custom)
disqus_config_custom.call(this);};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script> </div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id=sidebar-primary-sidebar class=sidebar role=complementary aria-label="Primary Sidebar Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=ai_widget-3 class=" h-ni w-t primary-sidebar-widget widget ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><ins class=adsbygoogle style=display:block data-ad-client=ca-pub-8454813177334594 data-ad-slot=3240377443 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id=bs-thumbnail-listing-1-2 class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> Últimas noticias	</span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-200725 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-19"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Roger Gutiérrez va por el Título Mundial Súper Pluma AMB" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Roger-Gutierrez-700x352-1.jpg?resize=86%2C64&ssl=1" data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Roger-Gutierrez-700x352-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Roger-Gutierrez-700x352-1-210x136.jpg&quot;,&quot;700&quot;:&quot;Roger-Gutierrez-700x352-1.jpg&quot;}} class=img-holder href=https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/></a></div><p class=title> <a href=https://www.reporteconfidencial.info/2020/12/30/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb/ class="post-url post-title"> Roger Gutiérrez va por el Título Mundial Súper Pluma AMB	</a></p></div></div ><div class="post-200717 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-68648"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Adriana Azzi: Horóscopo del 30 de diciembre de 2020" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Horoscopo-de-Adriana-Azzi-hoy-1-de-diciembre-de-2020.jpg?resize=86%2C64&ssl=1" data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Horoscopo-de-Adriana-Azzi-hoy-1-de-diciembre-de-2020-86x64.jpg&quot;,&quot;210&quot;:&quot;Horoscopo-de-Adriana-Azzi-hoy-1-de-diciembre-de-2020-210x136.jpg&quot;,&quot;1200&quot;:&quot;Horoscopo-de-Adriana-Azzi-hoy-1-de-diciembre-de-2020.jpg&quot;}} class=img-holder href=https://www.reporteconfidencial.info/2020/12/30/adriana-azzi-horoscopo-del-30-de-diciembre-de-2020/></a></div><p class=title> <a href=https://www.reporteconfidencial.info/2020/12/30/adriana-azzi-horoscopo-del-30-de-diciembre-de-2020/ class="post-url post-title"> Adriana Azzi: Horóscopo del 30 de diciembre de 2020	</a></p></div></div ><div class="post-200711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-19"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="José Rondón castigó a Caribes y comandó victoria de Leones" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Leones-3-2.jpg?resize=86%2C64&ssl=1" data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Leones-3-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Leones-3-2-210x136.jpg&quot;,&quot;853&quot;:&quot;Leones-3-2.jpg&quot;}} class=img-holder href=https://www.reporteconfidencial.info/2020/12/30/jose-rondon-castigo-a-caribes-y-comando-victoria-de-leones/></a></div><p class=title> <a href=https://www.reporteconfidencial.info/2020/12/30/jose-rondon-castigo-a-caribes-y-comando-victoria-de-leones/ class="post-url post-title"> José Rondón castigó a Caribes y comandó victoria de Leones	</a></p></div></div ><div class="post-200713 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="EE.UU. detecta el primer caso de nueva cepa del COVID-19" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/covid-19-coronavirus-estados-unidos-eeuu-700x352-1.jpg?resize=86%2C64&ssl=1" data-bs-srcset={&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-19-coronavirus-estados-unidos-eeuu-700x352-1-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-19-coronavirus-estados-unidos-eeuu-700x352-1-210x136.jpg&quot;,&quot;700&quot;:&quot;covid-19-coronavirus-estados-unidos-eeuu-700x352-1.jpg&quot;}} class=img-holder href=https://www.reporteconfidencial.info/2020/12/30/ee-uu-detecta-el-primer-caso-de-nueva-cepa-del-covid-19/></a></div><p class=title> <a href=https://www.reporteconfidencial.info/2020/12/30/ee-uu-detecta-el-primer-caso-de-nueva-cepa-del-covid-19/ class="post-url post-title"> EE.UU. detecta el primer caso de nueva cepa del COVID-19	</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_267021604='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3303ead","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel=prev data-id=267021604 title=Anterior> <i class="fa fa-angle-left" aria-hidden=true></i> Anterior	</a> <a rel=next class="btn-bs-pagination next" data-id=267021604 title=Siguiente> Siguiente <i class="fa fa-angle-right" aria-hidden=true></i> </a> <span class="bs-pagination-label label-light">1 De 14.970</span></div></div></div><div id=better-ads-9 class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="naoxvqs naoxvqs-clearfix  naoxvqs-align-center naoxvqs-column-1"><div id=naoxvqs-168641-2107048017 class="naoxvqs-container naoxvqs-type-image " itemscope itemtype=https://schema.org/WPAdBlock data-adid=168641 data-type=image><a itemprop=url class=naoxvqs-link href=https://guuao.com/lp-supermercado target=_blank rel=nofollow><img class=naoxvqs-image src=https://www.reporteconfidencial.info/wp-content/uploads/2020/06/guuao_2.jpeg alt="Guuao banner mobile todos"></a></div></div></div><div id=better-ads-10 class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="naoxvqs naoxvqs-clearfix  naoxvqs-align-center naoxvqs-column-1"><div id=naoxvqs-168642-320201884 class="naoxvqs-container naoxvqs-type-custom_code " itemscope itemtype=https://schema.org/WPAdBlock data-adid=168642 data-type=custom_code><video style="width:100%; height:100%;" autoplay loop muted> <source type=video/webm src=https://www.reporteconfidencial.info/wp-content/uploads/2020/06/el_remo_webm.webm></video><p class='naoxvqs-caption naoxvqs-caption-below'></p></div></div></div><div id=better-ads-4 class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="naoxvqs naoxvqs-clearfix  naoxvqs-align-center naoxvqs-column-1"><div id=naoxvqs-1391-514633338 class="naoxvqs-container naoxvqs-type-image " itemscope itemtype=https://schema.org/WPAdBlock data-adid=1391 data-type=image><img class=naoxvqs-image src=https://www.reporteconfidencial.info/wp-content/uploads/2020/02/animal.jpg alt="ANIMAL PLANET"></div></div></div></aside></div></div></div></main></div><footer id=site-footer class="site-footer full-width"><div class="footer-widgets light-text"><div class=content-wrap><div class=container><div class=row><div class=col-sm-3><aside id=sidebar-footer-1 class=sidebar role=complementary aria-label="Footer - Column 1 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=rgba000008 class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class=h-text>Páginas</span></div><ul><li class="page_item page-item-57785"><a href=https://www.reporteconfidencial.info/anunciate/>Anunciate</a></li><li class="page_item page-item-171878"><a href=https://www.reporteconfidencial.info/clima-nva-esparta/>Clima Nva Esparta</a></li><li class="page_item page-item-154"><a href=https://www.reporteconfidencial.info/contactanos/>Contáctanos</a></li><li class="page_item page-item-155"><a href=https://www.reporteconfidencial.info/>Home</a></li><li class="page_item page-item-46431"><a href=https://www.reporteconfidencial.info/pizarron-del-lector/>Pizarrón del Lector</a></li><li class="page_item page-item-153237"><a href=https://www.reporteconfidencial.info/tabla-de-posiciones-de-la-nba/>Tabla de posiciones de la NBA</a></li><li class="page_item page-item-143610"><a href=https://www.reporteconfidencial.info/televisoras-en-vivo/>Televisoras en VIVO</a></li></ul></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-2 class=sidebar role=complementary aria-label="Footer - Column 2 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=custom_html-13 class="widget_text  h-ni w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t1 sh-s6"><span class=h-text>Ir a la versión en AMP</span></div><div class="textwidget custom-html-widget"><a href=https://www.reporteconfidencial.info/amp>Web Rapida para dispositivos moviles </a></div></div></aside></div><div class=col-sm-3><aside id=sidebar-footer-3 class=sidebar role=complementary aria-label="Footer - Column 3 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar></aside></div><div class=col-sm-3><aside id=sidebar-footer-4 class=sidebar role=complementary aria-label="Footer - Column 4 Sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=better-social-counter-7 class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class=h-text>SÍGUENOS</span></div><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href=https://www.facebook.com/Rconfidencial class=item-link target=_blank><i class="item-icon bsfi-facebook"></i><span class=item-count>20,034</span><span class=item-title>Likes </span> <span class=item-join>Like our page</span> </a></li><li class="social-item twitter"><a href=https://twitter.com/Rconfidencial class=item-link target=_blank><i class="item-icon bsfi-twitter"></i><span class=item-count>534k</span><span class=item-title>Followers </span> <span class=item-join>Follow Us</span> </a></li><li class="social-item instagram"><a href=https://instagram.com/Rconfidencial class=item-link target=_blank><i class="item-icon bsfi-instagram"></i><span class=item-count>Instagram</span><span class=item-title>Followers </span> <span class=item-join>Follow Us</span> </a></li></ul></div></div></aside></div></div></div></div></div><div class=copy-footer><div class=content-wrap><div class=container><div class=row><div class=col-lg-12><div id=menu-footer class="menu footer-menu-wrapper" role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><nav class=footer-menu-container><ul id=footer-navigation class="footer-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href=https://www.reporteconfidencial.info/regionales/>Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href=https://www.reporteconfidencial.info/sucesos/>Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href=https://www.reporteconfidencial.info/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href=https://www.reporteconfidencial.info/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href=https://www.reporteconfidencial.info/entretenimiento/>Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href=https://www.reporteconfidencial.info/politica-opinion/>Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href=https://www.reporteconfidencial.info/el-mundo-informa/>El Mundo Informa</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href=https://www.reporteconfidencial.info/el-mundo-informa/eeuu/>EEUU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href=https://www.reporteconfidencial.info/el-mundo-informa/espana/>España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href=https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/>México​</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href=https://www.reporteconfidencial.info/el-mundo-informa/argentina/>Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href=https://www.reporteconfidencial.info/el-mundo-informa/colombia/>Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href=https://www.reporteconfidencial.info/el-mundo-informa/chile/>Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href=https://www.reporteconfidencial.info/el-mundo-informa/peru/>Perú</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href=https://www.reporteconfidencial.info/economia/>Economía</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href=https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/>precio dolar hoy en venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href=https://www.reporteconfidencial.info/esoterismo/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-19 better-anim-fade menu-item-175"><a href=https://www.reporteconfidencial.info/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href=https://www.reporteconfidencial.info/gastronomia/>Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href=https://www.reporteconfidencial.info/salud/>Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href=https://www.reporteconfidencial.info/belleza/>Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href=https://www.reporteconfidencial.info/tendencia/>Tendencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href=https://www.reporteconfidencial.info/cultura/cine/>Cine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href=https://www.reporteconfidencial.info/cultura/series/>Series</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href=https://www.reporteconfidencial.info/venezolanos-son-noticia/>Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href=https://www.reporteconfidencial.info/clima-nva-esparta/>Clima Nva Esparta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href=https://www.reporteconfidencial.info/como-se-hace/>Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href=https://www.reporteconfidencial.info/curiosidades/>Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href=https://www.reporteconfidencial.info/judiciales/>Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href=https://www.reporteconfidencial.info/libros-lecturas/>Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href=https://www.reporteconfidencial.info/tecnologia/>Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href=https://www.reporteconfidencial.info/turismo/>Turismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href=https://www.reporteconfidencial.info/televisoras-en-vivo/>Televisoras en VIVO</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Reporte Confidencial. Todos los derechos Reservados. Web Diseñada y Administrada por: Reporte Confidencial . Reporte Confidencial no se hace responsable por los comentarios emitidos por terceros en nuestras paginas, quienes ejercen plena libertad de expresion y son los responsables ulteriores de sus comentarios.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class=back-top><i class="fa fa-arrow-up"></i></span><div class='ai-viewports ai-viewport-1 ai-insert-18-12882561' data-insertion=after data-selector=.ai-insert-18-12882561 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE4IGFpLWNlbnRlci1oIGFpLWNsb3NlJyBzdHlsZT0ncG9zaXRpb246IGZpeGVkOyB6LWluZGV4OiA5OTk1OyBib3R0b206IDBweDsgdGV4dC1hbGlnbjogY2VudGVyOyBsZWZ0OiA1MCU7IHRyYW5zZm9ybTogdHJhbnNsYXRlKC01MCUpOyB3aWR0aDogODAwcHg7IGhlaWdodDogMTAwcHg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24gYWktY2xvc2UtdW5wcm9jZXNzZWQnPjwvc3Bhbj4KPC9kaXY+CjxkaXYgc3R5bGU9ImhlaWdodDoxMDBweDt3aWR0aDo4MDBweCI+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmlubGluZS1ibG9jazt3aWR0aDo4MDBweDtoZWlnaHQ6MTAwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi04NDU0ODEzMTc3MzM0NTk0IgogICAgIGRhdGEtYWQtc2xvdD0iMzE5NzI2NDk3MSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block=18></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-159643015-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-7719106-13');</script> <link rel=preload href=https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff as=font crossorigin><link rel=preload href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as=font crossorigin><meta name="viewport" content="width=device-width, initial-scale=1"><script id=publisher-theme-pagination-js-extra>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script id=smart-lists-pack-pro-js-extra>var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script id=publisher-js-extra>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-stretched"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll  no-login-icon"> <span class=rh-close></span><div class="rh-panel rh-pm"><div class=rh-p-h></div><div class=rh-p-b><div class="rh-c-m clearfix"><ul id=resp-navigation class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href=https://www.reporteconfidencial.info/regionales/>Regionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href=https://www.reporteconfidencial.info/sucesos/>Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href=https://www.reporteconfidencial.info/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href=https://www.reporteconfidencial.info/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href=https://www.reporteconfidencial.info/entretenimiento/>Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href=https://www.reporteconfidencial.info/politica-opinion/>Política &#8211; Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href=https://www.reporteconfidencial.info/el-mundo-informa/>El Mundo Informa</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href=https://www.reporteconfidencial.info/el-mundo-informa/eeuu/>EEUU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href=https://www.reporteconfidencial.info/el-mundo-informa/espana/>España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href=https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/>México​</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href=https://www.reporteconfidencial.info/el-mundo-informa/argentina/>Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href=https://www.reporteconfidencial.info/el-mundo-informa/colombia/>Colombia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href=https://www.reporteconfidencial.info/el-mundo-informa/chile/>Chile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href=https://www.reporteconfidencial.info/el-mundo-informa/peru/>Perú</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href=https://www.reporteconfidencial.info/economia/>Economía</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href=https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/>precio dolar hoy en venezuela</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href=https://www.reporteconfidencial.info/esoterismo/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-19 better-anim-fade menu-item-175"><a href=https://www.reporteconfidencial.info/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href=https://www.reporteconfidencial.info/gastronomia/>Gastronomía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href=https://www.reporteconfidencial.info/salud/>Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href=https://www.reporteconfidencial.info/belleza/>Belleza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href=https://www.reporteconfidencial.info/tendencia/>Tendencia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href=https://www.reporteconfidencial.info/cultura/cine/>Cine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href=https://www.reporteconfidencial.info/cultura/series/>Series</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href=https://www.reporteconfidencial.info/venezolanos-son-noticia/>Venezolanos son Noticia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href=https://www.reporteconfidencial.info/clima-nva-esparta/>Clima Nva Esparta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href=https://www.reporteconfidencial.info/como-se-hace/>Como se Hace?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href=https://www.reporteconfidencial.info/curiosidades/>Curiosidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href=https://www.reporteconfidencial.info/judiciales/>Judiciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href=https://www.reporteconfidencial.info/libros-lecturas/>Libros-Lecturas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href=https://www.reporteconfidencial.info/tecnologia/>Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href=https://www.reporteconfidencial.info/turismo/>Turismo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href=https://www.reporteconfidencial.info/televisoras-en-vivo/>Televisoras en VIVO</a></li></ul></div><form role=search method=get class=search-form action=https://www.reporteconfidencial.info> <input type=search class=search-field placeholder=Buscar... value name=s title=Buscar: autocomplete=off> <input type=submit class=search-submit value=></form><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class=item-title> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class=item-title> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class=item-title> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class=item-title> Subscribers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class=item-title> Followers </span> </a></li></ul></div></div></div></div> <script>window.WPCOM_sharing_counts={"https:\/\/www.reporteconfidencial.info\/2020\/12\/30\/roger-gutierrez-va-por-el-titulo-mundial-super-pluma-amb\/":200725};</script> <script src=https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js id=jetpack-photon-js></script> <script id=better-post-views-cache-js-extra>var better_post_views_vars={"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"200725"};</script> <script src='https://www.reporteconfidencial.info/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3' id=better-post-views-cache-js></script> <script id=disqus_count-js-extra>var countVars={"disqusShortname":"reporteconfidencial-info"};</script> <script src='https://www.reporteconfidencial.info/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id=disqus_count-js></script> <script src='https://www.reporteconfidencial.info/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id=jetpack-lazy-images-js></script> <script src=https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js id=comment-reply-js></script> <script src='https://www.reporteconfidencial.info/pwa-register-sw.js?ver=1.7.27' id=pwa-main-script-js></script> <script src=https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js id=wp-embed-js></script> <script src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.0' id=better-advertising-js></script> <script async=async src='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/5b0881f51e726970858de4193e8c1ee5.js?ver=5.6' id=bs-booster-js></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};</script> <script src=https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js id=sharing-js-js></script> <script id=sharing-js-js-after>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script>var naoxvqs=function(a){"use strict";return{init:function(){0==naoxvqs.ads_state()&&naoxvqs.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t={};a(".naoxvqs-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).data("adid")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),0!=t.length&&jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){naoxvqs.init()});</script> <script src=https://stats.wp.com/e-202053.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.2.1',blog:'160383815',post:'200725',tz:'-4',srv:'www.reporteconfidencial.info'}]);_stq.push(['clickTrackerInit','160383815','200725']);</script> <script id=webpushr-script>(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BBdWGpgph94HvX-i8cr1_KG42tRT5NxMejkYANXHYdyh0pDBJJNV-8ZVCfLM0r9akkTO3cfFOsJxeemnYQuUkwI','sw':'none'});</script> <script>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</script> </body></html>