 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@RConfidencial">
<meta name="twitter:site" content="@RConfidencial">
<meta property="og:title" content="#EEUU | McConnell: el veredicto no llegará antes de que Trump deje el cargo">
<meta property="og:description" content="Mitch McConnell ilustró que el Senado ha celebrado tres juicios de destitución presidencial: &quot;Han durado 83, 37 y 21 días, respectivamente&quot;.El líder de la mayoría republicana del Senado, Mitch">
<meta property="og:image" content="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">



<meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" />

<title>#EEUU | McConnell: el veredicto no llegará antes de que Trump deje el cargo</title><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/336334cd135e574bbfa74beafc34c354.css" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#EEUU | McConnell: el veredicto no llegará antes de que Trump deje el cargo" />
<meta property="og:description" content="Mitch McConnell ilustró que el Senado ha celebrado tres juicios de destitución presidencial: «Han durado 83, 37 y 21 días, respectivamente». El líder de la mayoría republicana del Senado, Mitch McConnell, anticipó este miércoles que no hay posibilidad de celebrar un «juicio justo o serio» antes de que el actual presidente, Donald Trump, deje el [&hellip;]" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="article:publisher" content="https://facebook.com/RConfidencial" />
<meta property="article:published_time" content="2021-01-13T23:51:45+00:00" />
<meta property="og:image" content="https://impactolatino.com/wp-content/uploads/2021/01/Mitch-McConnell-300x200.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Reporte Confidencial">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/10/descarga.png?fit=225%2C225&ssl=1","width":225,"height":225,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","description":"Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/#primaryimage","inLanguage":"es","url":"https://impactolatino.com/wp-content/uploads/2021/01/Mitch-McConnell-300x200.jpg"},{"@type":["WebPage","ItemPage"],"@id":"https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/#webpage","url":"https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/","name":"#EEUU | McConnell: el veredicto no llegar\u00e1 antes de que Trump deje el cargo","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/#primaryimage"},"datePublished":"2021-01-13T23:51:45+00:00","dateModified":"2021-01-13T23:51:45+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/a43ad987189c63f8de202b3a38a94c7e"},"headline":"#EEUU | McConnell: el veredicto no llegar\u00e1 antes de que Trump deje el cargo","datePublished":"2021-01-13T23:51:45+00:00","dateModified":"2021-01-13T23:51:45+00:00","mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/#primaryimage"},"articleSection":"EEUU,El Mundo Informa","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/#respond"]}]},{"@type":"Person","@id":"https://www.reporteconfidencial.info/#/schema/person/a43ad987189c63f8de202b3a38a94c7e","name":"Reporte Confidencial","sameAs":["https://www.reporteconfidencial.info/"]}]}</script>

<link rel="manifest" href="https://www.reporteconfidencial.info/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="amphtml" href="https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/amp/" /><meta name="generator" content="AMP for WP 1.0.74" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario #EEUU | McConnell: el veredicto no llegará antes de que Trump deje el cargo del feed" href="https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script data-rocketlazyloadscript='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' type='text/javascript' id='addtoany-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAKCgoKICAgIHdpbmRvdy5nYSA9IHdpbmRvdy5nYSB8fCBmdW5jdGlvbiAoKSB7KGdhLnEgPSBnYS5xIHx8IFtdKS5wdXNoKGFyZ3VtZW50cyk7fTsKICAgIGdhLmwgPSArbmV3IERhdGU7CgogICAgZ2EoJ2NyZWF0ZScsICdVQS03NzE5MTA2LTEzJywgeyJjb29raWVOYW1lIjoiY2Fvc0xvY2FsR2EiLCJjb29raWVEb21haW4iOiJ3d3cucmVwb3J0ZWNvbmZpZGVuY2lhbC5pbmZvIiwiY29va2llRXhwaXJlcyI6MjU5MjAwMCwiY29va2llRmxhZ3MiOiJzYW1lc2l0ZT1ub25lO3NlY3VyZSJ9KTsKICAgICAgICAgICAgZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKTsKICAgICAgICAgICAgICAgIAo=' type='text/javascript' id='caos-analytics-js-after'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/205145" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.reporteconfidencial.info/?p=205145' />
<script data-rocketlazyloadscript='data:text/javascript;base64,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' data-cfasync="false"></script>
<meta name="generator" content="Site Kit by Google 1.23.0" /><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/03\/LOGO-OFICIAL-REPORTE.png"
    },
    "url": "https:\/\/www.reporteconfidencial.info\/",
    "name": "Reporte Confidencial",
    "description": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica.."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..",
    "url": "https:\/\/www.reporteconfidencial.info\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "#EEUU | McConnell: el veredicto no llegar\u00e1 antes de que Trump deje el cargo",
    "description": "Mitch McConnell ilustr\u00f3 que el Senado ha celebrado tres juicios de destituci\u00f3n presidencial: \"Han durado 83, 37 y 21 d\u00edas, respectivamente\".El l\u00edder de la mayor\u00eda republicana del Senado, Mitch McConnell, anticip\u00f3 este mi\u00e9rcoles que no hay posibilidad",
    "datePublished": "2021-01-13",
    "dateModified": "2021-01-13",
    "author": {
        "@type": "Person",
        "@id": "#person-ReporteConfidencial",
        "name": "Reporte Confidencial"
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2021\/01\/13\/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo\/"
}</script>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8454813177334594","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Reporte Confidencial">
<meta name="application-name" content="Reporte Confidencial">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.reporteconfidencial.info/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
</head>
<body class="post-template-default single single-post postid-205145 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-70422 single-cat-70422 single-cat-68749  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img width="850" height="100" id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/03/LOGO-OFICIAL-REPORTE.png" alt="Reporte Confidencial" />
<span class="site-title">Reporte Confidencial - Reporte Confidencial | Ultimas Noticias de Venezuela y el Mundo | Noticias las 24 Horas del dia: Sucesos,Regionales,Internacionales,Salud,Belleza,Politica..</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-159098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li id="menu-item-180352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li id="menu-item-180350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li id="menu-item-180351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-171882" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img width="850" height="100" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/03/LOGO-OFICIAL-REPORTE.png" alt="Reporte Confidencial" /> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/el-mundo-informa/"><span itemprop="name">El Mundo Informa</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/"><span itemprop="name">EEUU</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">#EEUU | McConnell: el veredicto no llegará antes de que Trump deje el cargo</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/" /><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-205145" class="post-205145 post type-post status-publish format-standard  category-eeuu category-el-mundo-informa single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">#EEUU | McConnell: el veredicto no llegará antes de que Trump deje el cargo</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-70422"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></span><span class="term-badge term-68749"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Reporte Confidencial</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-01-13T19:51:45-04:00">En <b>Ene 13, 2021</b></time></span>
<span class="views post-meta-views rank-default" data-bpv-post="205145"><i class="bf-icon  fa fa-eye"></i> 0</span></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox"><img width="750" height="430" alt="" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/06/logo-rc-min.jpg?resize=200%2C200&amp;ssl=1"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Compartir:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/" data-a2a-title="#EEUU | McConnell: el veredicto no llegará antes de que Trump deje el cargo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div>
<figure id="attachment_305460" aria-describedby="caption-attachment-305460" style="width: 700px" class="wp-caption aligncenter"><img class="wp-image-305460" data-src="https://impactolatino.com/wp-content/uploads/2021/01/Mitch-McConnell-300x200.jpg" alt="Mitch McConnell" width="700" height="466" data-srcset="https://impactolatino.com/wp-content/uploads/2021/01/Mitch-McConnell-300x200.jpg 300w, https://impactolatino.com/wp-content/uploads/2021/01/Mitch-McConnell-768x511.jpg 768w, https://impactolatino.com/wp-content/uploads/2021/01/Mitch-McConnell-696x463.jpg 696w, https://impactolatino.com/wp-content/uploads/2021/01/Mitch-McConnell-631x420.jpg 631w, https://impactolatino.com/wp-content/uploads/2021/01/Mitch-McConnell.jpg 980w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-305460" class="wp-caption-text">Mitch McConnell ilustró que el Senado ha celebrado tres juicios de destitución presidencial: «Han durado 83, 37 y 21 días, respectivamente».</figcaption></figure>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>El líder de la mayoría republicana del Senado, Mitch McConnell, anticipó este miércoles que no hay posibilidad de celebrar un «juicio justo o serio» antes de que el actual presidente, Donald Trump, deje el cargo la próxima semana, por lo que llamó a enfocarse en una «transición ordenada del poder».</strong></p>
<p>«Dadas las reglas, procedimientos y precedentes del Senado que rigen los juicios de destitución presidencial (impeachment), simplemente no hay posibilidad de que un juicio justo o serio pueda concluir antes de que el presidente electo (Joe) Biden preste juramento la próxima semana», señaló el poderoso senador en un comunicado.</p>
<p><strong>McConnell ilustró que el Senado ha celebrado tres juicios de destitución presidencial: «Han durado 83, 37 y 21 días, respectivamente».</strong></p>
<p>“Incluso si el proceso del Senado comenzara esta semana y avanzara rápidamente, no se alcanzaría un veredicto final hasta después de que el presidente Trump dejara el cargo», sentenció McConnell, al aclarar que «esta no es una decisión»; «es un hecho».</p>
<p>«A la luz de esta realidad -sostuvo-, creo que será mejor para nuestra nación si el Congreso y el poder Ejecutivo pasan los próximos siete días completamente enfocados en facilitar una toma de posesión segura y una transferencia ordenada de poder a la Administración entrante de Biden».</p>
<p>De igual forma, confirmó que el juicio comenzará en la primera reunión ordinaria del Senado, que está de receso hasta el 19 de enero, «después de recibir el artículo de la Cámara de Representantes».</p>
<p>El líder republicano se pronunció después de que la Cámara Baja aprobó este miércoles la apertura de un nuevo juicio político contra Trump, en esta ocasión bajo la acusación de «incitación a la insurrección», por el asalto de la semana pasada al Capitolio.</p>
<p><strong>Trump se convierte así en único presidente en la historia de EE.UU. que es enjuiciado políticamente en dos ocasiones.</strong></p>
<p>La votación de este miércoles se saldó con 232 votos a favor y 197 en contra, con diez legisladores republicanos sumándose a la totalidad de la bancada demócrata.</p>
<p>El mandatario saliente ha criticado el nuevo juicio político en su contra como algo «absolutamente ridículo» y «una continuación de la mayor caza de brujas de la historia de la política». EFENews</p>
<blockquote class="wp-embedded-content" data-secret="VRNH3RrmXu">
<p>Aprueban un nuevo juicio político a Trump tras el asalto al Capitolio</p>
</blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Aprueban un nuevo juicio político a Trump tras el asalto al Capitolio» — Impacto Latino" src="https://impactolatino.com/aprueban-un-nuevo-juicio-politico-a-trump-tras-el-asalto-al-capitolio/embed/#?secret=VRNH3RrmXu" data-secret="VRNH3RrmXu" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</p></div>
<p>
Por: Impacto Latino<br />
Autor: Impacto Latino<br />
Fecha de publicación: 2021-01-13 19:51:45<br />
<a href="https://impactolatino.com/mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/">Fuente</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/" data-a2a-title="#EEUU | McConnell: el veredicto no llegará antes de que Trump deje el cargo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMJ3Olwswv_euAw?oc=3&ceid=VE:es-419">SIGUENOS EN GOOGLE NEWS</a>
<br>
<br>
<p>Para combatir la censura en otras redes te invitamos a suscribirte a nuestro nuevo canal de Telegram<p>
<a target="_blank" href="https://t.me/ReporteConfidencialVE">SUSCRIBETE A REPORTE CONFIDENCIAL EN TELEGRAM </a>
<br>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2021/01/13/parlamento-europeo-discutira-resolucion-sobre-venezuela-el-proximo-martes-19ene/" rel="prev">Parlamento Europeo discutirá resolución sobre Venezuela el próximo martes #19Ene</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2021/01/13/presas-de-la-carcel-de-los-teques-protestaron-por-recibir-arepas-con-sardina-podrida/" rel="next">Presas de la cárcel de Los Teques protestaron por recibir arepas con sardina podrida</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s6 multi-tab">
<a href="#relatedposts_1481679719_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_1481679719_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1481679719_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1481679719_1">

<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-205143 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68749">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="#España | «Ya se verá si Messi llega a la final, hay que esperar»" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/01/Espana-Ya-se-vera-si-Messi-llega-a-la.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Espana-Ya-se-vera-si-Messi-llega-a-la-86x64.jpg&quot;,&quot;210&quot;:&quot;Espana-Ya-se-vera-si-Messi-llega-a-la-210x136.jpg&quot;,&quot;279&quot;:&quot;Espana-Ya-se-vera-si-Messi-llega-a-la-279x220.jpg&quot;,&quot;357&quot;:&quot;Espana-Ya-se-vera-si-Messi-llega-a-la-357x210.jpg&quot;,&quot;750&quot;:&quot;Espana-Ya-se-vera-si-Messi-llega-a-la-750x430.jpg&quot;,&quot;1200&quot;:&quot;Espana-Ya-se-vera-si-Messi-llega-a-la.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/01/13/espana-ya-se-vera-si-messi-llega-a-la-final-hay-que-esperar/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/01/13/espana-ya-se-vera-si-messi-llega-a-la-final-hay-que-esperar/" title="#España | «Ya se verá si Messi llega a la final, hay que esperar»">
<span class="post-title">
#España | «Ya se verá si Messi llega a la final, hay que esperar» </span>
</a>
</p></div>
</div >
<div class="post-205086 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68749">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="#España | Real Sociedad &#8211; FC Barcelona, prórroga en directo" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/01/Espana-Real-Sociedad-FC-Barcelona-prorroga-en-directo.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Espana-Real-Sociedad-FC-Barcelona-prorroga-en-directo-86x64.jpg&quot;,&quot;210&quot;:&quot;Espana-Real-Sociedad-FC-Barcelona-prorroga-en-directo-210x136.jpg&quot;,&quot;279&quot;:&quot;Espana-Real-Sociedad-FC-Barcelona-prorroga-en-directo-279x220.jpg&quot;,&quot;357&quot;:&quot;Espana-Real-Sociedad-FC-Barcelona-prorroga-en-directo-357x210.jpg&quot;,&quot;750&quot;:&quot;Espana-Real-Sociedad-FC-Barcelona-prorroga-en-directo-750x430.jpg&quot;,&quot;1200&quot;:&quot;Espana-Real-Sociedad-FC-Barcelona-prorroga-en-directo.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/01/13/espana-real-sociedad-fc-barcelona-prorroga-en-directo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/01/13/espana-real-sociedad-fc-barcelona-prorroga-en-directo/" title="#España | Real Sociedad &#8211; FC Barcelona, prórroga en directo">
<span class="post-title">
#España | Real Sociedad &#8211; FC Barcelona, prórroga en directo </span>
</a>
</p></div>
</div >
<div class="post-205090 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-68752">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="#Chile | Hombre investigado por tres abusos sexuales fue detenido en Tocopilla" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/01/Chile-Hombre-investigado-por-tres-abusos-sexuales-fue-detenido.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Chile-Hombre-investigado-por-tres-abusos-sexuales-fue-detenido-86x64.jpeg&quot;,&quot;210&quot;:&quot;Chile-Hombre-investigado-por-tres-abusos-sexuales-fue-detenido-210x136.jpeg&quot;,&quot;279&quot;:&quot;Chile-Hombre-investigado-por-tres-abusos-sexuales-fue-detenido-279x220.jpeg&quot;,&quot;357&quot;:&quot;Chile-Hombre-investigado-por-tres-abusos-sexuales-fue-detenido-357x210.jpeg&quot;,&quot;750&quot;:&quot;Chile-Hombre-investigado-por-tres-abusos-sexuales-fue-detenido-750x430.jpeg&quot;,&quot;1156&quot;:&quot;Chile-Hombre-investigado-por-tres-abusos-sexuales-fue-detenido.jpeg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/01/13/chile-hombre-investigado-por-tres-abusos-sexuales-fue-detenido-en-tocopilla/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/01/13/chile-hombre-investigado-por-tres-abusos-sexuales-fue-detenido-en-tocopilla/" title="#Chile | Hombre investigado por tres abusos sexuales fue detenido en Tocopilla">
<span class="post-title">
#Chile | Hombre investigado por tres abusos sexuales fue detenido en Tocopilla </span>
</a>
</p></div>
</div >
<div class="post-205088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-70422">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="#EEUU | La SIP dice que cierre indefinido de cuentas de Trump implica censura previa" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/01/EEUU-La-SIP-dice-que-cierre-indefinido-de-cuentas.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EEUU-La-SIP-dice-que-cierre-indefinido-de-cuentas-86x64.jpg&quot;,&quot;210&quot;:&quot;EEUU-La-SIP-dice-que-cierre-indefinido-de-cuentas-210x136.jpg&quot;,&quot;279&quot;:&quot;EEUU-La-SIP-dice-que-cierre-indefinido-de-cuentas-279x220.jpg&quot;,&quot;357&quot;:&quot;EEUU-La-SIP-dice-que-cierre-indefinido-de-cuentas-357x210.jpg&quot;,&quot;750&quot;:&quot;EEUU-La-SIP-dice-que-cierre-indefinido-de-cuentas-750x430.jpg&quot;,&quot;768&quot;:&quot;EEUU-La-SIP-dice-que-cierre-indefinido-de-cuentas.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/01/13/eeuu-la-sip-dice-que-cierre-indefinido-de-cuentas-de-trump-implica-censura-previa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/01/13/eeuu-la-sip-dice-que-cierre-indefinido-de-cuentas-de-trump-implica-censura-previa/" title="#EEUU | La SIP dice que cierre indefinido de cuentas de Trump implica censura previa">
<span class="post-title">
#EEUU | La SIP dice que cierre indefinido de cuentas de Trump implica censura previa </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1011512452 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[205145],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[70422,68749],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3a3fad4"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1011512452" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="1011512452" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1481679719_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1481679719_2">
<script>var bs_deferred_loading_bsd_relatedposts_1481679719_2 = '{"query":{"paginate":"next_prev","count":4,"author":18,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ec8a56c"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="gfxcpqumve-10" class=" h-ni w-nt primary-sidebar-widget widget widget_gfxcpqumve"><div class="gfxcpqumve gfxcpqumve-clearfix  gfxcpqumve-align-center gfxcpqumve-column-1"><div id="gfxcpqumve-98624-1323635236" class="gfxcpqumve-container gfxcpqumve-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="gfxcpqumve-98624-1323635236-place"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gfxcpqumve-98624-1323635236');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gfxcpqumve-98624-1323635236-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gfxcpqumve-98624-1323635236-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gfxcpqumve-98624-1323635236-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gfxcpqumve-98624-1323635236-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="gfxcpqumve-9" class=" h-ni w-nt primary-sidebar-widget widget widget_gfxcpqumve"><div class="gfxcpqumve gfxcpqumve-clearfix  gfxcpqumve-align-center gfxcpqumve-column-1"><div id="gfxcpqumve-168641-1952493837" class="gfxcpqumve-container gfxcpqumve-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168641" data-type="image"><a itemprop="url" class="gfxcpqumve-link" href="https://guuao.com/lp-supermercado" target="_blank" rel="nofollow"><img width="360" height="300" class="gfxcpqumve-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/guuao_2-1.jpeg" alt="Guuao banner mobile todos" /></a></div></div></div><div id="gfxcpqumve-4" class=" h-ni w-nt primary-sidebar-widget widget widget_gfxcpqumve"><div class="gfxcpqumve gfxcpqumve-clearfix  gfxcpqumve-align-center gfxcpqumve-column-1"><div id="gfxcpqumve-1391-591574380" class="gfxcpqumve-container gfxcpqumve-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img width="300" height="400" class="gfxcpqumve-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/animal.jpg" alt="ANIMAL PLANET" /></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li>
<li class="page_item page-item-171878"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li>
<li class="page_item page-item-153237"><a href="https://www.reporteconfidencial.info/tabla-de-posiciones-de-la-nba/">Tabla de posiciones de la NBA</a></li>
<li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-13" class="widget_text  h-ni w-t footer-widget footer-column-2 widget widget_custom_html"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Ir a la versión en AMP</span></div><div class="textwidget custom-html-widget"><a href="https://www.reporteconfidencial.info/amp">Web Rapida para dispositivos moviles </a></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">20,072</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">534k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item telegram"><a href="https://t.me/ReporteConfidencialVE" class="item-link" target="_blank"><i class="item-icon bsfi-telegram"></i><span class="item-count">Telegram</span><span class="item-title">Amigos </span> <span class="item-join">Chat</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-201455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-201455"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li id="menu-item-201456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-201456"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-201457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-201457"><a href="https://www.reporteconfidencial.info/principales/">Principales</a></li>
<li id="menu-item-201458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-201458"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-201459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-201459"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-201460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-201460"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-201461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-201461"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-201462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-201462"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-201463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-201463"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-201464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-68749 better-anim-fade menu-item-201464"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a></li>
<li id="menu-item-201465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-201465"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Reporte Confidencial. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class='ai-viewports ai-viewport-1 ai-insert-18-91656516' data-insertion='after' data-selector='.ai-insert-18-91656516' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE4IGFpLWNlbnRlci1oIGFpLWNsb3NlJyBzdHlsZT0ncG9zaXRpb246IGZpeGVkOyB6LWluZGV4OiA5OTk1OyBib3R0b206IDBweDsgdGV4dC1hbGlnbjogY2VudGVyOyBsZWZ0OiA1MCU7IHRyYW5zZm9ybTogdHJhbnNsYXRlKC01MCUpOyB3aWR0aDogODAwcHg7IGhlaWdodDogMTAwcHg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jbG9zZS1idXR0b24gYWktY2xvc2UtdW5wcm9jZXNzZWQnPjwvc3Bhbj4KPC9kaXY+CjxkaXYgc3R5bGU9ImhlaWdodDoxMDBweDt3aWR0aDo4MDBweCI+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmlubGluZS1ibG9jazt3aWR0aDo4MDBweDtoZWlnaHQ6MTAwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi04NDU0ODEzMTc3MzM0NTk0IgogICAgIGRhdGEtYWQtc2xvdD0iMzE5NzI2NDk3MSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='18'></div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_30 a2a_floating_style a2a_default_style" style="bottom:0px;left:55px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F&amp;linkname=%23EEUU%20%7C%20McConnell%3A%20el%20veredicto%20no%20llegar%C3%A1%20antes%20de%20que%20Trump%20deje%20el%20cargo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><link rel="preload" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preload" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff" as="font" crossorigin>
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//adservice.google.ca">
<div class="rh-cover noscroll ">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Registrarse </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_94244_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Bienvenido, ingresa a tu cuenta.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_94244_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_94244_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required />
</div>
<div class="login-field">
<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F01%2F13%2Feeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo%2F" class="go-reset-panel">¿Contraseña olvidada?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_94244_rememberme" value="forever" />
<label class="remember-label">Recuérdame</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" />
<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2021/01/13/eeuu-mcconnell-el-veredicto-no-llegara-antes-de-que-trump-deje-el-cargo/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recupera tu contraseña.</p>
<p>Una contraseña le será enviada por correo electrónico a usted.</p>
</div>
<form name="lostpasswordform" id="form_94244_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"205145"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.reporteconfidencial.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://stats.wp.com/e-202102.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'160383815',post:'205145',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '205145' ]);
</script>
<script>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</script>
<script src="https://www.reporteconfidencial.info/wp-content/cache/min/1/e615a974e57d4f62c8e0ba41cc15bfd8.js" data-minify="1" defer></script></body>
</html>

