 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@RConfidencial">
<meta name="twitter:site" content="@RConfidencial">
<meta property="og:title" content="GNB incautó 8.280 blísteres de medicamentos de contrabando de Colombia">
<meta property="og:description" content="Por: AL Día y a la Hora | @Notidiahora24 febrero, 2021La Guardia Nacional Bolivariana incautó 8.280 blisteres de distintos medicamentos provenientes de Colombia, dijo una fuente militar.">
<meta property="og:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/02/GNB-incauto-8280-blisteres-de-medicamentos-de-contrabando-de-Colombia.jpg?fit=768%2C573&amp;ssl=1">



<meta name="google-site-verification" content="yWaJRm9KykzanSZ0NmHRRRnenqPcdd4e6-8-QIA5El4" />

<title>GNB incautó 8.280 blísteres de medicamentos de contrabando de Colombia</title><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/b4e506966e8d990b12e4895fda109737.css" media="all" data-minify="1" />
<meta name="description" content="Por: AL Día y a la Hora | @Notidiahora 24 febrero, 2021 La Guardia Nacional Bolivariana incautó 8.280 blisteres de distintos medicamentos provenientes de" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GNB incautó 8.280 blísteres de medicamentos de contrabando de Colombia" />
<meta property="og:description" content="Por: AL Día y a la Hora | @Notidiahora 24 febrero, 2021 La Guardia Nacional Bolivariana incautó 8.280 blisteres de distintos medicamentos provenientes de" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="article:publisher" content="https://facebook.com/RConfidencial" />
<meta property="article:published_time" content="2021-02-24T21:10:07+00:00" />
<meta property="og:image" content="https://i2.wp.com/noticiasaldiayalahora.co/wp-content/uploads/2021/02/contrabando-blisteres-desde-Colombia.jpg?resize=768%2C437&#038;ssl=1&#038;is-pending-load=1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Reporte Confidencial">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.reporteconfidencial.info/#organization","name":"Reporte Confidencial","url":"https://www.reporteconfidencial.info/","sameAs":["https://facebook.com/RConfidencial","https://www.instagram.com/Rconfidencial","https://twitter.com/RConfidencial"],"logo":{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/#logo","inLanguage":"es","url":"https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"Reporte Confidencial"},"image":{"@id":"https://www.reporteconfidencial.info/#logo"}},{"@type":"WebSite","@id":"https://www.reporteconfidencial.info/#website","url":"https://www.reporteconfidencial.info/","name":"Reporte Confidencial","description":"Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo","publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.reporteconfidencial.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/02/GNB-incauto-8280-blisteres-de-medicamentos-de-contrabando-de-Colombia.jpg?fit=768%2C573&ssl=1","width":768,"height":573},{"@type":["WebPage","ItemPage"],"@id":"https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/#webpage","url":"https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/","name":"GNB incaut\u00f3 8.280 bl\u00edsteres de medicamentos de contrabando de Colombia","isPartOf":{"@id":"https://www.reporteconfidencial.info/#website"},"primaryImageOfPage":{"@id":"https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/#primaryimage"},"datePublished":"2021-02-24T21:10:07+00:00","dateModified":"2021-02-24T21:10:07+00:00","description":"Por: AL D\u00eda y a la Hora | @Notidiahora 24 febrero, 2021 La Guardia Nacional Bolivariana incaut\u00f3 8.280 blisteres de distintos medicamentos provenientes de","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/#article","isPartOf":{"@id":"https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/#webpage"},"author":{"@id":"https://www.reporteconfidencial.info/#/schema/person/a43ad987189c63f8de202b3a38a94c7e"},"headline":"GNB incaut\u00f3 8.280 bl\u00edsteres de medicamentos de contrabando de Colombia","datePublished":"2021-02-24T21:10:07+00:00","dateModified":"2021-02-24T21:10:07+00:00","mainEntityOfPage":{"@id":"https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.reporteconfidencial.info/#organization"},"image":{"@id":"https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/#primaryimage"},"articleSection":"Sucesos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/#respond"]}]},{"@type":"Person","@id":"https://www.reporteconfidencial.info/#/schema/person/a43ad987189c63f8de202b3a38a94c7e","name":"Reporte Confidencial","sameAs":["https://www.reporteconfidencial.info/"]}]}</script>

<link rel="manifest" href="https://www.reporteconfidencial.info/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="amphtml" href="https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario GNB incautó 8.280 blísteres de medicamentos de contrabando de Colombia del feed" href="https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script data-rocketlazyloadscript='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' type='text/javascript' id='addtoany-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAKCgogICAgd2luZG93LmdhID0gd2luZG93LmdhIHx8IGZ1bmN0aW9uKCkgewogICAgICAgIChnYS5xID0gZ2EucSB8fCBbXSkucHVzaChhcmd1bWVudHMpOwogICAgfTsKICAgIGdhLmwgPSArbmV3IERhdGU7CgogICAgZ2EoJ2NyZWF0ZScsICdVQS03NzE5MTA2LTEzJywgeyJjb29raWVOYW1lIjoiY2Fvc0xvY2FsR2EiLCJjb29raWVEb21haW4iOiJ3d3cucmVwb3J0ZWNvbmZpZGVuY2lhbC5pbmZvIiwiY29va2llRXhwaXJlcyI6MjU5MjAwMCwiY29va2llRmxhZ3MiOiJzYW1lc2l0ZT1ub25lO3NlY3VyZSJ9KTsKICAgICAgICAgICAgZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKTsKICAgICAgICAgICAgICAgIAo=' type='text/javascript' id='caos-analytics-js-after'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/217412" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.reporteconfidencial.info/?p=217412' />
<meta name="generator" content="Site Kit by Google 1.26.0" />
<script data-rocketlazyloadscript='data:text/javascript;base64,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' data-cfasync="false"></script>
<link rel="preload" as="font" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.reporteconfidencial.info\/wp-content\/uploads\/2019\/03\/LOGO-OFICIAL-REPORTE.png"
    },
    "url": "https:\/\/www.reporteconfidencial.info\/",
    "name": "Reporte Confidencial",
    "description": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo",
    "url": "https:\/\/www.reporteconfidencial.info\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "GNB incaut\u00f3 8.280 bl\u00edsteres de medicamentos de contrabando de Colombia",
    "description": "Por: AL D\u00eda y a la Hora | @Notidiahora24 febrero, 2021La Guardia Nacional Bolivariana incaut\u00f3 8.280 blisteres de distintos medicamentos provenientes de Colombia, dijo una fuente militar.El procedimiento fue realizado en el Punto de Atenci\u00f3n al Ciudad",
    "datePublished": "2021-02-24",
    "dateModified": "2021-02-24",
    "author": {
        "@type": "Person",
        "@id": "#person-ReporteConfidencial",
        "name": "Reporte Confidencial"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/02\/GNB-incauto-8280-blisteres-de-medicamentos-de-contrabando-de-Colombia.jpg?fit=768%2C573&ssl=1",
        "width": 768,
        "height": 573
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.reporteconfidencial.info\/2021\/02\/24\/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia\/"
}</script>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8454813177334594","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Reporte Confidencial">
<meta name="application-name" content="Reporte Confidencial">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">

<style>
.post-title{
 text-transform: none;
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-217412 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-15 single-cat-15  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img width="850" height="100" id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/03/LOGO-OFICIAL-REPORTE.png" alt="Reporte Confidencial" />
<span class="site-title">Reporte Confidencial - Las Mejores y Últimas Noticias de Venezuela y del Mundo</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-159098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li id="menu-item-180352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li id="menu-item-180350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li id="menu-item-180351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-171882" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
 <span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img width="850" height="100" src="https://www.reporteconfidencial.info/wp-content/uploads/2019/03/LOGO-OFICIAL-REPORTE.png" alt="Reporte Confidencial" /> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<div class='ai-viewports ai-viewport-1 ai-insert-10-29026547' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-10-29026547' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHN0eWxlPgouYmFubmVyX3ByaW5jaXBhbF9hcnJpYmF7Cm1heC1oZWlnaHQ6IDI1MHB4ICFpbXBvcnRhbnQ7CndpZHRoOiAxMDAlOwptYXgtd2lkdGg6IDEyMDBweDsKaGVpZ2h0OiBhdXRvOwp9Cjwvc3R5bGU+CjxkaXYgc3R5bGU9Im1heC13aWR0aDogMTM4MHB4O3BhZGRpbmctcmlnaHQ6MCFpbXBvcnRhbnQ7IHBhZGRpbmctbGVmdDowIWltcG9ydGFudDsiIGNsYXNzPSJjb250YWluZXIiPgo8ZGl2IGlkPSJyYW5kb20xIiBjbGFzcz0iY29sLTEyIHAtMCBiYW5uZXItbm9uZS10IiBzdHlsZT0icGFkZGluZy1yaWdodDowIWltcG9ydGFudDsgcGFkZGluZy1sZWZ0OjAhaW1wb3J0YW50OyI+CjxhIHJlbD0ic3BvbnNvcmVkIiB0YXJnZXQ9Il9ibGFuayIgaHJlZj0iaHR0cHM6Ly9ndXVhby5jb20vbHAtc3VwZXJtZXJjYWRvIj4KPGltZyBzcmM9Imh0dHBzOi8vd3d3LnJlcG9ydGVjb25maWRlbmNpYWwuaW5mby93cC1jb250ZW50L3VwbG9hZHMvMjAyMC8wNi9CYW5uZXItUlAtMS5qcGciIApjbGFzcz0iYmFubmVyX3ByaW5jaXBhbF9hcnJpYmEiPgo8YT4KPC9kaXY+CjwvZGl2PiA8L2Rpdj4K' data-block='10'></div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/sucesos/"><span itemprop="name">Sucesos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">GNB incautó 8.280 blísteres de medicamentos de contrabando de Colombia</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-217412" class="post-217412 post type-post status-publish format-standard has-post-thumbnail  category-sucesos single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">GNB incautó 8.280 blísteres de medicamentos de contrabando de Colombia</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Reporte Confidencial</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-02-24T17:10:07-04:00">En <b>Feb 24, 2021</b></time></span>
<span class="views post-meta-views rank-default" data-bpv-post="217412"><i class="bf-icon  fa fa-eye"></i> 4</span></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/02/GNB-incauto-8280-blisteres-de-medicamentos-de-contrabando-de-Colombia.jpg?fit=768%2C573&ssl=1"><img width="750" height="430" alt="" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/02/GNB-incauto-8280-blisteres-de-medicamentos-de-contrabando-de-Colombia.jpg?resize=750%2C430&amp;ssl=1"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Compartir:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/" data-a2a-title="GNB incautó 8.280 blísteres de medicamentos de contrabando de Colombia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="post-432422">
<div class="entry-thumbnail">
<img width="768" height="437" class="attachment-content-single size-content-single wp-post-image jetpack-lazy-image" alt="GNB decomisa contrabando de medicinas en Táchira" loading="lazy" data-srcset="https://i2.wp.com/noticiasaldiayalahora.co/wp-content/uploads/2021/02/contrabando-blisteres-desde-Colombia.jpg?resize=768%2C437&amp;ssl=1 768w, https://i2.wp.com/noticiasaldiayalahora.co/wp-content/uploads/2021/02/contrabando-blisteres-desde-Colombia.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/noticiasaldiayalahora.co/wp-content/uploads/2021/02/contrabando-blisteres-desde-Colombia.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-src="https://i2.wp.com/noticiasaldiayalahora.co/wp-content/uploads/2021/02/contrabando-blisteres-desde-Colombia.jpg?resize=768%2C437&amp;ssl=1&amp;is-pending-load=1" /></div>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Por: AL Día y a la Hora | @Notidiahora</span><br />
<span class="entry-meta-date updated">24 febrero, 2021</span>
</p>
<div class="entry-content clearfix">
<p>La Guardia Nacional Bolivariana incautó 8.280 blisteres de distintos medicamentos provenientes de Colombia, dijo una fuente militar.</p>
<p>El procedimiento fue realizado en el Punto de Atención al Ciudadano ubicado en la población de Peracal (Tác). Allí retuvieron a Jhonny Alberto Molina Cuéllar, quien se trasladaba en un vehículo marca Toyota, modelo Chasis largo, color blanco, sin placa. En dicho vehículo transportaba el lote de medicamentos.</p>
<p>Molina fue detenido, la medicina confiscada y abierto un procedimiento por contrabando de introducción.</p>
<p><strong>Únete a nuestro Canal en Telegram</strong></p>
</div>
</div>
<p>
Por: Noticias al dia y la hora<br />
Fecha de publicación: 2021-02-24 14:59:47<br />
<a href="https://noticiasaldiayalahora.co/sucesos/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/">Fuente</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/" data-a2a-title="GNB incautó 8.280 blísteres de medicamentos de contrabando de Colombia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F&amp;linkname=GNB%20incaut%C3%B3%208.280%20bl%C3%ADsteres%20de%20medicamentos%20de%20contrabando%20de%20Colombia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMJ3Olwswv_euAw?oc=3&ceid=VE:es-419">SIGUENOS EN GOOGLE NEWS</a>
<br>
<br>
<p>Para combatir la censura en otras redes te invitamos a suscribirte a nuestro nuevo canal de Telegram<p>
<a target="_blank" href="https://t.me/ReporteConfidencialVE">SUSCRIBETE A REPORTE CONFIDENCIAL EN TELEGRAM </a>
<br>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2021/02/24/propondran-prueba-rapida-de-covid-en-terminales-maritimos-y-aereos-de-margarita/" rel="prev">Propondrán prueba rápida de Covid en Margarita para terminales marítimos y aéreos</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2021/02/24/embajador-de-ee-uu-en-venezuela-embajadora-de-ue-es-ahora-parte-de-los-6-millones-expulsados/" rel="next">Embajador de EE.UU en Venezuela: «Embajadora de UE es ahora parte de los 6 millones expulsados»</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s6 multi-tab">
<a href="#relatedposts_474038602_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_474038602_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_474038602_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_474038602_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-217408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="el criminal que predicaba la palabra de Dios" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/02/el-criminal-que-predicaba-la-palabra-de-Dios.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;el-criminal-que-predicaba-la-palabra-de-Dios-86x64.jpg&quot;,&quot;210&quot;:&quot;el-criminal-que-predicaba-la-palabra-de-Dios-210x136.jpg&quot;,&quot;279&quot;:&quot;el-criminal-que-predicaba-la-palabra-de-Dios-279x220.jpg&quot;,&quot;357&quot;:&quot;el-criminal-que-predicaba-la-palabra-de-Dios-357x210.jpg&quot;,&quot;750&quot;:&quot;el-criminal-que-predicaba-la-palabra-de-Dios-750x430.jpg&quot;,&quot;850&quot;:&quot;el-criminal-que-predicaba-la-palabra-de-Dios.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/02/24/el-criminal-que-predicaba-la-palabra-de-dios/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/02/24/el-criminal-que-predicaba-la-palabra-de-dios/" title="el criminal que predicaba la palabra de Dios">
<span class="post-title">
el criminal que predicaba la palabra de Dios </span>
</a>
</p></div>
</div >
<div class="post-217345 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cepaz registró 18 víctimas de femicidio en Venezuela durante enero" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/02/Cepaz-registro-18-victimas-de-femicidio-en-Venezuela-durante-enero.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Cepaz-registro-18-victimas-de-femicidio-en-Venezuela-durante-enero-86x64.jpg&quot;,&quot;210&quot;:&quot;Cepaz-registro-18-victimas-de-femicidio-en-Venezuela-durante-enero-210x136.jpg&quot;,&quot;279&quot;:&quot;Cepaz-registro-18-victimas-de-femicidio-en-Venezuela-durante-enero-279x220.jpg&quot;,&quot;357&quot;:&quot;Cepaz-registro-18-victimas-de-femicidio-en-Venezuela-durante-enero-357x210.jpg&quot;,&quot;516&quot;:&quot;Cepaz-registro-18-victimas-de-femicidio-en-Venezuela-durante-enero.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/02/24/cepaz-registro-18-victimas-de-femicidio-en-venezuela-durante-enero/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/02/24/cepaz-registro-18-victimas-de-femicidio-en-venezuela-durante-enero/" title="Cepaz registró 18 víctimas de femicidio en Venezuela durante enero">
<span class="post-title">
Cepaz registró 18 víctimas de femicidio en Venezuela durante enero </span>
</a>
</p></div>
</div >
<div class="post-217333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="¡Horror en Portuguesa! Las jovenes Eliannys y Eduarlis fueron estranguladas con el mismo objeto" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/02/¡Horror-en-Portuguesa-Las-jovenes-Eliannys-y-Eduarlis-fueron-estranguladas.png?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u00a1Horror-en-Portuguesa-Las-jovenes-Eliannys-y-Eduarlis-fueron-estranguladas-86x64.png&quot;,&quot;210&quot;:&quot;\u00a1Horror-en-Portuguesa-Las-jovenes-Eliannys-y-Eduarlis-fueron-estranguladas-210x136.png&quot;,&quot;279&quot;:&quot;\u00a1Horror-en-Portuguesa-Las-jovenes-Eliannys-y-Eduarlis-fueron-estranguladas-279x220.png&quot;,&quot;357&quot;:&quot;\u00a1Horror-en-Portuguesa-Las-jovenes-Eliannys-y-Eduarlis-fueron-estranguladas-357x210.png&quot;,&quot;680&quot;:&quot;\u00a1Horror-en-Portuguesa-Las-jovenes-Eliannys-y-Eduarlis-fueron-estranguladas.png&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/02/24/horror-en-portuguesa-las-jovenes-eliannys-y-eduarlis-fueron-estranguladas-con-el-mismo-objeto/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/02/24/horror-en-portuguesa-las-jovenes-eliannys-y-eduarlis-fueron-estranguladas-con-el-mismo-objeto/" title="¡Horror en Portuguesa! Las jovenes Eliannys y Eduarlis fueron estranguladas con el mismo objeto">
<span class="post-title">
¡Horror en Portuguesa! Las jovenes Eliannys y Eduarlis fueron estranguladas con el&hellip; </span>
</a>
</p></div>
</div >
<div class="post-217259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Detienen a detective del Cicpc acusado de abusar de varios menores en Mérida" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/12/Matan-a-CICPC-por-reclamamarle-a-un-hombre-que-no.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Matan-a-CICPC-por-reclamamarle-a-un-hombre-que-no-86x64.jpg&quot;,&quot;210&quot;:&quot;Matan-a-CICPC-por-reclamamarle-a-un-hombre-que-no-210x136.jpg&quot;,&quot;279&quot;:&quot;Matan-a-CICPC-por-reclamamarle-a-un-hombre-que-no-279x220.jpg&quot;,&quot;357&quot;:&quot;Matan-a-CICPC-por-reclamamarle-a-un-hombre-que-no-357x210.jpg&quot;,&quot;750&quot;:&quot;Matan-a-CICPC-por-reclamamarle-a-un-hombre-que-no-750x430.jpg&quot;,&quot;850&quot;:&quot;Matan-a-CICPC-por-reclamamarle-a-un-hombre-que-no.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/02/24/detienen-a-detective-del-cicpc-acusado-de-abusar-de-varios-menores-en-merida/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/02/24/detienen-a-detective-del-cicpc-acusado-de-abusar-de-varios-menores-en-merida/" title="Detienen a detective del Cicpc acusado de abusar de varios menores en Mérida">
<span class="post-title">
Detienen a detective del Cicpc acusado de abusar de varios menores en Mérida </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1060163209 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[217412],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[15],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"df09148"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1060163209" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="1060163209" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_474038602_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_474038602_2">
<script>var bs_deferred_loading_bsd_relatedposts_474038602_2 = '{"query":{"paginate":"next_prev","count":4,"author":18,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ec8a56c"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="gyjbuetsc gyjbuetsc-clearfix gyjbuetsc-after-related gyjbuetsc-pubadban gyjbuetsc-show-desktop gyjbuetsc-loc-post_after_related gyjbuetsc-align-center gyjbuetsc-column-1 gyjbuetsc-hide-on-phone gyjbuetsc-hide-on-tablet-portrait gyjbuetsc-hide-on-tablet-landscape"><div id="gyjbuetsc-143043-373827783" class="gyjbuetsc-container gyjbuetsc-type-custom_code  gyjbuetsc-hide-on-tablet-portrait gyjbuetsc-hide-on-tablet-landscape gyjbuetsc-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="143043" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div>
</div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="gyjbuetsc-13" class=" h-ni w-nt primary-sidebar-widget widget widget_gyjbuetsc"><div class="gyjbuetsc gyjbuetsc-clearfix  gyjbuetsc-align-center gyjbuetsc-column-1"><div id="gyjbuetsc-98624-489525055" class="gyjbuetsc-container gyjbuetsc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="gyjbuetsc-98624-489525055-place"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gyjbuetsc-98624-489525055');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gyjbuetsc-98624-489525055-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gyjbuetsc-98624-489525055-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gyjbuetsc-98624-489525055-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gyjbuetsc-98624-489525055-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="gyjbuetsc-15" class=" h-ni w-nt primary-sidebar-widget widget widget_gyjbuetsc"><div class="gyjbuetsc gyjbuetsc-clearfix  gyjbuetsc-align-center gyjbuetsc-column-1"><div id="gyjbuetsc-168641-653306914" class="gyjbuetsc-container gyjbuetsc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168641" data-type="image"><a itemprop="url" class="gyjbuetsc-link" href="https://guuao.com/lp-supermercado" target="_blank" rel="nofollow"><img width="360" height="300" class="gyjbuetsc-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/guuao_2-1.jpeg" alt="Guuao banner mobile todos" /></a></div></div></div><div id="gyjbuetsc-14" class=" h-ni w-nt primary-sidebar-widget widget widget_gyjbuetsc"><div class="gyjbuetsc gyjbuetsc-clearfix  gyjbuetsc-align-center gyjbuetsc-column-1"><div id="gyjbuetsc-215641-1138343890" class="gyjbuetsc-container gyjbuetsc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215641" data-type="image"><a itemprop="url" class="gyjbuetsc-link" href="https://www.reporteconfidencial.info/pizarron-del-lector/" target="_blank"><img width="400" height="400" class="gyjbuetsc-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/Reportecbanner.jpg" alt="Banner reporta tu noticia" /></a></div></div></div><div id="gyjbuetsc-9" class=" h-ni w-nt primary-sidebar-widget widget widget_gyjbuetsc"><div class="gyjbuetsc gyjbuetsc-clearfix  gyjbuetsc-align-center gyjbuetsc-column-1"><div id="gyjbuetsc-168642-1421240087" class="gyjbuetsc-container gyjbuetsc-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168642" data-type="custom_code"><video style="width:100%; height:100%;" autoplay loop muted>
<source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/el_remo_webm.webm">
</video></div></div></div><div id="gyjbuetsc-4" class=" h-ni w-nt primary-sidebar-widget widget widget_gyjbuetsc"><div class="gyjbuetsc gyjbuetsc-clearfix  gyjbuetsc-align-center gyjbuetsc-column-1"><div id="gyjbuetsc-1391-2112332474" class="gyjbuetsc-container gyjbuetsc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img width="300" height="400" class="gyjbuetsc-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/animal.jpg" alt="ANIMAL PLANET" /></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-6">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li>
<li class="page_item page-item-171878"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li>
<li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</div> </aside>
</div>
<div class="col-sm-6">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">20,239</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">534k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item telegram"><a href="https://t.me/ReporteConfidencialVE" class="item-link" target="_blank"><i class="item-icon bsfi-telegram"></i><span class="item-count">Telegram</span><span class="item-title">Amigos </span> <span class="item-join">Chat</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Reporte Confidencial. Todos los derechos reservados </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
Este sitio web utiliza cookies para mejorar su experiencia, Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea
<a class="bs-gdpr-accept" href="#" data-cookie="show">Aceptar</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<link rel="preload" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" crossorigin>
<link rel="preload" href="https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/bs-icons.woff" as="font" crossorigin>
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//adservice.google.ca">
<div class="rh-cover noscroll ">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Registrarse </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_10846_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Bienvenido, ingresa a tu cuenta.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_10846_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_10846_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required />
</div>
<div class="login-field">
<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F02%2F24%2Fgnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia%2F" class="go-reset-panel">¿Contraseña olvidada?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_10846_rememberme" value="forever" />
<label class="remember-label">Recuérdame</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" />
<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2021/02/24/gnb-incauto-8-280-blisteres-de-medicamentos-de-contrabando-de-colombia/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recupera tu contraseña.</p>
<p>Una contraseña le será enviada por correo electrónico a usted.</p>
</div>
<form name="lostpasswordform" id="form_10846_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"217412"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.reporteconfidencial.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'160383815',post:'217412',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '217412' ]);
</script>
<script>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</script>
<script src="https://www.reporteconfidencial.info/wp-content/cache/min/1/5d8b0bf309ac80825371198f59377dc3.js" data-minify="1" defer></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reporteconfidencialve-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></body>
</html>
