 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo</title>
<meta name="description" content="Dante Rivas recordó que los centros de vacunación que están activos hasta el momento se encuentran en Mariño, Tubores, Península, Villalba y ahora en" />
<link rel="canonical" href="https://www.reporteconfidencial.info/2021/08/27/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo" />
<meta name="twitter:description" content="Dante Rivas recordó que los centros de vacunación que están activos hasta el momento se encuentran en Mariño, Tubores, Península, Villalba y ahora en" />
<meta name="twitter:image" content="https://porlavision.com/wp-content/uploads/2021/08/E9qrxZuXMAE7-Fw.jpg" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Reporte Confidencial" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="manifest" href="https://www.reporteconfidencial.info/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="amphtml" href="https://www.reporteconfidencial.info/2021/08/27/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo del feed" href="https://www.reporteconfidencial.info/2021/08/27/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reporteconfidencial.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='truepush-admin-menu-styles-css' href='https://www.reporteconfidencial.info/wp-content/plugins/truepush-free-web-push-notifications/views/css/truepush-menu-styles.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.reporteconfidencial.info/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.36' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8' id='wp_automatic_gallery-js'></script>
<!--[if lt IE 9]>
<script   type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script   type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/286540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.reporteconfidencial.info/?p=286540' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8454813177334594" crossorigin="anonymous"></script>
 <style>
	.bpdf_wrapper {
		min-width: 320px;
	}
	@media only screen and (max-width: 600px) {
	  .bpdf_wrapper iframe {
		height: 500px;
	  }
	}
	</style>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "60660e90b9f1fb5009c4d049",
fromWordpress : true,
local : false,
wordpresspath : "https://www.reporteconfidencial.info/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg"
    },
    "url": "https://www.reporteconfidencial.info/",
    "name": "Reporte Confidencial",
    "description": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo",
    "url": "https://www.reporteconfidencial.info/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Inauguran centro de vacunaci\u00f3n masiva contra el Covid-19 en Antol\u00edn del Campo",
    "description": "\t\t\t\t\t\t\t\t\t\t\tDante Rivas record\u00f3 que los centros de vacunaci\u00f3n que est\u00e1n activos hasta el momento se encuentran en Mari\u00f1o, Tubores, Pen\u00ednsula, Villalba y ahora en Antol\u00edn del Campo.Este mi\u00e9rcoles 25 de agosto fue inaugurado el quinto centro de vacunaci",
    "datePublished": "2021-08-27",
    "dateModified": "2021-08-27",
    "author": {
        "@type": "Person",
        "@id": "#person-ReporteConfidencial",
        "name": "Reporte Confidencial"
    },
    "image": "https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/Inauguran-centro-de-vacunacion-masiva-contra-el-Covid-19-en-Antolin.jpg?fit=1024%2C683&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.reporteconfidencial.info/2021/08/27/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/ae827fa284693df1b6717f74204e2d88.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1629339006' href='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/9a3f82b8cd3e9f228c1d3df41820c35d.css' type='text/css' media='all' />

<meta property="og:type" content="article" />
<meta property="og:title" content="Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2021/08/27/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/" />
<meta property="og:description" content="Dante Rivas recordó que los centros de vacunación que están activos hasta el momento se encuentran en Mariño, Tubores, Península, Villalba y ahora en Antolín del Campo. Este miércoles 25 de agosto …" />
<meta property="article:published_time" content="2021-08-28T02:10:04+00:00" />
<meta property="article:modified_time" content="2021-08-28T02:10:04+00:00" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="og:image" content="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/Inauguran-centro-de-vacunacion-masiva-contra-el-Covid-19-en-Antolin.jpg?fit=1024%2C683&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:text:title" content="Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo" />
<meta name="twitter:image" content="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/Inauguran-centro-de-vacunacion-masiva-contra-el-Covid-19-en-Antolin.jpg?fit=1024%2C683&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Reporte Confidencial">
<meta name="application-name" content="Reporte Confidencial">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content=" Reporte Confidencial">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">

<style>
.post-title{
 text-transform: none;
}

</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-286540 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-13 single-cat-13  bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg" alt="Reporte Confidencial" />
<span class="site-title">Reporte Confidencial - Las Mejores y Últimas Noticias de Venezuela y del Mundo</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-159098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li id="menu-item-240979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li id="menu-item-180352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li id="menu-item-236821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li id="menu-item-253310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72156 better-anim-fade menu-item-253310"><a href="https://www.reporteconfidencial.info/telecomunicaciones/cantv/">Cantv</a></li>
<li id="menu-item-253313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li id="menu-item-253312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li id="menu-item-253311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li id="menu-item-253314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li id="menu-item-180350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li id="menu-item-180351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-171882" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg" alt="Reporte Confidencial" /> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<div class='ai-viewports ai-viewport-1 ai-insert-10-56394176' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-10-56394176' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHN0eWxlPgouYmFubmVyX3ByaW5jaXBhbF9hcnJpYmF7Cm1heC1oZWlnaHQ6IDI1MHB4ICFpbXBvcnRhbnQ7CndpZHRoOiAxMDAlOwptYXgtd2lkdGg6IDEyMDBweDsKaGVpZ2h0OiBhdXRvOwp9Cjwvc3R5bGU+CjxkaXYgc3R5bGU9Im1heC13aWR0aDogMTM4MHB4O3BhZGRpbmctcmlnaHQ6MCFpbXBvcnRhbnQ7IHBhZGRpbmctbGVmdDowIWltcG9ydGFudDsiIGNsYXNzPSJjb250YWluZXIiPgo8ZGl2IGlkPSJyYW5kb20xIiBjbGFzcz0iY29sLTEyIHAtMCBiYW5uZXItbm9uZS10IiBzdHlsZT0icGFkZGluZy1yaWdodDowIWltcG9ydGFudDsgcGFkZGluZy1sZWZ0OjAhaW1wb3J0YW50OyI+CjxhIHJlbD0ic3BvbnNvcmVkIiB0YXJnZXQ9Il9ibGFuayIgaHJlZj0iaHR0cHM6Ly9ndXVhby5jb20vbHAtc3VwZXJtZXJjYWRvIj4KPGltZyBzcmM9Imh0dHBzOi8vd3d3LnJlcG9ydGVjb25maWRlbmNpYWwuaW5mby93cC1jb250ZW50L3VwbG9hZHMvMjAyMC8wNi9iYW5uZXItZ3V1YW8tMTIwMHgyNTAtMS5qcGciIApjbGFzcz0iYmFubmVyX3ByaW5jaXBhbF9hcnJpYmEiPgo8YT4KPC9kaXY+CjwvZGl2PiA8L2Rpdj4K' data-block='10'></div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/regionales/"><span itemprop="name">Regionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2021/08/27/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-286540" class="post-286540 post type-post status-publish format-standard has-post-thumbnail  category-regionales single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-13"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Reporte Confidencial</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-08-27T22:10:04-04:00">En <b>Ago 27, 2021</b></time></span>
<span class="views post-meta-views rank-default" data-bpv-post="286540"><i class="bf-icon  fa fa-eye"></i> 91</span></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/Inauguran-centro-de-vacunacion-masiva-contra-el-Covid-19-en-Antolin.jpg?fit=1024%2C683&ssl=1"><img width="750" height="430" alt="Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/Inauguran-centro-de-vacunacion-masiva-contra-el-Covid-19-en-Antolin.jpg?resize=750%2C430&amp;ssl=1"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div>
<div id="attachment_127022" style="width: 1034px" class="wp-caption alignnone"></p>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p id="caption-attachment-127022" class="wp-caption-text">Dante Rivas recordó que los centros de vacunación que están activos hasta el momento se encuentran en Mariño, Tubores, Península, Villalba y ahora en Antolín del Campo.</p>
</div>
<p></p>
<p>Este miércoles 25 de agosto fue inaugurado el <strong>quinto centro de vacunación masiva contra el Covid-19</strong> del estado Nueva Esparta, ubicado en Manzanillo, <strong>municipio Antolín del Campo,</strong> el cual tendrá una capacidad de atención 300 personas diarias.</p>
<p><strong>El protector Dante Rivas,</strong> fue quien encabezó dicha actividad, y además estuvo acompañado por la alcaldesa Olga Pérez de Salazar, la autoridad única de Salud, Maira Velásquez; la coordinadora de la Misión Barrio Adentro, Pilar Ramírez; Dariel Vernier, jefe de la Misión Médica Cubana (MMC); personal médico, líderes de comunidad y UBCH del municipio.</p>
<p>Rivas indicó que en las próximas semanas inaugurarán un centro por municipio para cumplir así con el compromiso de vacunar a toda la población neoespartana.</p>
<p>Asimismo, agradeció el apoyo de todo el personal médico del estado, así como también al componente cubano por su aporte a la lucha contra el Covid-19 desde que inició la pandemia.</p>
<p>También recordó que los centros de vacunación que están activos hasta el momento se encuentran en<strong> Mariño, Tubores, Península, Villalba y ahora en Antolín del Campo.</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Gracias a este esfuerzo conjunto entre nuestro Pdte. <a rel="nofollow noopener" target="_blank" href="https://twitter.com/NicolasMaduro?ref_src=twsrc%5Etfw">@NicolasMaduro</a> el min <a rel="nofollow noopener" target="_blank" href="https://twitter.com/AlvaradoC_Salud?ref_src=twsrc%5Etfw">@AlvaradoC_Salud</a> y todo nuestro pueblo muy pronto lograremos inmunizar a toda la población, darle un parado al <a rel="nofollow noopener" target="_blank" href="https://twitter.com/hashtag/Covid_19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid_19</a> y así comenzar a dinamizar nuestro turismo y la economía regional. <a rel="nofollow noopener" target="_blank" href="https://twitter.com/hashtag/VamosPaLante?src=hash&amp;ref_src=twsrc%5Etfw">#VamosPaLante</a> <a rel="nofollow noopener" target="_blank" href="https://t.co/Ng7r6JAwBj">pic.twitter.com/Ng7r6JAwBj</a></p>
<p>— Dante Rivas (@DanteRivasQ) <a rel="nofollow noopener" target="_blank" href="https://twitter.com/DanteRivasQ/status/1430644736554160132?ref_src=twsrc%5Etfw">August 25, 2021</a></p>
</blockquote>
<p>Con redacción de Porlavisión.</p>
</p></div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
Fecha de publicación: 2021-08-26 09:10:17<br />
<a href="https://porlavision.com/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/">Fuente</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Apóyanos Compartiendo :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.reporteconfidencial.info/2021/08/27/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/" data-a2a-title="Inauguran centro de vacunación masiva contra el Covid-19 en Antolín del Campo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F&amp;linkname=Inauguran%20centro%20de%20vacunaci%C3%B3n%20masiva%20contra%20el%20Covid-19%20en%20Antol%C3%ADn%20del%20Campo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F&amp;linkname=Inauguran%20centro%20de%20vacunaci%C3%B3n%20masiva%20contra%20el%20Covid-19%20en%20Antol%C3%ADn%20del%20Campo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F&amp;linkname=Inauguran%20centro%20de%20vacunaci%C3%B3n%20masiva%20contra%20el%20Covid-19%20en%20Antol%C3%ADn%20del%20Campo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F&amp;linkname=Inauguran%20centro%20de%20vacunaci%C3%B3n%20masiva%20contra%20el%20Covid-19%20en%20Antol%C3%ADn%20del%20Campo" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F&amp;linkname=Inauguran%20centro%20de%20vacunaci%C3%B3n%20masiva%20contra%20el%20Covid-19%20en%20Antol%C3%ADn%20del%20Campo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F&amp;linkname=Inauguran%20centro%20de%20vacunaci%C3%B3n%20masiva%20contra%20el%20Covid-19%20en%20Antol%C3%ADn%20del%20Campo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F&amp;linkname=Inauguran%20centro%20de%20vacunaci%C3%B3n%20masiva%20contra%20el%20Covid-19%20en%20Antol%C3%ADn%20del%20Campo" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F&amp;linkname=Inauguran%20centro%20de%20vacunaci%C3%B3n%20masiva%20contra%20el%20Covid-19%20en%20Antol%C3%ADn%20del%20Campo" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMJ3Olwswv_euAw?oc=3&ceid=VE:es-419">SIGUENOS EN GOOGLE NEWS</a>
<br>
<a style="color:#179cde" target="_blank" rel="nofollow" href="https://t.me/ReporteConfidencialVE">SUSCRIBETE A REPORTE CONFIDENCIAL EN TELEGRAM </a>
<br>
<a style="color:#00c400" target="_blank" rel="nofollow" href="https://chat.whatsapp.com/De0xuF3yoABF9WAvMYzcDo">O Unete a nuestro grupo de Whatsapp </a>
<br>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</article>
<div class="wxadvqri wxadvqri-post-before-author wxadvqri-pubadban wxadvqri-show-desktop wxadvqri-loc-post_before_author_box wxadvqri-align-center wxadvqri-column-1 wxadvqri-hide-on-phone wxadvqri-hide-on-tablet-portrait wxadvqri-hide-on-tablet-landscape wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-269682-1082178705" class="wxadvqri-container wxadvqri-type-image  wxadvqri-hide-on-tablet-portrait wxadvqri-hide-on-tablet-landscape wxadvqri-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="269682" data-type="image"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/banner-900x200px.jpg" alt="Banner el chino escritorio" /></div></div> <section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2021/08/27/gustavo-duque-sobre-primarias-en-miranda-las-solicitamos-hace-2-meses-pero-carlos-ocariz-decidio-no-medirse/" rel="prev">Gustavo Duque, sobre primarias en Miranda: Las solicitamos hace 2 meses pero Carlos Ocariz decidió no medirse</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2021/08/27/%e2%96%b7-ee-uu-mantiene-evacuacion-en-afganistan-pese-a-las-amenazas-27ago/" rel="next">▷ EE. UU. mantiene evacuación en Afganistán pese a las amenazas #27Ago</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s6 multi-tab">
<a href="#relatedposts_1691929913_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_1691929913_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1691929913_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1691929913_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-286511 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="dos ríos se desbordan e inundan ocho parroquias" title="dos ríos se desbordan e inundan ocho parroquias" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/dos-rios-se-desbordan-e-inundan-ocho-parroquias.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dos-rios-se-desbordan-e-inundan-ocho-parroquias-86x64.jpg&quot;,&quot;210&quot;:&quot;dos-rios-se-desbordan-e-inundan-ocho-parroquias-210x136.jpg&quot;,&quot;279&quot;:&quot;dos-rios-se-desbordan-e-inundan-ocho-parroquias-279x220.jpg&quot;,&quot;357&quot;:&quot;dos-rios-se-desbordan-e-inundan-ocho-parroquias-357x210.jpg&quot;,&quot;750&quot;:&quot;dos-rios-se-desbordan-e-inundan-ocho-parroquias-750x430.jpg&quot;,&quot;1100&quot;:&quot;dos-rios-se-desbordan-e-inundan-ocho-parroquias.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/08/27/dos-rios-se-desbordan-e-inundan-ocho-parroquias/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/08/27/dos-rios-se-desbordan-e-inundan-ocho-parroquias/" title="dos ríos se desbordan e inundan ocho parroquias">
<span class="post-title">
dos ríos se desbordan e inundan ocho parroquias </span>
</a>
</p></div>
</div >
<div class="post-286441 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Dante Rivas será el candidato del PSUV a la gobernación de Nueva Esparta" title="Nuestro aliado @BajoLaLupainfo presenta lista final de candidatos alcaldes de PSUV Nva Esparta" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/Dante-Rivas-sera-el-candidato-del-PSUV-a-la-gobernacion.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dante-Rivas-sera-el-candidato-del-PSUV-a-la-gobernacion-86x64.jpeg&quot;,&quot;210&quot;:&quot;Dante-Rivas-sera-el-candidato-del-PSUV-a-la-gobernacion-210x136.jpeg&quot;,&quot;279&quot;:&quot;Dante-Rivas-sera-el-candidato-del-PSUV-a-la-gobernacion-279x220.jpeg&quot;,&quot;357&quot;:&quot;Dante-Rivas-sera-el-candidato-del-PSUV-a-la-gobernacion-357x210.jpeg&quot;,&quot;528&quot;:&quot;Dante-Rivas-sera-el-candidato-del-PSUV-a-la-gobernacion.jpeg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/08/27/nuestro-aliado-bajolalupainfo-presenta-lista-final-de-candidatos-alcaldes-de-psuv-nva-esparta/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/08/27/nuestro-aliado-bajolalupainfo-presenta-lista-final-de-candidatos-alcaldes-de-psuv-nva-esparta/" title="Nuestro aliado @BajoLaLupainfo presenta lista final de candidatos alcaldes de PSUV Nva Esparta">
<span class="post-title">
Nuestro aliado @BajoLaLupainfo presenta lista final de candidatos alcaldes de PSUV&hellip; </span>
</a>
</p></div>
</div >
<div class="post-286443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Crisis económica en la isla de Margarita golpea al sector hotelero" title="Crisis económica en la isla de Margarita golpea al sector hotelero" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/Crisis-economica-en-la-isla-de-Margarita-golpea-al-sector.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Crisis-economica-en-la-isla-de-Margarita-golpea-al-sector-86x64.jpg&quot;,&quot;210&quot;:&quot;Crisis-economica-en-la-isla-de-Margarita-golpea-al-sector-210x136.jpg&quot;,&quot;279&quot;:&quot;Crisis-economica-en-la-isla-de-Margarita-golpea-al-sector-279x220.jpg&quot;,&quot;357&quot;:&quot;Crisis-economica-en-la-isla-de-Margarita-golpea-al-sector-357x210.jpg&quot;,&quot;731&quot;:&quot;Crisis-economica-en-la-isla-de-Margarita-golpea-al-sector.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/08/27/crisis-economica-en-la-isla-de-margarita-golpea-al-sector-hotelero/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/08/27/crisis-economica-en-la-isla-de-margarita-golpea-al-sector-hotelero/" title="Crisis económica en la isla de Margarita golpea al sector hotelero">
<span class="post-title">
Crisis económica en la isla de Margarita golpea al sector hotelero </span>
</a>
</p></div>
</div >
<div class="post-286393 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Detenidos cuatro hombres por robar en residencias de Punta Cuji, Nueva Esparta" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/El-CICPC-ejecutó-a-un-joven-.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;El-CICPC-ejecuto\u0301-a-un-joven--86x64.jpg&quot;,&quot;210&quot;:&quot;El-CICPC-ejecuto\u0301-a-un-joven--210x136.jpg&quot;,&quot;279&quot;:&quot;El-CICPC-ejecuto\u0301-a-un-joven--279x220.jpg&quot;,&quot;357&quot;:&quot;El-CICPC-ejecuto\u0301-a-un-joven--357x210.jpg&quot;,&quot;750&quot;:&quot;El-CICPC-ejecuto\u0301-a-un-joven--750x430.jpg&quot;,&quot;1052&quot;:&quot;El-CICPC-ejecuto\u0301-a-un-joven-.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/08/27/detenidos-cuatro-hombres-por-robar-en-residencias-de-punta-cuji-nueva-esparta/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/08/27/detenidos-cuatro-hombres-por-robar-en-residencias-de-punta-cuji-nueva-esparta/" title="Detenidos cuatro hombres por robar en residencias de Punta Cuji, Nueva Esparta">
<span class="post-title">
Detenidos cuatro hombres por robar en residencias de Punta Cuji, Nueva Esparta </span>
</a>
</p></div>
</div >
<div class="post-286385 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="En Nueva Esparta han cerrado más de 30 hoteles debido a la crisis económica" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/hoteles-en-Margarita.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hoteles-en-Margarita-86x64.jpg&quot;,&quot;210&quot;:&quot;hoteles-en-Margarita-210x136.jpg&quot;,&quot;279&quot;:&quot;hoteles-en-Margarita-279x220.jpg&quot;,&quot;357&quot;:&quot;hoteles-en-Margarita-357x210.jpg&quot;,&quot;750&quot;:&quot;hoteles-en-Margarita-750x430.jpg&quot;,&quot;960&quot;:&quot;hoteles-en-Margarita.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/08/27/en-nueva-esparta-han-cerrado-mas-de-30-hoteles-debido-a-la-crisis-economica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/08/27/en-nueva-esparta-han-cerrado-mas-de-30-hoteles-debido-a-la-crisis-economica/" title="En Nueva Esparta han cerrado más de 30 hoteles debido a la crisis económica">
<span class="post-title">
En Nueva Esparta han cerrado más de 30 hoteles debido a la crisis económica </span>
</a>
</p></div>
</div >
<div class="post-286295 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Alcalde Francisco González entregó lentes correctivos a porlamarenses" title="Alcalde Francisco González entregó lentes correctivos a porlamarenses" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/08/Alcalde-Francisco-Gonzalez-entrego-lentes-correctivos-a-porlamarenses.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Alcalde-Francisco-Gonzalez-entrego-lentes-correctivos-a-porlamarenses-86x64.jpg&quot;,&quot;210&quot;:&quot;Alcalde-Francisco-Gonzalez-entrego-lentes-correctivos-a-porlamarenses-210x136.jpg&quot;,&quot;279&quot;:&quot;Alcalde-Francisco-Gonzalez-entrego-lentes-correctivos-a-porlamarenses-279x220.jpg&quot;,&quot;357&quot;:&quot;Alcalde-Francisco-Gonzalez-entrego-lentes-correctivos-a-porlamarenses-357x210.jpg&quot;,&quot;750&quot;:&quot;Alcalde-Francisco-Gonzalez-entrego-lentes-correctivos-a-porlamarenses-750x430.jpg&quot;,&quot;800&quot;:&quot;Alcalde-Francisco-Gonzalez-entrego-lentes-correctivos-a-porlamarenses.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/08/27/alcalde-francisco-gonzalez-entrego-lentes-correctivos-a-porlamarenses/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/08/27/alcalde-francisco-gonzalez-entrego-lentes-correctivos-a-porlamarenses/" title="Alcalde Francisco González entregó lentes correctivos a porlamarenses">
<span class="post-title">
Alcalde Francisco González entregó lentes correctivos a porlamarenses </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_681399813 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[286540],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[13],"remove_duplicates_ids":"286540","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"286540","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f046077"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="681399813" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="681399813" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1691929913_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1691929913_2">
<script>var bs_deferred_loading_bsd_relatedposts_1691929913_2 = '{"query":{"paginate":"next_prev","count":"6","author":18,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15cf19c"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="wxadvqri wxadvqri-after-related wxadvqri-pubadban wxadvqri-show-phone wxadvqri-loc-post_after_related wxadvqri-align-center wxadvqri-column-1 wxadvqri-hide-on-tablet-portrait wxadvqri-hide-on-tablet-landscape wxadvqri-hide-on-desktop wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-269568-670674162" class="wxadvqri-container wxadvqri-type-image  wxadvqri-hide-on-desktop wxadvqri-hide-on-tablet-portrait wxadvqri-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="269568" data-type="image"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/banner-telefono-350x350px.jpg" alt="Banner Telefonos El chino" /></div></div><section id="comments-template-286540" class="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/27/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&#038;postid=286540&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8fb433b6ad5427b25e5696dcf50441719a0f1aa8#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="wxadvqri-13" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-98624-1174327141" class="wxadvqri-container wxadvqri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="wxadvqri-98624-1174327141-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wxadvqri-98624-1174327141');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wxadvqri-98624-1174327141-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wxadvqri-98624-1174327141-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wxadvqri-98624-1174327141-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wxadvqri-98624-1174327141-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="wxadvqri-15" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-168641-290383975" class="wxadvqri-container wxadvqri-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168641" data-type="custom_code"><a rel="sponsored" target="_blank" href="https://guuao.com/lp-supermercado"><video style="width:100%; height:100%;" autoplay loop muted>
<source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/banner-guuao-video.webm">
</video><a></div></div></div><div id="wxadvqri-16" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-227466-1306729883" class="wxadvqri-container wxadvqri-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="227466" data-type="image"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/banner-dante-rivas.jpg" alt="Banner Dante" /></div></div></div><div id="wxadvqri-9" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-168642-956947750" class="wxadvqri-container wxadvqri-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168642" data-type="custom_code"><a rel="sponsored" target="_blank" href="https://guuao.com/lp-supermercado"><video style="width:100%; height:100%;" autoplay loop muted>
<source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/banner-webm.webm">
</video><a></div></div></div><div id="wxadvqri-17" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-234480-806006960" class="wxadvqri-container wxadvqri-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="234480" data-type="image"><a itemprop="url" class="wxadvqri-link" href="https://www.amazon.com/Kindle-Store-Braulio-Jatar-Alonso/s?rh=n%3A133140011%2Cp_27%3ABraulio++Jatar+Alonso" target="_blank" rel="nofollow"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/Banner-Braulio-Jatar-Libros.jpeg" alt="Banner libros Braulio Jatar" /></a></div></div></div><div id="wxadvqri-4" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-1391-1997746525" class="wxadvqri-container wxadvqri-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/animal.jpg" alt="ANIMAL PLANET" /></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-6">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li>
<li class="page_item page-item-171878"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li>
<li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</div> </aside>
</div>
<div class="col-sm-6">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">532k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item telegram"><a href="https://t.me/ReporteConfidencialVE" class="item-link" target="_blank"><i class="item-icon bsfi-telegram"></i><span class="item-count">Telegram</span><span class="item-title">Amigos </span> <span class="item-join">Chat</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72156 better-anim-fade menu-item-253310"><a href="https://www.reporteconfidencial.info/telecomunicaciones/cantv/">Cantv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Reporte Confidencial. Todos los derechos reservados </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">¿Te gustaría instalar nuestra App?</h3><div style="background-color:; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Instalar</div></div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7719106-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll ">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Registrarse </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72156 better-anim-fade menu-item-253310"><a href="https://www.reporteconfidencial.info/telecomunicaciones/cantv/">Cantv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_28009_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Bienvenido, ingresa a tu cuenta.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_28009_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_28009_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required />
</div>
<div class="login-field">
<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F" class="go-reset-panel">¿Contraseña olvidada?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_28009_rememberme" value="forever" />
<label class="remember-label">Recuérdame</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" />
<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2021/08/27/inauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recupera tu contraseña.</p>
<p>Una contraseña le será enviada por correo electrónico a usted.</p>
</div>
<form name="lostpasswordform" id="form_28009_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/pwa-register-sw.js?ver=1.7.36' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.6' id='better-advertising-js'></script>
<script defer type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/6c124bf5791f3319854086f5914b0f2c.js?ver=5.8' id='bs-booster-js'></script>
<script>
var wxadvqri=function(t){"use strict";return{init:function(){0==wxadvqri.ads_state()&&wxadvqri.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".wxadvqri-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){wxadvqri.init()});

</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&postid=286540&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8fb433b6ad5427b25e5696dcf50441719a0f1aa8#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&postid=286540&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8fb433b6ad5427b25e5696dcf50441719a0f1aa8#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F08%2F27%2Finauguran-centro-de-vacunacion-masiva-contra-el-covid-19-en-antolin-del-campo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'160383815',post:'286540',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '286540' ]);
</script>
<script>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</script>
</body>
</html>