 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep</title>
<meta name="description" content="El Zoológico de Atlanta había anunciado los primeros resultados positivos entre sus gorilas orientales de tierras bajas el viernes, después de que los" />
<link rel="canonical" href="https://www.reporteconfidencial.info/2021/09/14/▷-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep" />
<meta name="twitter:description" content="El Zoológico de Atlanta había anunciado los primeros resultados positivos entre sus gorilas orientales de tierras bajas el viernes, después de que los" />
<meta name="twitter:image" content="https://cdn.elimpulso.com/media/2021/09/Copia-de-Formato-Yorvi-Nueva-9.jpg" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Reporte Confidencial" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="manifest" href="https://www.reporteconfidencial.info/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="amphtml" href="https://www.reporteconfidencial.info/2021/09/14/%e2%96%b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/amp/" /><meta name="generator" content="AMP for WP 1.0.77.22" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario ▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep del feed" href="https://www.reporteconfidencial.info/2021/09/14/%e2%96%b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reporteconfidencial.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='truepush-admin-menu-styles-css' href='https://www.reporteconfidencial.info/wp-content/plugins/truepush-free-web-push-notifications/views/css/truepush-menu-styles.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.reporteconfidencial.info/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.37' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8' id='wp_automatic_gallery-js'></script>
<!--[if lt IE 9]>
<script   type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script   type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/294619" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.reporteconfidencial.info/?p=294619' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8454813177334594" crossorigin="anonymous"></script>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "60660e90b9f1fb5009c4d049",
fromWordpress : true,
local : false,
wordpresspath : "https://www.reporteconfidencial.info/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg"
    },
    "url": "https://www.reporteconfidencial.info/",
    "name": "Reporte Confidencial",
    "description": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo",
    "url": "https://www.reporteconfidencial.info/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u25b7 18 de los 20 gorilas del Zool\u00f3gico de Atlanta han contra\u00eddo COVID-19 #14Sep",
    "description": "El Zool\u00f3gico de Atlanta hab\u00eda anunciado los primeros resultados positivos entre sus gorilas orientales de tierras bajas el viernes, despu\u00e9s de que los empleados se dieron cuenta de que los animales tos\u00edan, ten\u00edan escurrimiento nasal y mostraban cambi",
    "datePublished": "2021-09-14",
    "dateModified": "2021-09-14",
    "author": {
        "@type": "Person",
        "@id": "#person-ReporteConfidencial",
        "name": "Reporte Confidencial"
    },
    "image": "https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/\u25b7-18-de-los-20-gorilas-del-Zoologico-de-Atlanta.jpg?fit=700%2C470&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.reporteconfidencial.info/2021/09/14/%e2%96%b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/ae827fa284693df1b6717f74204e2d88.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1631712801' href='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/8778666d2dcd814c88b9a6d6aaf07272.css' type='text/css' media='all' />

<meta property="og:type" content="article" />
<meta property="og:title" content="▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2021/09/14/%e2%96%b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/" />
<meta property="og:description" content="El Zoológico de Atlanta había anunciado los primeros resultados positivos entre sus gorilas orientales de tierras bajas el viernes, después de que los empleados se dieron cuenta de que los animales…" />
<meta property="article:published_time" content="2021-09-15T03:20:16+00:00" />
<meta property="article:modified_time" content="2021-09-15T03:20:16+00:00" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="og:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/▷-18-de-los-20-gorilas-del-Zoologico-de-Atlanta.jpg?fit=700%2C470&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta property="og:image:alt" content="▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:text:title" content="▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep" />
<meta name="twitter:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/▷-18-de-los-20-gorilas-del-Zoologico-de-Atlanta.jpg?fit=700%2C470&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Reporte Confidencial">
<meta name="application-name" content="Reporte Confidencial">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content=" Reporte Confidencial">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">

<style>
.post-title{
 text-transform: none;
}

</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-294619 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-14 single-cat-14  bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg" alt="Reporte Confidencial" />
<span class="site-title">Reporte Confidencial - Las Mejores y Últimas Noticias de Venezuela y del Mundo</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-159098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li id="menu-item-240979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li id="menu-item-180352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li id="menu-item-236821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li id="menu-item-253310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72156 better-anim-fade menu-item-253310"><a href="https://www.reporteconfidencial.info/telecomunicaciones/cantv/">Cantv</a></li>
<li id="menu-item-253313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li id="menu-item-253312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li id="menu-item-253311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li id="menu-item-253314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li id="menu-item-180350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li id="menu-item-180351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-171882" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg" alt="Reporte Confidencial" /> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/internacionales/"><span itemprop="name">Internacionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2021/09/14/%e2%96%b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-294619" class="post-294619 post type-post status-publish format-standard has-post-thumbnail  category-internacionales single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-14"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Reporte Confidencial</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-09-14T23:20:16-04:00">En <b>Sep 14, 2021</b></time></span>
<span class="views post-meta-views rank-default" data-bpv-post="294619"><i class="bf-icon  fa fa-eye"></i> 135</span></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/▷-18-de-los-20-gorilas-del-Zoologico-de-Atlanta.jpg?fit=700%2C470&ssl=1"><img width="700" height="430" alt="▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/▷-18-de-los-20-gorilas-del-Zoologico-de-Atlanta.jpg?resize=700%2C430&amp;ssl=1"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p></p>
<div data-td-block-uid="tdi_124_62c">
<div class="tdb-block-inner td-fix-index">
<p>El Zoológico de Atlanta <strong>había anunciado los primeros resultados positivos entre sus gorilas orientales de tierras bajas el viernes</strong>, después de que los empleados se dieron cuenta de que los animales tosían, tenían escurrimiento nasal y mostraban cambios en su apetito. Un laboratorio veterinario de la Universidad de Georgia reveló que los animales habían arrojado positivo en los análisis a enfermedades respiratorias.</p>
<p>El Laboratorio Nacional de Servicios Veterinarios, en Ames, Iowa, confirmó que <strong>hasta el momento al menos cuatro de las muestras de los gorilas habían arrojado positivo a la variante delta del coronavirus,</strong> informó el zoológico.</p>
<p>El zoológico señaló que utiliza un tratamiento de anticuerpos monoclonales con los gorilas que están en riesgo de desarrollar complicaciones relacionadas con la enfermedad.</p>
<p>Los directivos del zoológico indicaron que <strong>no existe evidencia de que los gorilas puedan transmitir el virus a los humanos</strong> y que los visitantes están demasiado alejados para ser infectados por los animales.</p>
<p>Debido a que los gorilas viven juntos en cuatro grupos, las autoridades del zoológico aseguran que es imposible mantener en aislamiento a los ejemplares enfermos.</p>
<p>Los directivos del zoológico <strong>creen que una empleada asintomática que cuida de los gorilas les transmitió la enfermedad. </strong>La trabajadora contaba con cuadro completo de vacunación y portaba equipo de protección personal, incluyendo mascarilla y guantes.</p>
<p><strong>“Según nuestros lineamientos para el personal de atención animal, si muestran los más ligeros síntomas de resfriado, deben permanecer en casa”</strong>, dijo el doctor Sam Rivera, director de salud animal del zoológico. “Da la casualidad que la integrante del equipo de cuidado animal desarrolló síntomas al día siguiente y sospechaba que podría tratarse de COVID, por lo que se le realizó una prueba diagnóstica y arrojó positivo”.</p>
<p>Rivera comentó que el zoológico inoculará a los gorilas con una vacuna veterinaria que estaban esperando desde antes de que los animales enfermaran.</p>
<p>Ocho gorilas en el Parque Safari del Zoológico de San Diego <strong>fueron atendidos por la presencia de coronavirus en enero.</strong> Un lomo plateado de San Diego recibió un régimen experimental de anticuerpos y todos los ejemplares se recuperaron.</p>
</div>
</div>
<p>
Por: El Impulso<br />
Autor: AP<br />
Fecha de publicación: 2021-09-14 19:40:29<br />
<a href="https://www.elimpulso.com/2021/09/14/18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/">Fuente</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Apóyanos Compartiendo :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.reporteconfidencial.info/2021/09/14/%e2%96%b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/" data-a2a-title="▷ 18 de los 20 gorilas del Zoológico de Atlanta han contraído COVID-19 #14Sep"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F&amp;linkname=%E2%96%B7%2018%20de%20los%2020%20gorilas%20del%20Zool%C3%B3gico%20de%20Atlanta%20han%20contra%C3%ADdo%20COVID-19%20%2314Sep" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F&amp;linkname=%E2%96%B7%2018%20de%20los%2020%20gorilas%20del%20Zool%C3%B3gico%20de%20Atlanta%20han%20contra%C3%ADdo%20COVID-19%20%2314Sep" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F&amp;linkname=%E2%96%B7%2018%20de%20los%2020%20gorilas%20del%20Zool%C3%B3gico%20de%20Atlanta%20han%20contra%C3%ADdo%20COVID-19%20%2314Sep" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F&amp;linkname=%E2%96%B7%2018%20de%20los%2020%20gorilas%20del%20Zool%C3%B3gico%20de%20Atlanta%20han%20contra%C3%ADdo%20COVID-19%20%2314Sep" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F&amp;linkname=%E2%96%B7%2018%20de%20los%2020%20gorilas%20del%20Zool%C3%B3gico%20de%20Atlanta%20han%20contra%C3%ADdo%20COVID-19%20%2314Sep" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F&amp;linkname=%E2%96%B7%2018%20de%20los%2020%20gorilas%20del%20Zool%C3%B3gico%20de%20Atlanta%20han%20contra%C3%ADdo%20COVID-19%20%2314Sep" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F&amp;linkname=%E2%96%B7%2018%20de%20los%2020%20gorilas%20del%20Zool%C3%B3gico%20de%20Atlanta%20han%20contra%C3%ADdo%20COVID-19%20%2314Sep" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25e2%2596%25b7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F&amp;linkname=%E2%96%B7%2018%20de%20los%2020%20gorilas%20del%20Zool%C3%B3gico%20de%20Atlanta%20han%20contra%C3%ADdo%20COVID-19%20%2314Sep" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Artículos Relacionados</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-295063 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="▷ ¡Huyen de los talibanes! Futbolistas de Afganistán cruzan la frontera hasta Pakistán #15Sep" title="▷ ¡Huyen de los talibanes! Futbolistas de Afganistán cruzan la frontera hasta Pakistán #15Sep" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/▷-¡Huyen-de-los-talibanes-Futbolistas-de-Afganistan-cruzan-la.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u25b7-\u00a1Huyen-de-los-talibanes-Futbolistas-de-Afganistan-cruzan-la-86x64.jpg&quot;,&quot;210&quot;:&quot;\u25b7-\u00a1Huyen-de-los-talibanes-Futbolistas-de-Afganistan-cruzan-la-210x136.jpg&quot;,&quot;700&quot;:&quot;\u25b7-\u00a1Huyen-de-los-talibanes-Futbolistas-de-Afganistan-cruzan-la.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/09/15/%e2%96%b7-huyen-de-los-talibanes-futbolistas-de-afganistan-cruzan-la-frontera-hasta-pakistan-15sep/"></a>
</div>
<p class="title"> <a href="https://www.reporteconfidencial.info/2021/09/15/%e2%96%b7-huyen-de-los-talibanes-futbolistas-de-afganistan-cruzan-la-frontera-hasta-pakistan-15sep/" class="post-url post-title">
▷ ¡Huyen de los talibanes! Futbolistas de Afganistán cruzan&hellip; </a>
</p> </div>
</div >
<div class="post-294955 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Chile reabre sus fronteras a extranjeros vacunados a partir del 1 de octubre" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/chile-2-1-700x352-1.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;chile-2-1-700x352-1-86x64.jpg&quot;,&quot;210&quot;:&quot;chile-2-1-700x352-1-210x136.jpg&quot;,&quot;700&quot;:&quot;chile-2-1-700x352-1.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/09/15/chile-reabre-sus-fronteras-a-extranjeros-vacunados-a-partir-del-1-de-octubre/"></a>
</div>
<p class="title"> <a href="https://www.reporteconfidencial.info/2021/09/15/chile-reabre-sus-fronteras-a-extranjeros-vacunados-a-partir-del-1-de-octubre/" class="post-url post-title">
Chile reabre sus fronteras a extranjeros vacunados a partir&hellip; </a>
</p> </div>
</div >
</div>
</div></div> <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMJ3Olwswv_euAw?oc=3&ceid=VE:es-419">SIGUENOS EN GOOGLE NEWS</a>
<br>
<a style="color:#179cde" target="_blank" rel="nofollow" href="https://t.me/ReporteConfidencialVE">SUSCRIBETE A REPORTE CONFIDENCIAL EN TELEGRAM </a>
<br>
<a style="color:#00c400" target="_blank" rel="nofollow" href="https://chat.whatsapp.com/De0xuF3yoABF9WAvMYzcDo">O Unete a nuestro grupo de Whatsapp </a>
<br>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</article>
<div class="wxadvqri wxadvqri-post-before-author wxadvqri-pubadban wxadvqri-show-desktop wxadvqri-loc-post_before_author_box wxadvqri-align-center wxadvqri-column-1 wxadvqri-hide-on-phone wxadvqri-hide-on-tablet-portrait wxadvqri-hide-on-tablet-landscape wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-269682-2051243271" class="wxadvqri-container wxadvqri-type-image  wxadvqri-hide-on-tablet-portrait wxadvqri-hide-on-tablet-landscape wxadvqri-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="269682" data-type="image"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/banner-900x200px.jpg" alt="Banner el chino escritorio" /></div></div> <section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2021/09/14/universidad-de-margarita-inicio-nuevo-proceso-de-inscripciones/" rel="prev">Universidad de Margarita inició nuevo proceso de inscripciones</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2021/09/14/%e2%96%b7-bayern-volvio-a-golear-al-barca-en-el-regreso-de-la-liga-de-campeones-14sep/" rel="next">▷ Bayern volvió a golear al Barça en el regreso de la Liga de Campeones #14Sep</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s6 multi-tab">
<a href="#relatedposts_896737725_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_896737725_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_896737725_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_896737725_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-294778 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="La Caricom reafirma su apoyo a Guyana en la disputa con Venezuela" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/FotoJet-2021-09-14T182229.726-700x352-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FotoJet-2021-09-14T182229.726-700x352-1-86x64.jpg&quot;,&quot;210&quot;:&quot;FotoJet-2021-09-14T182229.726-700x352-1-210x136.jpg&quot;,&quot;279&quot;:&quot;FotoJet-2021-09-14T182229.726-700x352-1-279x220.jpg&quot;,&quot;357&quot;:&quot;FotoJet-2021-09-14T182229.726-700x352-1-357x210.jpg&quot;,&quot;700&quot;:&quot;FotoJet-2021-09-14T182229.726-700x352-1.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/09/15/la-caricom-reafirma-su-apoyo-a-guyana-en-la-disputa-con-venezuela/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/09/15/la-caricom-reafirma-su-apoyo-a-guyana-en-la-disputa-con-venezuela/" title="La Caricom reafirma su apoyo a Guyana en la disputa con Venezuela">
<span class="post-title">
La Caricom reafirma su apoyo a Guyana en la disputa con Venezuela </span>
</a>
</p></div>
</div >
<div class="post-294770 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Jair Bolsonaro hospitalizado de emergencia por fuerte dolor abdominal" title="HRW dice que Bolsonaro amenaza los pilares de la democracia en Brasil" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/07/1626268221_Jair-Bolsonaro-hospitalizado-de-emergencia-por-fuerte-dolor-abdominal.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1626268221_Jair-Bolsonaro-hospitalizado-de-emergencia-por-fuerte-dolor-abdominal-86x64.jpg&quot;,&quot;210&quot;:&quot;1626268221_Jair-Bolsonaro-hospitalizado-de-emergencia-por-fuerte-dolor-abdominal-210x136.jpg&quot;,&quot;279&quot;:&quot;1626268221_Jair-Bolsonaro-hospitalizado-de-emergencia-por-fuerte-dolor-abdominal-279x220.jpg&quot;,&quot;357&quot;:&quot;1626268221_Jair-Bolsonaro-hospitalizado-de-emergencia-por-fuerte-dolor-abdominal-357x210.jpg&quot;,&quot;750&quot;:&quot;1626268221_Jair-Bolsonaro-hospitalizado-de-emergencia-por-fuerte-dolor-abdominal-750x430.jpg&quot;,&quot;1052&quot;:&quot;1626268221_Jair-Bolsonaro-hospitalizado-de-emergencia-por-fuerte-dolor-abdominal.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/09/15/hrw-dice-que-bolsonaro-amenaza-los-pilares-de-la-democracia-en-brasil/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/09/15/hrw-dice-que-bolsonaro-amenaza-los-pilares-de-la-democracia-en-brasil/" title="HRW dice que Bolsonaro amenaza los pilares de la democracia en Brasil">
<span class="post-title">
HRW dice que Bolsonaro amenaza los pilares de la democracia en Brasil </span>
</a>
</p></div>
</div >
<div class="post-294755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Rusia mantiene contactos con talibanes para evitar amenaza a países vecinos" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/Serguei-Lavrov-700x352-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Serguei-Lavrov-700x352-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Serguei-Lavrov-700x352-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Serguei-Lavrov-700x352-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Serguei-Lavrov-700x352-1-357x210.jpg&quot;,&quot;700&quot;:&quot;Serguei-Lavrov-700x352-1.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/09/15/rusia-mantiene-contactos-con-talibanes-para-evitar-amenaza-a-paises-vecinos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/09/15/rusia-mantiene-contactos-con-talibanes-para-evitar-amenaza-a-paises-vecinos/" title="Rusia mantiene contactos con talibanes para evitar amenaza a países vecinos">
<span class="post-title">
Rusia mantiene contactos con talibanes para evitar amenaza a países vecinos </span>
</a>
</p></div>
</div >
<div class="post-294742 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Corea del Sur anuncia que está desarrollando misil de crucero supersónico" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/misiles-700x352-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;misiles-700x352-1-86x64.jpg&quot;,&quot;210&quot;:&quot;misiles-700x352-1-210x136.jpg&quot;,&quot;279&quot;:&quot;misiles-700x352-1-279x220.jpg&quot;,&quot;357&quot;:&quot;misiles-700x352-1-357x210.jpg&quot;,&quot;700&quot;:&quot;misiles-700x352-1.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/09/15/corea-del-sur-anuncia-que-esta-desarrollando-misil-de-crucero-supersonico/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/09/15/corea-del-sur-anuncia-que-esta-desarrollando-misil-de-crucero-supersonico/" title="Corea del Sur anuncia que está desarrollando misil de crucero supersónico">
<span class="post-title">
Corea del Sur anuncia que está desarrollando misil de crucero supersónico </span>
</a>
</p></div>
</div >
<div class="post-294704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Papa pide ser solidarios en misa en Eslovaquia" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/Diseno-sin-titulo-50.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Diseno-sin-titulo-50-86x64.jpg&quot;,&quot;210&quot;:&quot;Diseno-sin-titulo-50-210x136.jpg&quot;,&quot;279&quot;:&quot;Diseno-sin-titulo-50-279x220.jpg&quot;,&quot;357&quot;:&quot;Diseno-sin-titulo-50-357x210.jpg&quot;,&quot;750&quot;:&quot;Diseno-sin-titulo-50-750x430.jpg&quot;,&quot;853&quot;:&quot;Diseno-sin-titulo-50.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/09/15/papa-pide-ser-solidarios-en-misa-en-eslovaquia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/09/15/papa-pide-ser-solidarios-en-misa-en-eslovaquia/" title="Papa pide ser solidarios en misa en Eslovaquia">
<span class="post-title">
Papa pide ser solidarios en misa en Eslovaquia </span>
</a>
</p></div>
</div >
<div class="post-294694 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Rusia llama a Pionyang y a Seúl a no incrementar la tensión" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2021/09/image-55.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-55-86x64.jpg&quot;,&quot;210&quot;:&quot;image-55-210x136.jpg&quot;,&quot;279&quot;:&quot;image-55-279x220.jpg&quot;,&quot;357&quot;:&quot;image-55-357x210.jpg&quot;,&quot;750&quot;:&quot;image-55-750x430.jpg&quot;,&quot;853&quot;:&quot;image-55.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2021/09/15/rusia-llama-a-pionyang-y-a-seul-a-no-incrementar-la-tension/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2021/09/15/rusia-llama-a-pionyang-y-a-seul-a-no-incrementar-la-tension/" title="Rusia llama a Pionyang y a Seúl a no incrementar la tensión">
<span class="post-title">
Rusia llama a Pionyang y a Seúl a no incrementar la tensión </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1368584448 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[294619],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[14],"remove_duplicates_ids":"294619,295063,294955","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"294619,295063,294955","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"05c87fa","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1368584448" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="1368584448" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_896737725_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_896737725_2">
<script>var bs_deferred_loading_bsd_relatedposts_896737725_2 = '{"query":{"paginate":"next_prev","count":"6","author":18,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15cf19c","data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</div>
<div class="wxadvqri wxadvqri-after-related wxadvqri-pubadban wxadvqri-show-phone wxadvqri-loc-post_after_related wxadvqri-align-center wxadvqri-column-1 wxadvqri-hide-on-tablet-portrait wxadvqri-hide-on-tablet-landscape wxadvqri-hide-on-desktop wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-269568-1535437803" class="wxadvqri-container wxadvqri-type-image  wxadvqri-hide-on-desktop wxadvqri-hide-on-tablet-portrait wxadvqri-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="269568" data-type="image"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/banner-telefono-350x350px.jpg" alt="Banner Telefonos El chino" /></div></div><section id="comments-template-294619" class="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/14/%E2%96%B7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&#038;postid=294619&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2441f5b14de77121c87f52b8d594e3f0ab2799b1#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25E2%2596%25B7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="wxadvqri-13" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-98624-1695771690" class="wxadvqri-container wxadvqri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="wxadvqri-98624-1695771690-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('wxadvqri-98624-1695771690');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('wxadvqri-98624-1695771690-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('wxadvqri-98624-1695771690-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('wxadvqri-98624-1695771690-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('wxadvqri-98624-1695771690-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="wxadvqri-16" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-227466-1175985744" class="wxadvqri-container wxadvqri-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="227466" data-type="image"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2021/09/reporte.jpg" alt="Banner Dante" /></div></div></div><div id="wxadvqri-9" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-168642-1666341108" class="wxadvqri-container wxadvqri-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168642" data-type="custom_code"><a rel="sponsored" target="_blank"><video style="width:100%; height:100%;" autoplay loop muted>
<source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/El-Remo.webm">
</video><a></div></div></div><div id="wxadvqri-17" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-234480-1917820674" class="wxadvqri-container wxadvqri-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="234480" data-type="image"><a itemprop="url" class="wxadvqri-link" href="https://www.amazon.com/Kindle-Store-Braulio-Jatar-Alonso/s?rh=n%3A133140011%2Cp_27%3ABraulio++Jatar+Alonso" target="_blank" rel="nofollow"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/Banner-Braulio-Jatar-Libros.jpeg" alt="Banner libros Braulio Jatar" /></a></div></div></div><div id="wxadvqri-4" class=" h-ni w-nt primary-sidebar-widget widget widget_wxadvqri"><div class="wxadvqri  wxadvqri-align-center wxadvqri-column-1 wxadvqri-clearfix no-bg-box-model"><div id="wxadvqri-1391-1874415554" class="wxadvqri-container wxadvqri-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="wxadvqri-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/animal.jpg" alt="ANIMAL PLANET" /></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-6">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li>
<li class="page_item page-item-171878"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li>
<li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</div> </aside>
</div>
<div class="col-sm-6">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">532k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item telegram"><a href="https://t.me/ReporteConfidencialVE" class="item-link" target="_blank"><i class="item-icon bsfi-telegram"></i><span class="item-count">Telegram</span><span class="item-title">Amigos </span> <span class="item-join">Chat</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72156 better-anim-fade menu-item-253310"><a href="https://www.reporteconfidencial.info/telecomunicaciones/cantv/">Cantv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Reporte Confidencial. Todos los derechos reservados </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">¿Te gustaría instalar nuestra App?</h3><div style="background-color:; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Instalar</div></div>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7719106-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll ">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Registrarse </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="https://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72156 better-anim-fade menu-item-253310"><a href="https://www.reporteconfidencial.info/telecomunicaciones/cantv/">Cantv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_70449_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Bienvenido, ingresa a tu cuenta.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_70449_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_70449_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required />
</div>
<div class="login-field">
<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25E2%2596%25B7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F" class="go-reset-panel">¿Contraseña olvidada?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_70449_rememberme" value="forever" />
<label class="remember-label">Recuérdame</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" />
<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2021/09/14/%E2%96%B7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recupera tu contraseña.</p>
<p>Una contraseña le será enviada por correo electrónico a usted.</p>
</div>
<form name="lostpasswordform" id="form_70449_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/pwa-register-sw.js?ver=1.7.37' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.6' id='better-advertising-js'></script>
<script defer type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://www.reporteconfidencial.info/wp-content/bs-booster-cache/6c124bf5791f3319854086f5914b0f2c.js?ver=5.8' id='bs-booster-js'></script>
<script>
var wxadvqri=function(t){"use strict";return{init:function(){0==wxadvqri.ads_state()&&wxadvqri.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".wxadvqri-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){wxadvqri.init()});

</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&postid=294619&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2441f5b14de77121c87f52b8d594e3f0ab2799b1#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25E2%2596%25B7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&postid=294619&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2441f5b14de77121c87f52b8d594e3f0ab2799b1#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2021%2F09%2F14%2F%25E2%2596%25B7-18-de-los-20-gorilas-del-zoologico-de-atlanta-han-contraido-covid-19-14sep%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'160383815',post:'294619',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '294619' ]);
</script>
<script>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</script>
</body>
</html>