 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C400italic%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C400italic%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C400italic%2C700&#038;display=swap" /></noscript>
<meta name="description" content="Una bebé, de 48 horas de nacida, fue abandonada en el patio de una casa en San Fernando, Apure. La pequeña fue dejada en una caja y se encuentra en buen" />
<link rel="canonical" href="https://www.reporteconfidencial.info/2022/02/23/bebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa" />
<meta name="twitter:description" content="Una bebé, de 48 horas de nacida, fue abandonada en el patio de una casa en San Fernando, Apure. La pequeña fue dejada en una caja y se encuentra en buen" />
<meta name="twitter:image" content="https://www.reporteconfidencial.info/wp-content/uploads/2022/02/Bebe-de-48-horas-de-nacida-es-abandonada-en-una.jpg" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Reporte Confidencial" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="manifest" href="https://www.reporteconfidencial.info/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="amphtml" href="https://www.reporteconfidencial.info/2022/02/23/bebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29" /><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa del feed" href="https://www.reporteconfidencial.info/2022/02/23/bebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='truepush-admin-menu-styles-css' href='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/truepush-free-web-push-notifications/views/css/truepush-menu-styles.css?ver=1645559908' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css' href='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/5.8/wp-includes/css/dist/block-library/style.min.css?ver=1645559908' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='mediaelement-css' href='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1645559908' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-mediaelement-css' href='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1645559908' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1645559908' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.40' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' async src='https://www.reporteconfidencial.info/wp-content/cache/min/1/menu/page.js?ver=1645559908' id='addtoany-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js?ver=1645559908' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1645559908' id='wp_automatic_gallery-js' defer></script>
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/352635" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.reporteconfidencial.info/?p=352635' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F&#038;format=xml" />

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8454813177334594" crossorigin="anonymous"></script>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="application/javascript" src="https://www.reporteconfidencial.info/wp-content/cache/min/1/sdk/v2.0.3/app.js?ver=1645559908" async></script>
<script type="rocketlazyloadscript">
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "60660e90b9f1fb5009c4d049",
fromWordpress : true,
local : false,
wordpresspath : "https://www.reporteconfidencial.info/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script type="rocketlazyloadscript">
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg"
    },
    "url": "https://www.reporteconfidencial.info/",
    "name": "Reporte Confidencial",
    "description": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo",
    "url": "https://www.reporteconfidencial.info/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Beb\u00e9 de 48 horas de nacida es abandonada en una caja en el patio de una casa",
    "description": "\t\t\t\t\t\t\t\t\t\tUna beb\u00e9, de 48 horas de nacida, fue abandonada en el patio de una casa en San Fernando, Apure.La peque\u00f1a fue dejada en una caja y se encuentra en buen estado de salud, seg\u00fan inform\u00f3 el periodista Junior Parra este lunes 21 de julio.Recibe ",
    "datePublished": "2022-02-23",
    "dateModified": "2022-02-23",
    "author": {
        "@type": "Person",
        "@id": "#person-ReporteConfidencial",
        "name": "Reporte Confidencial"
    },
    "image": "https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/1645594805_Bebe-de-48-horas-de-nacida-es-abandonada-en-una.jpg?fit=696%2C522&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.reporteconfidencial.info/2022/02/23/bebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa/"
}</script>
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/bs-booster-cache/ae827fa284693df1b6717f74204e2d88.css?ver=1645559908' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.10.0-1645545130' href='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/bs-booster-cache/a13eb067aab611ee87b0901398d90c3d.css?ver=1645559908' type='text/css' media='all' />

<meta property="og:type" content="article" />
<meta property="og:title" content="Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2022/02/23/bebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa/" />
<meta property="og:description" content="Una bebé, de 48 horas de nacida, fue abandonada en el patio de una casa en San Fernando, Apure. La pequeña fue dejada en una caja y se encuentra en buen estado de salud, según informó el periodista…" />
<meta property="article:published_time" content="2022-02-23T05:40:04+00:00" />
<meta property="article:modified_time" content="2022-02-23T05:40:04+00:00" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="og:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/1645594805_Bebe-de-48-horas-de-nacida-es-abandonada-en-una.jpg?fit=696%2C522&#038;ssl=1" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="522" />
<meta property="og:image:alt" content="Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:text:title" content="Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa" />
<meta name="twitter:image" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/1645594805_Bebe-de-48-horas-de-nacida-es-abandonada-en-una.jpg?fit=696%2C522&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2019/04/cropped-favicon-2-1.jpg?fit=270%2C270&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Reporte Confidencial">
<meta name="application-name" content="Reporte Confidencial">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content=" Reporte Confidencial">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">

<style>
.post-title{
 text-transform: none;
}

</style>

<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 600px) {
.no-in-tlf{
	display: none;
}
}

@media (min-width: 600px) and (max-width: 5000px) {
.no-in-dskp{
	display: none;
}
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-352635 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-15 single-cat-15  bs-ll-a" dir="ltr">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg" /><noscript><img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg"
			     alt="Reporte Confidencial"  /></noscript>
<span class="site-title">Reporte Confidencial - Las Mejores y Últimas Noticias de Venezuela y del Mundo</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-159098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li id="menu-item-240979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li id="menu-item-180352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li id="menu-item-236821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li id="menu-item-253313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li id="menu-item-253312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li id="menu-item-253311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li id="menu-item-253314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li id="menu-item-180350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li id="menu-item-180351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-171882" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li id="menu-item-143811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg" /><noscript><img src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/bannersuperior.jpg"
						     alt="Reporte Confidencial"  /></noscript> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<div class='ai-viewports ai-viewport-1 ai-insert-10-39917613' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-10-39917613' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHN0eWxlPgouYmFubmVyX3ByaW5jaXBhbF9hcnJpYmF7Cm1heC1oZWlnaHQ6IDI1MHB4ICFpbXBvcnRhbnQ7CndpZHRoOiAxMDAlOwptYXgtd2lkdGg6IDEyMDBweDsKaGVpZ2h0OiBhdXRvOwp9Cjwvc3R5bGU+CjxkaXYgc3R5bGU9Im1heC13aWR0aDogMTIwMHB4O3BhZGRpbmctcmlnaHQ6MCFpbXBvcnRhbnQ7IHBhZGRpbmctbGVmdDowIWltcG9ydGFudDsiIGNsYXNzPSJjb250YWluZXIiPgo8ZGl2IGlkPSJyYW5kb20xIiBjbGFzcz0iY29sLTEyIHAtMCBiYW5uZXItbm9uZS10IiBzdHlsZT0icGFkZGluZy1yaWdodDowIWltcG9ydGFudDsgcGFkZGluZy1sZWZ0OjAhOyI+Cgo8dmlkZW8gc3R5bGU9IndpZHRoOjEwMCU7IGhlaWdodDoxMDAlOyIgYXV0b3BsYXkgbG9vcCBtdXRlZD4KPHNvdXJjZSB0eXBlPSJ2aWRlby93ZWJtIiBzcmM9Imh0dHBzOi8vd3d3LnJlcG9ydGVjb25maWRlbmNpYWwuaW5mby93cC1jb250ZW50L3VwbG9hZHMvMjAyMi8wMi9lemdpZi00LTgyMzkyMDFhYjcud2VibSI+CjwvdmlkZW8+CjwvZGl2Pgo8L2Rpdj48L2Rpdj4K' data-block='10'></div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/sucesos/"><span itemprop="name">Sucesos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2022/02/23/bebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="dazshiub dazshiub-after-header dazshiub-pubadban dazshiub-show-tablet-portrait dazshiub-show-tablet-landscape dazshiub-show-phone dazshiub-loc-header_after dazshiub-align-center dazshiub-column-1 dazshiub-hide-on-desktop dazshiub-clearfix no-bg-box-model"><div id="dazshiub-350577-446428636" class="dazshiub-container dazshiub-type-image  dazshiub-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="350577" data-type="image"><a itemprop="url" class="dazshiub-link" href="https://www.reporteconfidencial.info/wp-content/uploads/2022/02/banner-escritorio-colegio-prm.jpeg" target="_blank"><img class="dazshiub-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Banner Colegio Mobile" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2022/02/banner-escritorio-colegio-prm.jpeg" /><noscript><img class="dazshiub-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2022/02/banner-escritorio-colegio-prm.jpeg" alt="Banner Colegio Mobile" /></noscript></a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-352635" class="post-352635 post type-post status-publish format-standard has-post-thumbnail  category-sucesos single-post-content has-thumbnail">
<div class="dazshiub dazshiub-above-post-box dazshiub-pubadban dazshiub-show-desktop dazshiub-show-tablet-portrait dazshiub-show-tablet-landscape dazshiub-show-phone dazshiub-loc-post_box_above dazshiub-align-center dazshiub-column-1 dazshiub-clearfix no-bg-box-model"><div id="dazshiub-329422-308106737" class="dazshiub-container dazshiub-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="329422" data-type="code"><div id="dazshiub-329422-308106737-place"></div><script type="rocketlazyloadscript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dazshiub-329422-308106737');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dazshiub-329422-308106737-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3696031458"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dazshiub-329422-308106737-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3696031458"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dazshiub-329422-308106737-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3696031458"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dazshiub-329422-308106737-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3696031458"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-15"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Reporte Confidencial</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-02-23T01:40:04-04:00">En <b>Feb 23, 2022</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/1645594805_Bebe-de-48-horas-de-nacida-es-abandonada-en-una.jpg?fit=696%2C522&ssl=1"><img width="696" height="430" alt="Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/1645594805_Bebe-de-48-horas-de-nacida-es-abandonada-en-una.jpg?resize=696%2C430&amp;ssl=1"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div id="the-post">
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p></p>
<div class="featured-area">
<div class="featured-area-inner">
<figure class="single-featured-image"></figure>
</div>
</div>
<div class="entry-content entry clearfix">
<p>Una bebé, de 48 horas de nacida, fue abandonada en el patio de una casa en San Fernando, Apure.</p>
<p>La pequeña fue dejada en una caja y se encuentra en buen estado de salud, según informó el periodista Junior Parra este lunes 21 de julio.</p>
<div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
<h4 align="left">Recibe las noticias directo en tu Whatsapp.<br />&#13;<br />
UNIRME A GRUPO DE WHATASPP</h4>
<p></div>
<p>Hasta los momentos se desconoce sobre los padres de la menor quien quedó bajo observación y custodia del Consejo de Protección del Niño, Niña y Adolescente de la localidad.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Una bebe recién nacida fue rescatada hoy por funcionarios policiales luego de ser abandonada en el patio de una casa en San Fernando de Apure.</p>
<p>La bebe, de unas 48 horas de nacida, no presentó ninguna patología. <a rel="nofollow noopener" target="_blank" href="https://t.co/iPuSylAXLX">pic.twitter.com/iPuSylAXLX</a></p>
<p>— Junior Parra (@JuniorParra19) <a rel="nofollow noopener" target="_blank" href="https://twitter.com/JuniorParra19/status/1495885489982873600?ref_src=twsrc%5Etfw">February 21, 2022</a></p></blockquote>
</div>
</figure>
<p>Agencia</p>
<div class="stream-item stream-item-below-post-content">
<h4 align="left">Mira nuestras noticias en Instagram.<br />&#13;<br />
SIGUENOS EN INSTAGRAM</h4>
<p></p>
<p></p>
<p></p>
<p><amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="noticiaypunto.com" data-widget="1142326" data-container="M685534ScriptRootC1142326"> </amp-embed></p>
</div></div>
<p></p></div>
<p><script type="rocketlazyloadscript" data-minify="1" async src="https://www.reporteconfidencial.info/wp-content/cache/min/1/widgets.js?ver=1645559912" charset="utf-8"></script><script type="rocketlazyloadscript" data-minify="1" async defer src="https://www.reporteconfidencial.info/wp-content/cache/min/1/en_US/embeds.js?ver=1645559909"></script><br />
<br />
Por: Noticias y Punto<br />
<a href="https://noticiaypunto.com/abandonan-bebe-de-48-horas-de-nacida-en-el-patio-de-una-casa/">Fuente</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Apóyanos Compartiendo :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.reporteconfidencial.info/2022/02/23/bebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa/" data-a2a-title="Bebé de 48 horas de nacida es abandonada en una caja en el patio de una casa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F&amp;linkname=Beb%C3%A9%20de%2048%20horas%20de%20nacida%20es%20abandonada%20en%20una%20caja%20en%20el%20patio%20de%20una%20casa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F&amp;linkname=Beb%C3%A9%20de%2048%20horas%20de%20nacida%20es%20abandonada%20en%20una%20caja%20en%20el%20patio%20de%20una%20casa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F&amp;linkname=Beb%C3%A9%20de%2048%20horas%20de%20nacida%20es%20abandonada%20en%20una%20caja%20en%20el%20patio%20de%20una%20casa" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F&amp;linkname=Beb%C3%A9%20de%2048%20horas%20de%20nacida%20es%20abandonada%20en%20una%20caja%20en%20el%20patio%20de%20una%20casa" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F&amp;linkname=Beb%C3%A9%20de%2048%20horas%20de%20nacida%20es%20abandonada%20en%20una%20caja%20en%20el%20patio%20de%20una%20casa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F&amp;linkname=Beb%C3%A9%20de%2048%20horas%20de%20nacida%20es%20abandonada%20en%20una%20caja%20en%20el%20patio%20de%20una%20casa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F&amp;linkname=Beb%C3%A9%20de%2048%20horas%20de%20nacida%20es%20abandonada%20en%20una%20caja%20en%20el%20patio%20de%20una%20casa" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F&amp;linkname=Beb%C3%A9%20de%2048%20horas%20de%20nacida%20es%20abandonada%20en%20una%20caja%20en%20el%20patio%20de%20una%20casa" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMJ3Olwswv_euAw?oc=3&ceid=VE:es-419">SIGUENOS EN GOOGLE NEWS</a>
<br>
<a style="color:#179cde" target="_blank" rel="nofollow" href="https://t.me/ReporteConfidencialVE">SUSCRIBETE A REPORTE CONFIDENCIAL EN TELEGRAM </a>
<br>
<a style="color:#00c400" target="_blank" rel="nofollow" href="https://chat.whatsapp.com/De0xuF3yoABF9WAvMYzcDo">O Unete a nuestro grupo de Whatsapp </a>
<br>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8454813177334594" data-ad-slot="1261692158"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ins class="adsbygoogle" style="display:block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-8454813177334594" data-ad-slot="8013419872"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2022/02/23/helicoptero-cayo-en-lara-este-martes-22-de-febrero/" rel="prev">Helicóptero cayó en Lara este martes 22 de febrero</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s6 multi-tab">
<a href="#relatedposts_1669255955_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_1669255955_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1669255955_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1669255955_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-352620 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Venezuela investigará causas del siniestro de helicóptero de la Fuerza Armada" title="Venezuela investigará causas del siniestro de helicóptero de la Fuerza Armada" data-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/Venezuela-investigara-causas-del-siniestro-de-helicoptero-de-la-Fuerza.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Venezuela-investigara-causas-del-siniestro-de-helicoptero-de-la-Fuerza-86x64.jpg&quot;,&quot;210&quot;:&quot;Venezuela-investigara-causas-del-siniestro-de-helicoptero-de-la-Fuerza-210x136.jpg&quot;,&quot;279&quot;:&quot;Venezuela-investigara-causas-del-siniestro-de-helicoptero-de-la-Fuerza-279x220.jpg&quot;,&quot;357&quot;:&quot;Venezuela-investigara-causas-del-siniestro-de-helicoptero-de-la-Fuerza-357x210.jpg&quot;,&quot;750&quot;:&quot;Venezuela-investigara-causas-del-siniestro-de-helicoptero-de-la-Fuerza-750x430.jpg&quot;,&quot;1080&quot;:&quot;Venezuela-investigara-causas-del-siniestro-de-helicoptero-de-la-Fuerza.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2022/02/22/venezuela-investigara-causas-del-siniestro-de-helicoptero-de-la-fuerza-armada/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/02/22/venezuela-investigara-causas-del-siniestro-de-helicoptero-de-la-fuerza-armada/" title="Venezuela investigará causas del siniestro de helicóptero de la Fuerza Armada">
<span class="post-title">
Venezuela investigará causas del siniestro de helicóptero de la Fuerza Armada </span>
</a>
</p></div>
</div >
<div class="post-352618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Se precipitó a tierra helicóptero de las FANB en Lara" title="Se precipitó a tierra helicóptero de las FANB en Lara" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/Se-precipito-a-tierra-helicoptero-de-las-FANB-en-Lara.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Se-precipito-a-tierra-helicoptero-de-las-FANB-en-Lara-86x64.jpg&quot;,&quot;210&quot;:&quot;Se-precipito-a-tierra-helicoptero-de-las-FANB-en-Lara-210x136.jpg&quot;,&quot;279&quot;:&quot;Se-precipito-a-tierra-helicoptero-de-las-FANB-en-Lara-279x220.jpg&quot;,&quot;357&quot;:&quot;Se-precipito-a-tierra-helicoptero-de-las-FANB-en-Lara-357x210.jpg&quot;,&quot;750&quot;:&quot;Se-precipito-a-tierra-helicoptero-de-las-FANB-en-Lara-750x430.jpg&quot;,&quot;1280&quot;:&quot;Se-precipito-a-tierra-helicoptero-de-las-FANB-en-Lara.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2022/02/22/se-precipito-a-tierra-helicoptero-de-las-fanb-en-lara/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/02/22/se-precipito-a-tierra-helicoptero-de-las-fanb-en-lara/" title="Se precipitó a tierra helicóptero de las FANB en Lara">
<span class="post-title">
Se precipitó a tierra helicóptero de las FANB en Lara </span>
</a>
</p></div>
</div >
<div class="post-352616 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Rescatan a un abuelo tras caer ebrio a la orilla del río Guaire" title="Rescatan a un abuelo tras caer ebrio a la orilla del río Guaire" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/Rescatan-a-un-abuelo-tras-caer-ebrio-a-la-orilla.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rescatan-a-un-abuelo-tras-caer-ebrio-a-la-orilla-86x64.jpg&quot;,&quot;210&quot;:&quot;Rescatan-a-un-abuelo-tras-caer-ebrio-a-la-orilla-210x136.jpg&quot;,&quot;279&quot;:&quot;Rescatan-a-un-abuelo-tras-caer-ebrio-a-la-orilla-279x220.jpg&quot;,&quot;357&quot;:&quot;Rescatan-a-un-abuelo-tras-caer-ebrio-a-la-orilla-357x210.jpg&quot;,&quot;750&quot;:&quot;Rescatan-a-un-abuelo-tras-caer-ebrio-a-la-orilla-750x430.jpg&quot;,&quot;850&quot;:&quot;Rescatan-a-un-abuelo-tras-caer-ebrio-a-la-orilla.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2022/02/22/rescatan-a-un-abuelo-tras-caer-ebrio-a-la-orilla-del-rio-guaire/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/02/22/rescatan-a-un-abuelo-tras-caer-ebrio-a-la-orilla-del-rio-guaire/" title="Rescatan a un abuelo tras caer ebrio a la orilla del río Guaire">
<span class="post-title">
Rescatan a un abuelo tras caer ebrio a la orilla del río Guaire </span>
</a>
</p></div>
</div >
<div class="post-352588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Fiscalía acusó a expresidente Humala de recibir “dinero ilícito” del chavismo" title="Fiscalía acusó a expresidente Humala de recibir “dinero ilícito” del chavismo" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/1645572608_Fiscalia-acuso-a-expresidente-Humala-de-recibir-dinero-ilicito-del.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1645572608_Fiscalia-acuso-a-expresidente-Humala-de-recibir-dinero-ilicito-del-86x64.jpg&quot;,&quot;210&quot;:&quot;1645572608_Fiscalia-acuso-a-expresidente-Humala-de-recibir-dinero-ilicito-del-210x136.jpg&quot;,&quot;279&quot;:&quot;1645572608_Fiscalia-acuso-a-expresidente-Humala-de-recibir-dinero-ilicito-del-279x220.jpg&quot;,&quot;357&quot;:&quot;1645572608_Fiscalia-acuso-a-expresidente-Humala-de-recibir-dinero-ilicito-del-357x210.jpg&quot;,&quot;750&quot;:&quot;1645572608_Fiscalia-acuso-a-expresidente-Humala-de-recibir-dinero-ilicito-del-750x430.jpg&quot;,&quot;1052&quot;:&quot;1645572608_Fiscalia-acuso-a-expresidente-Humala-de-recibir-dinero-ilicito-del.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2022/02/22/fiscalia-acuso-a-expresidente-humala-de-recibir-dinero-ilicito-del-chavismo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/02/22/fiscalia-acuso-a-expresidente-humala-de-recibir-dinero-ilicito-del-chavismo/" title="Fiscalía acusó a expresidente Humala de recibir “dinero ilícito” del chavismo">
<span class="post-title">
Fiscalía acusó a expresidente Humala de recibir “dinero ilícito” del chavismo </span>
</a>
</p></div>
</div >
<div class="post-352584 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Mujer con enanismo fue violada por un vendedor ambulante en Caracas" title="Mujer con enanismo fue violada por un vendedor ambulante en Caracas" data-src="https://i2.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/Mujer-con-enanismo-fue-violada-por-un-vendedor-ambulante-en.png?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mujer-con-enanismo-fue-violada-por-un-vendedor-ambulante-en-86x64.png&quot;,&quot;210&quot;:&quot;Mujer-con-enanismo-fue-violada-por-un-vendedor-ambulante-en-210x136.png&quot;,&quot;279&quot;:&quot;Mujer-con-enanismo-fue-violada-por-un-vendedor-ambulante-en-279x220.png&quot;,&quot;357&quot;:&quot;Mujer-con-enanismo-fue-violada-por-un-vendedor-ambulante-en-357x210.png&quot;,&quot;696&quot;:&quot;Mujer-con-enanismo-fue-violada-por-un-vendedor-ambulante-en.png&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2022/02/22/mujer-con-enanismo-fue-violada-por-un-vendedor-ambulante-en-caracas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/02/22/mujer-con-enanismo-fue-violada-por-un-vendedor-ambulante-en-caracas/" title="Mujer con enanismo fue violada por un vendedor ambulante en Caracas">
<span class="post-title">
Mujer con enanismo fue violada por un vendedor ambulante en Caracas </span>
</a>
</p></div>
</div >
<div class="post-352571 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Helicóptero militar cae a tierra en Barquisimeto este #22Feb" title="Helicóptero militar cae a tierra en Barquisimeto este #22Feb" data-src="https://i1.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/02/Helicoptero-militar-cae-a-tierra-en-Barquisimeto-este-22Feb.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.reporteconfidencial.info\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Helicoptero-militar-cae-a-tierra-en-Barquisimeto-este-22Feb-86x64.jpg&quot;,&quot;210&quot;:&quot;Helicoptero-militar-cae-a-tierra-en-Barquisimeto-este-22Feb-210x136.jpg&quot;,&quot;279&quot;:&quot;Helicoptero-militar-cae-a-tierra-en-Barquisimeto-este-22Feb-279x220.jpg&quot;,&quot;357&quot;:&quot;Helicoptero-militar-cae-a-tierra-en-Barquisimeto-este-22Feb-357x210.jpg&quot;,&quot;750&quot;:&quot;Helicoptero-militar-cae-a-tierra-en-Barquisimeto-este-22Feb-750x430.jpg&quot;,&quot;1100&quot;:&quot;Helicoptero-militar-cae-a-tierra-en-Barquisimeto-este-22Feb.jpg&quot;}}" class="img-holder" href="https://www.reporteconfidencial.info/2022/02/22/helicoptero-militar-cae-a-tierra-en-barquisimeto-este-22feb/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/02/22/helicoptero-militar-cae-a-tierra-en-barquisimeto-este-22feb/" title="Helicóptero militar cae a tierra en Barquisimeto este #22Feb">
<span class="post-title">
Helicóptero militar cae a tierra en Barquisimeto este #22Feb </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_1470604879 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[352635],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[15],"remove_duplicates_ids":"352635","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"352635","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d81e24c"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1470604879" title="Anterior">
<i class="fa fa-angle-left" aria-hidden="true"></i> Anterior </a>
<a rel="next" class="btn-bs-pagination next" data-id="1470604879" title="Siguiente">
Siguiente <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1669255955_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1669255955_2">
<script type="rocketlazyloadscript">var bs_deferred_loading_bsd_relatedposts_1669255955_2 = '{"query":{"paginate":"next_prev","count":"6","author":18,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15cf19c"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="dazshiub dazshiub-after-related dazshiub-pubadban dazshiub-show-desktop dazshiub-show-tablet-portrait dazshiub-show-tablet-landscape dazshiub-show-phone dazshiub-loc-post_after_related dazshiub-align-center dazshiub-column-1 dazshiub-clearfix no-bg-box-model"><div id="dazshiub-154589-277564129" class="dazshiub-container dazshiub-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154589" data-type="code"><div id="dazshiub-154589-277564129-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dazshiub-154589-277564129');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dazshiub-154589-277564129-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dazshiub-154589-277564129-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dazshiub-154589-277564129-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dazshiub-154589-277564129-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-352635" class="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/23/bebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&#038;postid=352635&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=231986fb0cef24732963b31eb254398564229f86#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&#038;postid=352635&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=231986fb0cef24732963b31eb254398564229f86#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="dazshiub-18" class=" h-ni w-nt primary-sidebar-widget widget widget_dazshiub"><div class="dazshiub  dazshiub-align-center dazshiub-column-1 dazshiub-clearfix no-bg-box-model"><div id="dazshiub-98624-1601989567" class="dazshiub-container dazshiub-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="dazshiub-98624-1601989567-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dazshiub-98624-1601989567');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dazshiub-98624-1601989567-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dazshiub-98624-1601989567-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dazshiub-98624-1601989567-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dazshiub-98624-1601989567-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="dazshiub-9" class=" h-ni w-nt primary-sidebar-widget widget widget_dazshiub"><div class="dazshiub  dazshiub-align-center dazshiub-column-1 dazshiub-clearfix no-bg-box-model"><div id="dazshiub-168642-957429513" class="dazshiub-container dazshiub-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168642" data-type="custom_code"><a rel="sponsored" target="_blank"><video style="width:100%; height:100%;" autoplay loop muted>
<source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/El-Remo.webm">
</video><a></div></div></div><div id="dazshiub-17" class=" h-ni w-nt primary-sidebar-widget widget widget_dazshiub"><div class="dazshiub  dazshiub-align-center dazshiub-column-1 dazshiub-clearfix no-bg-box-model"><div id="dazshiub-234480-853301595" class="dazshiub-container dazshiub-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="234480" data-type="image"><a itemprop="url" class="dazshiub-link" href="https://www.amazon.com/Kindle-Store-Braulio-Jatar-Alonso/s?rh=n%3A133140011%2Cp_27%3ABraulio++Jatar+Alonso" target="_blank" rel="nofollow"><img class="dazshiub-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Banner libros Braulio Jatar" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/Banner-Braulio-Jatar-Libros.jpeg" /><noscript><img class="dazshiub-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/Banner-Braulio-Jatar-Libros.jpeg" alt="Banner libros Braulio Jatar" /></noscript></a></div></div></div><div id="dazshiub-19" class=" h-ni w-nt primary-sidebar-widget widget widget_dazshiub"><div class="dazshiub  dazshiub-align-center dazshiub-column-1 dazshiub-clearfix no-bg-box-model"><div id="dazshiub-98624-1448896183" class="dazshiub-container dazshiub-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="dazshiub-98624-1448896183-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dazshiub-98624-1448896183');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dazshiub-98624-1448896183-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dazshiub-98624-1448896183-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dazshiub-98624-1448896183-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dazshiub-98624-1448896183-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="dazshiub-4" class=" h-ni w-nt primary-sidebar-widget widget widget_dazshiub"><div class="dazshiub  dazshiub-align-center dazshiub-column-1 dazshiub-clearfix no-bg-box-model"><div id="dazshiub-1391-691621136" class="dazshiub-container dazshiub-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1391" data-type="image"><img class="dazshiub-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Banner SIDEBAR &#8211; Jose miguel" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/animal.jpg" /><noscript><img class="dazshiub-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/animal.jpg" alt="Banner SIDEBAR &#8211; Jose miguel" /></noscript></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-6">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anunciate</a></li>
<li class="page_item page-item-171878"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li>
<li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</div> </aside>
</div>
<div class="col-sm-6">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">534k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item telegram"><a href="https://t.me/ReporteConfidencialVE" class="item-link" target="_blank"><i class="item-icon bsfi-telegram"></i><span class="item-count">Telegram</span><span class="item-title">Amigos </span> <span class="item-join">Chat</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - Reporte Confidencial. Todos los derechos reservados </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">¿Te gustaría instalar nuestra App?</h3><div style="background-color:; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Instalar</div></div>
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-7719106-13"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll ">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Registrarse </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65588 better-anim-fade menu-item-159098"><a href="https://www.reporteconfidencial.info/economia/precio-dolar-hoy-en-venezuela/">precio dolar hoy en venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/esoterismo/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71319 better-anim-fade menu-item-180350"><a href="https://www.reporteconfidencial.info/cultura/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71320 better-anim-fade menu-item-180351"><a href="https://www.reporteconfidencial.info/cultura/series/">Series</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-143811"><a href="https://www.reporteconfidencial.info/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_63980_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Bienvenido, ingresa a tu cuenta.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_63980_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_63980_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required />
</div>
<div class="login-field">
<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F" class="go-reset-panel">¿Contraseña olvidada?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_63980_rememberme" value="forever" />
<label class="remember-label">Recuérdame</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" />
<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2022/02/23/bebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recupera tu contraseña.</p>
<p>Una contraseña le será enviada por correo electrónico a usted.</p>
</div>
<form name="lostpasswordform" id="form_63980_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/p/jetpack/10.4/_inc/build/photon/photon.min.js?ver=1645559909' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"352635"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/2022\/01\/19\/que-paso-el-21n-estudio-de-ingeneria-electoral-por-ing-javier-martucci\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.reporteconfidencial.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1645559909' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1645559909' id='jetpack-lazy-images-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/5.8/wp-includes/js/comment-reply.min.js?ver=1645559909' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/pwa-register-sw.js?ver=1645559909' id='pwa-main-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/5.8/wp-includes/js/wp-embed.min.js?ver=1645559909' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.6' id='better-advertising-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' async="async" src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/bs-booster-cache/6c124bf5791f3319854086f5914b0f2c.js?ver=1645559909' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
var dazshiub=function(t){"use strict";return{init:function(){0==dazshiub.ads_state()&&dazshiub.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".dazshiub-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dazshiub.init()});

});</script>
<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&postid=352635&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=231986fb0cef24732963b31eb254398564229f86#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=160383815&postid=352635&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=231986fb0cef24732963b31eb254398564229f86#parent=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F02%2F23%2Fbebe-de-48-horas-de-nacida-es-abandonada-en-una-caja-en-el-patio-de-una-casa%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'160383815',post:'352635',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '352635' ]);
</script>
<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
