 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ven y disfruta de las mejores empanadas en La Empanaderia</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C400italic%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C400italic%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C400italic%2C700&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/db1ab1b5068ad9b77419f250e250f9b3.css" media="all" data-minify="1" />
<meta name="description" content="Ven y disfruta de las mejores empanadas de la isla en La Empanaderia con la mas extensa variedad de sabores. En La Empanaderia puedes disfrutar de unas" />
<link rel="canonical" href="https://www.reporteconfidencial.info/2022/05/18/ven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ven y disfruta de las mejores empanadas en La Empanaderia" />
<meta name="twitter:description" content="Ven y disfruta de las mejores empanadas de la isla en La Empanaderia con la mas extensa variedad de sabores. En La Empanaderia puedes disfrutar de unas" />
<meta name="twitter:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/04/Ven-y-disfruta-de-las-mejores-empanas-en-La-Empanaderia.jpg?fit=960%2C720&amp;ssl=1" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Luis Rodriguez" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="manifest" href="https://www.reporteconfidencial.info/pwa-manifest.json">
<link rel="apple-touch-screenshots-precomposed" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario Ven y disfruta de las mejores empanadas en La Empanaderia del feed" href="https://www.reporteconfidencial.info/2022/05/18/ven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/www.reporteconfidencial.info\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/p/jetpack/10.9/modules/videopress/js/videopress-token-bridge.js?ver=1652889158' id='media-video-jwt-bridge-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' async src='https://www.reporteconfidencial.info/wp-content/cache/min/1/menu/page.js?ver=1652889158' id='addtoany-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js?ver=1652889158' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1652889158' id='wp_automatic_gallery-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-225350833-1' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.reporteconfidencial.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-225350833-1", {"anonymize_ip":true});
gtag("config", "AW-8454813177334594");
gtag("config", "G-J4G9RM3ZVS");
</script>

<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/369949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.reporteconfidencial.info/?p=369949' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F&#038;format=xml" />

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8454813177334594" crossorigin="anonymous"></script>
<meta name="generator" content="Site Kit by Google 1.74.0" /><style type='text/css'>img#wpstats{display:none}</style>
<meta property="fb:app_id" content="738731110029779">
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="application/javascript" src="https://www.reporteconfidencial.info/wp-content/cache/min/1/sdk/v2.0.3/app.js?ver=1652889158" async></script>
<script type="rocketlazyloadscript">
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "60660e90b9f1fb5009c4d049",
fromWordpress : true,
local : false,
wordpresspath : "https://www.reporteconfidencial.info/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<link rel="amphtml" href="https://www.reporteconfidencial.info/2022/05/18/ven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia/amp/"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg"
    },
    "url": "https://www.reporteconfidencial.info/",
    "name": "Reporte Confidencial",
    "description": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo",
    "url": "https://www.reporteconfidencial.info/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Ven y disfruta de las mejores empanadas en La Empanaderia",
    "description": "Ven y disfruta de las mejores empanadas de la isla en La Empanaderia con la mas extensa variedad de sabores. En La Empanaderia puedes disfrutar de unas ricas empanadas al aire libre, bajo su hermosa mata de mangos, disfrutando de su exquisita gastron",
    "datePublished": "2022-05-18",
    "dateModified": "2022-05-18",
    "author": {
        "@type": "Person",
        "@id": "#person-LuisRodriguez",
        "name": "Luis Rodriguez"
    },
    "image": "https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/04/Ven-y-disfruta-de-las-mejores-empanas-en-La-Empanaderia.jpg?fit=960%2C720&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": 1
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.reporteconfidencial.info/2022/05/18/ven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia/"
}</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Ven y disfruta de las mejores empanadas en La Empanaderia" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2022/05/18/ven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia/" />
<meta property="og:description" content="Ven y disfruta de las mejores empanadas de la isla en La Empanaderia con la mas extensa variedad de sabores. En La Empanaderia puedes disfrutar de unas ricas empanadas al aire libre, bajo su hermos…" />
<meta property="article:published_time" content="2022-05-18T17:43:07+00:00" />
<meta property="article:modified_time" content="2022-05-18T17:43:40+00:00" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="og:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/04/Ven-y-disfruta-de-las-mejores-empanas-en-La-Empanaderia.jpg?fit=960%2C720&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Ven y disfruta de las mejores empanas en La Empanaderia" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:text:title" content="Ven y disfruta de las mejores empanadas en La Empanaderia" />
<meta name="twitter:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/04/Ven-y-disfruta-de-las-mejores-empanas-en-La-Empanaderia.jpg?fit=960%2C720&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Ven y disfruta de las mejores empanas en La Empanaderia" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/cropped-Foto-de-Perfil-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/cropped-Foto-de-Perfil-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/cropped-Foto-de-Perfil-1.jpg?fit=270%2C270&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Reporte Confidencial">
<meta name="application-name" content="Reporte Confidencial">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/images/logo-512x512.png" />

<style>
.post-title{
 text-transform: none;
}

</style>

<style type="text/css" id="wp-custom-css">
			.bsfi-facebook{
  color: blue!important;
}

.item-icon{
 font-size: 20px!important;
}

.site-header .top-menu.menu > li > a, .topbar .topbar-sign-in {
    color: #ffffff!important;
    font-size: 18px!important;
}

.site-header{
	background-color: #154367!important;
}

.topbar .topbar-date{
	background-color: #154367!important;
}

.topbar {
		background-color: #154367!important;
}

.item-icon {
    color: white!important;
}

@media only screen and (max-width: 600px) {
.no-in-tlf{
	display: none;
}
}

@media (min-width: 600px) and (max-width: 5000px) {
.no-in-dskp{
	display: none;
}
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-369949 single-format-standard bs-theme bs-publisher bs-publisher-top-news ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-cat-72629 single-prim-cat-12 single-cat-12  bs-ll-d" dir="ltr">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/ReporteConfidencialVE" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Amigos </span> </a> </li> <li class="social-item rss"><a href="https://www.reporteconfidencial.info/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCXt4wKPlbbQcAOUpZtefYjQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">miércoles, mayo 18, 2022</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg" /><noscript><img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg"
			     alt="Reporte Confidencial"  /></noscript>
<span class="site-title">Reporte Confidencial - Las Mejores y Últimas Noticias de Venezuela y del Mundo</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-368378" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368378"><a href="https://www.reporteconfidencial.info/anunciate/">Anúnciate</a></li>
<li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/horoscopo/">Horóscopo</a></li>
<li id="menu-item-240979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li id="menu-item-180352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li id="menu-item-236821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li id="menu-item-253313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li id="menu-item-253312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li id="menu-item-253311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li id="menu-item-253314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-171882" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg" /><noscript><img src="https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg"
						     alt="Reporte Confidencial"  /></noscript> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<div class='ai-viewports ai-viewport-1 ai-insert-10-16166082' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-10-16166082' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHN0eWxlPgouYmFubmVyX3ByaW5jaXBhbF9hcnJpYmF7Cm1heC1oZWlnaHQ6IDI1MHB4ICFpbXBvcnRhbnQ7CndpZHRoOiAxMDAlOwptYXgtd2lkdGg6IDEyMDBweDsKaGVpZ2h0OiBhdXRvOwp9Cjwvc3R5bGU+CjxkaXYgc3R5bGU9Im1heC13aWR0aDogODAwcHg7cGFkZGluZy1yaWdodDowIWltcG9ydGFudDsgcGFkZGluZy1sZWZ0OjAhaW1wb3J0YW50OyIgY2xhc3M9ImNvbnRhaW5lciI+CjxkaXYgaWQ9InJhbmRvbTEiIGNsYXNzPSJjb2wtMTIgcC0wIGJhbm5lci1ub25lLXQiIHN0eWxlPSJwYWRkaW5nLXJpZ2h0OjAhaW1wb3J0YW50OyBwYWRkaW5nLWxlZnQ6MCE7Ij4KPHZpZGVvIHN0eWxlPSJ3aWR0aDoxMDAlOyBoZWlnaHQ6MTAwJTsiIGF1dG9wbGF5IGxvb3AgbXV0ZWQ+Cjxzb3VyY2UgdHlwZT0idmlkZW8vd2VibSIgc3JjPSJodHRwczovL3d3dy5yZXBvcnRlY29uZmlkZW5jaWFsLmluZm8vd3AtY29udGVudC91cGxvYWRzLzIwMjIvMDMvZXpnaWYtNC04MjM5MjAxYWI3LTEud2VibSI+CjwvdmlkZW8+CjwvZGl2Pgo8L2Rpdj48L2Rpdj4K' data-block='10'></div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/nacionales/"><span itemprop="name">Nacionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Ven y disfruta de las mejores empanadas en La Empanaderia</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2022/05/18/ven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-369949" class="post-369949 post type-post status-publish format-standard has-post-thumbnail  category-estampas-insulares category-nacionales tag-nueva-esparta tag-venezolanos tag-venezuela single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Ven y disfruta de las mejores empanadas en La Empanaderia</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-12"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></span><span class="term-badge term-72629"><a href="https://www.reporteconfidencial.info/estampas-insulares/">Estampas Insulares</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.reporteconfidencial.info/author/luisr/" title="Artículos de autor" class="post-author-a post-author-avatar">
<img alt src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-11.52.10.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-26 photo avatar-default jetpack-lazy-image" height="26" width="26" data-lazy-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-11.52.10.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-11.52.10.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-26 photo avatar-default' height='26' width='26' /></noscript><span class="post-author-name">Por <b>Luis Rodriguez</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-05-18T13:43:40-04:00">Última actualización <b>May 18, 2022</b></time></span>
</div>
</div>
<div class="dplnmysfc dplnmysfc-between-thumbnail-title dplnmysfc-pubadban dplnmysfc-show-tablet-portrait dplnmysfc-show-tablet-landscape dplnmysfc-show-phone dplnmysfc-loc-post_between_featured_title dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-hide-on-desktop dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-370675-1602471657" class="dplnmysfc-container dplnmysfc-type-code  dplnmysfc-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="370675" data-type="code"><div id="dplnmysfc-370675-1602471657-place"></div><script type="rocketlazyloadscript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-370675-1602471657');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-370675-1602471657-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="1767665593"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-370675-1602471657-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="1767665593"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-370675-1602471657-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="1767665593"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="single-featured">
<a class="post-thumbnail" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/04/Ven-y-disfruta-de-las-mejores-empanas-en-La-Empanaderia.jpg?fit=960%2C720&ssl=1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20430'%3E%3C/svg%3E" width="750" height="430" alt="Ven y disfruta de las mejores empanas en La Empanaderia" data-lazy-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/04/Ven-y-disfruta-de-las-mejores-empanas-en-La-Empanaderia.jpg?resize=750%2C430&amp;ssl=1"><noscript><img  src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/04/Ven-y-disfruta-de-las-mejores-empanas-en-La-Empanaderia.jpg?resize=750%2C430&amp;ssl=1" width="750" height="430" alt="Ven y disfruta de las mejores empanas en La Empanaderia"></noscript> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ven y disfruta de las mejores empanadas de la isla en <strong>La Empanaderia</strong> con la mas extensa variedad de sabores. </p>
<p>En <strong>La Empanaderia</strong> puedes disfrutar de unas ricas empanadas al aire libre, bajo su hermosa mata de mangos, disfrutando de su exquisita gastronomía, su excelente atención que te hará sentir como en casa.</p>
<p><strong>La Empanaderia</strong> se encuentra ubicado en: Av, 31 de Julio, Municipio Arismendi, Calle Noria, La Asunción, Isla de Margarita.</p>
<p>Desde su cuenta de <a href="https://www.instagram.com/laempanaderiamgta/" target="_blank" rel="noreferrer noopener">Instagram</a>, <strong>La Empanaderia</strong> nos comparte estos deliciosos post.</p>
<div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Artículos Relacionados</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-376153 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Ministerio-Publico-insta-a-las-autoridades-estudiantiles-a-tomar-medidas.jpg?resize=86%2C64&#038;ssl=1" alt="La Voz" title="Ministerio Público insta a las autoridades estudiantiles a «tomar medidas» ante el acoso escolar" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Ministerio-Publico-insta-a-las-autoridades-estudiantiles-a-tomar-medidas-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/05/18/ministerio-publico-insta-a-las-autoridades-estudiantiles-a-tomar-medidas-ante-el-acoso-escolar/"></a>
</div>
<p class="title"> <a href="https://www.reporteconfidencial.info/2022/05/18/ministerio-publico-insta-a-las-autoridades-estudiantiles-a-tomar-medidas-ante-el-acoso-escolar/" class="post-url post-title">
Ministerio Público insta a las autoridades estudiantiles a&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a">
<i class="post-author author">
Reporte Confidencial </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-05-18T11:30:14-04:00">May 18, 2022</time></span>
</div>
</div>
</div >
<div class="post-376148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/▷-ODV-Diaspora-venezolana-crece-a-un-ritmo-de-1400.png?resize=86%2C64&#038;ssl=1" alt="▷ ODV: Diáspora venezolana crece a un ritmo de 1.400 personas por día #18May" title="▷ ODV: Diáspora venezolana crece a un ritmo de 1.400 personas por día #18May" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/▷-ODV-Diaspora-venezolana-crece-a-un-ritmo-de-1400-210x136.png" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/05/18/%e2%96%b7-odv-diaspora-venezolana-crece-a-un-ritmo-de-1-400-personas-por-dia-18may/"></a>
</div>
<p class="title"> <a href="https://www.reporteconfidencial.info/2022/05/18/%e2%96%b7-odv-diaspora-venezolana-crece-a-un-ritmo-de-1-400-personas-por-dia-18may/" class="post-url post-title">
▷ ODV: Diáspora venezolana crece a un ritmo de 1.400&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a">
<i class="post-author author">
Reporte Confidencial </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-05-18T11:20:04-04:00">May 18, 2022</time></span>
</div>
</div>
</div >
</div>
</div></div><div class="dplnmysfc dplnmysfc-post-inline dplnmysfc-float-center dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-370678-1163551687" class="dplnmysfc-container dplnmysfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="370678" data-type="code"><div id="dplnmysfc-370678-1163551687-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-370678-1163551687');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dplnmysfc-370678-1163551687-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5323767224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-370678-1163551687-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5323767224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-370678-1163551687-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5323767224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-370678-1163551687-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5323767224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CZ94GKJpRjA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CZ94GKJpRjA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CZ94GKJpRjA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida por La Empanaderia Margarita (@laempanaderiamgta)</a></p></div></blockquote> <script type="rocketlazyloadscript" data-minify="1" async="" src="https://www.reporteconfidencial.info/wp-content/cache/min/1/embed.js?ver=1652889183"></script>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CZmIiNwgG98/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CZmIiNwgG98/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CZmIiNwgG98/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida por La Empanaderia Margarita (@laempanaderiamgta)</a></p></div></blockquote> <script type="rocketlazyloadscript" data-minify="1" async="" src="https://www.reporteconfidencial.info/wp-content/cache/min/1/embed.js?ver=1652889183"></script>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CY1ad-qO51x/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CY1ad-qO51x/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CY1ad-qO51x/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida por La Empanaderia Margarita (@laempanaderiamgta)</a></p></div></blockquote> <script type="rocketlazyloadscript" data-minify="1" async="" src="https://www.reporteconfidencial.info/wp-content/cache/min/1/embed.js?ver=1652889183"></script>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CYBlJ7UOaO1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CYBlJ7UOaO1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CYBlJ7UOaO1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida por La Empanaderia Margarita (@laempanaderiamgta)</a></p></div></blockquote> <script type="rocketlazyloadscript" data-minify="1" async="" src="https://www.reporteconfidencial.info/wp-content/cache/min/1/embed.js?ver=1652889183"></script>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CW-5e7SlRlE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CW-5e7SlRlE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CW-5e7SlRlE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida por La Empanaderia Margarita (@laempanaderiamgta)</a></p></div></blockquote> <script type="rocketlazyloadscript" data-minify="1" async="" src="https://www.reporteconfidencial.info/wp-content/cache/min/1/embed.js?ver=1652889183"></script>
<p><strong>También Lee:</strong> <a href="https://www.reporteconfidencial.info/2022/04/22/estas-listo-para-pasarla-a-lo-grande-ven-y-disfruta-en-chicken-blue-margarita/">¿Estás listo para pasarla a lo grande? Ven y disfruta en Chicken Blue | Margarita</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Apóyanos Compartiendo :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.reporteconfidencial.info/2022/05/18/ven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia/" data-a2a-title="Ven y disfruta de las mejores empanadas en La Empanaderia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F&amp;linkname=Ven%20y%20disfruta%20de%20las%20mejores%20empanadas%20en%20La%20Empanaderia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F&amp;linkname=Ven%20y%20disfruta%20de%20las%20mejores%20empanadas%20en%20La%20Empanaderia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F&amp;linkname=Ven%20y%20disfruta%20de%20las%20mejores%20empanadas%20en%20La%20Empanaderia" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F&amp;linkname=Ven%20y%20disfruta%20de%20las%20mejores%20empanadas%20en%20La%20Empanaderia" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F&amp;linkname=Ven%20y%20disfruta%20de%20las%20mejores%20empanadas%20en%20La%20Empanaderia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F&amp;linkname=Ven%20y%20disfruta%20de%20las%20mejores%20empanadas%20en%20La%20Empanaderia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F&amp;linkname=Ven%20y%20disfruta%20de%20las%20mejores%20empanadas%20en%20La%20Empanaderia" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F&amp;linkname=Ven%20y%20disfruta%20de%20las%20mejores%20empanadas%20en%20La%20Empanaderia" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMJ3Olwswv_euAw?oc=3&ceid=VE:es-419">SIGUENOS EN GOOGLE NEWS</a>
<br>
<a style="color:#179cde" target="_blank" rel="nofollow" href="https://t.me/ReporteConfidencialVE">SUSCRIBETE A REPORTE CONFIDENCIAL EN TELEGRAM </a>
<br>
<a style="color:#00c400" target="_blank" rel="nofollow" href="https://chat.whatsapp.com/De0xuF3yoABF9WAvMYzcDo">O Unete a nuestro grupo de Whatsapp </a>
<br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="2150808972" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
<div class="entry-terms post-tags clearfix style-6">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.reporteconfidencial.info/tag/nueva-esparta/" rel="tag">Nueva Esparta</a><a href="https://www.reporteconfidencial.info/tag/venezolanos/" rel="tag">Venezolanos</a><a href="https://www.reporteconfidencial.info/tag/venezuela/" rel="tag">Venezuela</a> </div>
</article>
<section class="post-author clearfix">
<a href="https://www.reporteconfidencial.info/author/luisr/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-11.52.10.jpeg?resize=150%2C150&amp;ssl=1" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-11.52.10.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-11.52.10.jpeg?resize=150%2C150&ssl=1' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.reporteconfidencial.info/author/luisr/"><span class="post-author-name">Luis Rodriguez</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Luis Rodríguez<br />
Estudiante de Contabilidad y Finanzas<br />
Cursos Realizados<br />
Software<br />
Informática<br />
Contabilidad<br />
Instructor de Música</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2022/05/18/miranda-cuatro-casas-se-cayeron-durante-aguacero-en-guarenas-este-16may/" rel="prev">Miranda | Cuatro casas se cayeron durante aguacero en Guarenas este #16May</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2022/05/18/espana-e-italia-rechazan-expulsion-de-sus-diplomaticos-de-rusia/" rel="next">España e Italia rechazan expulsión de sus diplomáticos de Rusia</a></p>
</div>
</section>
</div>
<section id="comments-template-369949" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-1063895231-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios<span class="comments-count">1</span></a></li><li class="facebook-comment"><a href="#facebook-1586954627-comment-section" data-toggle="tab" data-deferred-init="1586954627"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comentarios</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-1063895231-comment-section"><section id="comments-template-369949" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/18/ven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia/#respond" style="display:none;">Cancelar respuesta</a></small></div><form action="https://www.reporteconfidencial.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='369949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a5d326c08" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="130" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
<div id="comments" class="comments-wrap">
<ol class="comment-list">
<li id="comment-50335" class="comment even thread-even depth-1 clearfix" itemprop itemscope="itemscope" itemtype="https://schema.org/UserComments">
<div class="clearfix">
<div class="comment-avatar">
<img alt src="https://secure.gravatar.com/avatar/13616c5b451095bb4bd4fab3624085d1?s=60&amp;d=mm&amp;r=g" class="avatar avatar-60 photo avatar-default jetpack-lazy-image" height="60" width="60" data-lazy-src="https://secure.gravatar.com/avatar/13616c5b451095bb4bd4fab3624085d1?s=60&amp;d=mm&amp;r=g&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/13616c5b451095bb4bd4fab3624085d1?s=60&d=mm&r=g' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></noscript> </div>
<div class="comment-meta">
<cite class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="https://schema.org/Person">zoritoler imol <span class="says">dice</span></cite>
<time class="comment-published" datetime="2022-04-29T07:39:46-04:00" title="viernes, abril 29, 2022, 7:39 am" itemprop="commentTime"><i class="fa fa-calendar"></i> 3 semanas hace </time>
</div>
<div class="comment-content" itemprop="commentText">
<p>Unquestionably believe that which you said. Your favorite justification seemed to be on the internet the easiest thing to be aware of. I say to you, I definitely get annoyed while people consider worries that they just do not know about. You managed to hit the nail upon the top and also defined out the whole thing without having side-effects , people could take a signal. Will likely be back to get more. Thanks</p>
</div>
<div class="comment-footer clearfix">
<a rel='nofollow' class='comment-reply-link' href='#comment-50335' data-commentid="50335" data-postid="369949" data-belowelement="comment-50335" data-respondelement="respond" data-replyto="&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a zoritoler imol" aria-label='&lt;i class=&quot;fa fa-reply&quot;&gt;&lt;/i&gt; Responder a zoritoler imol'><i class="fa fa-reply"></i> Respuesta</a> </div>
</div>
</li> </ol>
</div>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-1586954627-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_1586954627">
<script type="rocketlazyloadscript">var bs_deferred_loading_bsd_1586954627 = '{"query":{"comment-post-id":369949,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</section>
<div class="post-related">
<div class="section-heading sh-t1 sh-s6 multi-tab">
<a href="#relatedposts_464993085_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_464993085_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_464993085_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_464993085_1">
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-376094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Casa-de-la-Cultura-Don-Romulo-Gallegos-en-deterioro.jpg?resize=210%2C136&#038;ssl=1" alt="Casa de la Cultura Don Rómulo Gallegos " title="Casa de la Cultura Don Rómulo Gallegos en deterioro" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Casa-de-la-Cultura-Don-Romulo-Gallegos-en-deterioro-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/05/18/casa-de-la-cultura-don-romulo-gallegos-en-deterioro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/05/18/casa-de-la-cultura-don-romulo-gallegos-en-deterioro/" title="Casa de la Cultura Don Rómulo Gallegos en deterioro">
<span class="post-title">
Casa de la Cultura Don Rómulo Gallegos en deterioro </span>
</a>
</p></div>
</div >
<div class="post-376081 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Conductores-de-Guarenas-protestan-Esta-llegando-poco-gasoil.jpg?resize=210%2C136&#038;ssl=1" alt="Conductores de Guarenas protestan: “Está llegando poco gasoil”" title="Conductores de Guarenas protestan: “Está llegando poco gasoil”" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Conductores-de-Guarenas-protestan-Esta-llegando-poco-gasoil-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/05/18/conductores-de-guarenas-protestan-esta-llegando-poco-gasoil/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/05/18/conductores-de-guarenas-protestan-esta-llegando-poco-gasoil/" title="Conductores de Guarenas protestan: “Está llegando poco gasoil”">
<span class="post-title">
Conductores de Guarenas protestan: “Está llegando poco gasoil” </span>
</a>
</p></div>
</div >
<div class="post-376062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Usuarios-reportan-caida-de-conectividad-de-Inter-en-varios-estados.jpg?resize=210%2C136&#038;ssl=1" alt="La Voz" title="Usuarios reportan caída de conectividad de Inter en varios estados del país" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Usuarios-reportan-caida-de-conectividad-de-Inter-en-varios-estados-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/05/18/usuarios-reportan-caida-de-conectividad-de-inter-en-varios-estados-del-pais/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/05/18/usuarios-reportan-caida-de-conectividad-de-inter-en-varios-estados-del-pais/" title="Usuarios reportan caída de conectividad de Inter en varios estados del país">
<span class="post-title">
Usuarios reportan caída de conectividad de Inter en varios estados del país </span>
</a>
</p></div>
</div >
<div class="post-376060 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/▷-Oposicion-reinicia-conversaciones-formales-con-el-chavismo-17May.jpg?resize=210%2C136&#038;ssl=1" alt="▷ Oposición reinicia conversaciones formales con el chavismo #17May" title="▷ Oposición reinicia conversaciones formales con el chavismo #17May" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/▷-Oposicion-reinicia-conversaciones-formales-con-el-chavismo-17May-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/05/18/%e2%96%b7-oposicion-reinicia-conversaciones-formales-con-el-chavismo-17may/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/05/18/%e2%96%b7-oposicion-reinicia-conversaciones-formales-con-el-chavismo-17may/" title="▷ Oposición reinicia conversaciones formales con el chavismo #17May">
<span class="post-title">
▷ Oposición reinicia conversaciones formales con el chavismo #17May </span>
</a>
</p></div>
</div >
<div class="post-376056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Lara-registro-5-muertes-por-mordedura-de-serpiente-en-los.jpg?resize=210%2C136&#038;ssl=1" alt="Lara registró cinco muertes por mordedura de serpiente en los últimos dos años 0" title="Lara registró 5 muertes por mordedura de serpiente en los últimos años" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Lara-registro-5-muertes-por-mordedura-de-serpiente-en-los-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/05/18/lara-registro-5-muertes-por-mordedura-de-serpiente-en-los-ultimos-anos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/05/18/lara-registro-5-muertes-por-mordedura-de-serpiente-en-los-ultimos-anos/" title="Lara registró 5 muertes por mordedura de serpiente en los últimos años">
<span class="post-title">
Lara registró 5 muertes por mordedura de serpiente en los últimos años </span>
</a>
</p></div>
</div >
<div class="post-376050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Jubilados-de-gobernaciones-denuncian-retrasos-en-sus-pagos.jpg?resize=210%2C136&#038;ssl=1" alt="Jubilados de gobernaciones denuncian retrasos en sus pagos" title="Jubilados de gobernaciones denuncian retrasos en sus pagos" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/Jubilados-de-gobernaciones-denuncian-retrasos-en-sus-pagos-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/05/18/jubilados-de-gobernaciones-denuncian-retrasos-en-sus-pagos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/05/18/jubilados-de-gobernaciones-denuncian-retrasos-en-sus-pagos/" title="Jubilados de gobernaciones denuncian retrasos en sus pagos">
<span class="post-title">
Jubilados de gobernaciones denuncian retrasos en sus pagos	 </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_994196784 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[369949],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[72629,12],"remove_duplicates_ids":"369949,376223,369364,376153,376148","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"369949,376223,369364,376153,376148","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4a927ae","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="994196784" title="Cargar Más Noticias">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Cargando ... </span>
<span class="loaded txt">
Cargar Más Noticias </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
No hay más Noticias
</span>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_464993085_2">
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_464993085_2">
<script type="rocketlazyloadscript">var bs_deferred_loading_bsd_relatedposts_464993085_2 = '{"query":{"paginate":"more_btn","count":"6","author":24,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16ae61a","data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</div>
<div class="dplnmysfc dplnmysfc-after-related dplnmysfc-pubadban dplnmysfc-show-desktop dplnmysfc-show-tablet-portrait dplnmysfc-show-tablet-landscape dplnmysfc-show-phone dplnmysfc-loc-post_after_related dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-154589-1417517258" class="dplnmysfc-container dplnmysfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154589" data-type="code"><div id="dplnmysfc-154589-1417517258-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-154589-1417517258');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dplnmysfc-154589-1417517258-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-154589-1417517258-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-154589-1417517258-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-154589-1417517258-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="dplnmysfc-18" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_dplnmysfc"><div class="dplnmysfc  dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-98624-2004263445" class="dplnmysfc-container dplnmysfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="dplnmysfc-98624-2004263445-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-98624-2004263445');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dplnmysfc-98624-2004263445-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-98624-2004263445-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-98624-2004263445-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-98624-2004263445-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="dplnmysfc-9" class=" h-ni w-nt primary-sidebar-widget widget widget_dplnmysfc"><div class="dplnmysfc  dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-168642-1949969999" class="dplnmysfc-container dplnmysfc-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168642" data-type="custom_code"><a rel="sponsored" target="_blank"><video style="width:100%; height:100%;" autoplay loop muted>
<source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/El-Remo.webm">
</video><a></div></div></div><div id="dplnmysfc-17" class=" h-ni w-nt primary-sidebar-widget widget widget_dplnmysfc"><div class="dplnmysfc  dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-234480-949250307" class="dplnmysfc-container dplnmysfc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="234480" data-type="image"><a itemprop="url" class="dplnmysfc-link" href="https://www.amazon.com/Kindle-Store-Braulio-Jatar-Alonso/s?rh=n%3A133140011%2Cp_27%3ABraulio++Jatar+Alonso" target="_blank" rel="nofollow"><img class="dplnmysfc-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Banner libros Braulio Jatar" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/Banner-Braulio-Jatar-Libros.jpeg" /><noscript><img class="dplnmysfc-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/Banner-Braulio-Jatar-Libros.jpeg" alt="Banner libros Braulio Jatar" /></noscript></a></div></div></div><div id="dplnmysfc-19" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_dplnmysfc"><div class="dplnmysfc  dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-98624-1685142998" class="dplnmysfc-container dplnmysfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="dplnmysfc-98624-1685142998-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-98624-1685142998');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dplnmysfc-98624-1685142998-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-98624-1685142998-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-98624-1685142998-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-98624-1685142998-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-6">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anúnciate: Ofertas publicitarias de Reporte Confidencial</a></li>
<li class="page_item page-item-171878"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li>
<li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</div> </aside>
</div>
<div class="col-sm-6">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">535k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item telegram"><a href="https://t.me/ReporteConfidencialVE" class="item-link" target="_blank"><i class="item-icon bsfi-telegram"></i><span class="item-count">Telegram</span><span class="item-title">Amigos </span> <span class="item-join">Chat</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368378"><a href="https://www.reporteconfidencial.info/anunciate/">Anúnciate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - Reporte Confidencial. Todos los derechos reservados </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">¿Te gustaría instalar nuestra App?</h3><div style="background-color:; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Instalar</div></div> <div id="fb-root"></div>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=738731110029779&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '738731110029779',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '369949'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		});</script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-7719106-13"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');
</script> <div class="rh-cover noscroll ">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Registrarse </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368378"><a href="https://www.reporteconfidencial.info/anunciate/">Anúnciate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_73480_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Bienvenido, ingresa a tu cuenta.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_73480_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_73480_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required />
</div>
<div class="login-field">
<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F05%2F18%2Fven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia%2F" class="go-reset-panel">¿Contraseña olvidada?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_73480_rememberme" value="forever" />
<label class="remember-label">Recuérdame</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" />
<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2022/05/18/ven-y-disfruta-de-las-mejores-empanas-en-la-empanaderia/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recupera tu contraseña.</p>
<p>Una contraseña le será enviada por correo electrónico a usted.</p>
</div>
<form name="lostpasswordform" id="form_73480_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" />
</div>
</form>
</div>
</div>
</div>
</div>
</div> 
</div>
</div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/p/jetpack/10.9/_inc/build/photon/photon.min.js?ver=1652889158' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"369949"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.17' id='element-query-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/2022\/01\/19\/que-paso-el-21n-estudio-de-ingeneria-electoral-por-ing-javier-martucci\/|\/anunciate\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.reporteconfidencial.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.10.0' id='publisher-theme-pagination-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.17' id='bf-slick-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/financial-pack-pro/js/chartist.min.js?ver=1.4.0' id='financial-pack-chartist-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/financial-pack-pro/js/marquee.min.js?ver=1.4.0' id='financial-pack-marquee-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/financial-pack-pro/js/financial-pack.min.js?ver=1.4.0' id='financial-pack-pro-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1652889158' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1652889158' id='jetpack-lazy-images-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.10.0' id='theme-libs-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/js/theme.min.js?ver=7.10.0' id='publisher-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/5.9.3/wp-includes/js/comment-reply.min.js?ver=1652889158' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/pwa-register-sw.js?ver=1652889158' id='pwa-main-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.6' id='better-advertising-js' defer></script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
var dplnmysfc=function(t){"use strict";return{init:function(){0==dplnmysfc.ads_state()&&dplnmysfc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".dplnmysfc-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dplnmysfc.init()});

});</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'160383815',post:'369949',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '369949' ]);
</script>
<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
