 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporteconfidencial.info/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C400italic%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C400italic%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C400italic%2C700&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.reporteconfidencial.info/wp-content/cache/min/1/03a1ba08f7f8bf4ea6e97d181f91f63b.css" media="all" data-minify="1" />
<meta name="description" content="Este domingo fueron anunciados los rosters para el Juego de Estrellas de la Major League Baseball (MLB) 2022, donde destaca la presencia de 8 peloteros" />
<link rel="canonical" href="https://www.reporteconfidencial.info/2022/07/11/▷-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul" />
<meta name="twitter:description" content="Este domingo fueron anunciados los rosters para el Juego de Estrellas de la Major League Baseball (MLB) 2022, donde destaca la presencia de 8 peloteros" />
<meta name="twitter:image" content="https://cdn.elimpulso.com/media/2022/07/Formato-Luis-Miguel-2022-07-11T122047.728.png" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Reporte Confidencial" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="manifest" href="https://www.reporteconfidencial.info/pwa-manifest.json">
<link rel="apple-touch-screenshots-precomposed" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed" href="https://www.reporteconfidencial.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Feed de los comentarios" href="https://www.reporteconfidencial.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporte Confidencial &raquo; Comentario ▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul del feed" href="https://www.reporteconfidencial.info/2022/07/11/%e2%96%b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: %!important;}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' async src='https://www.reporteconfidencial.info/wp-content/cache/min/1/menu/page.js?ver=1656948609' id='addtoany-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js?ver=1656948609' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' async src='https://www.reporteconfidencial.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1656948609' id='wp_automatic_gallery-js' defer></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/www.reporteconfidencial.info\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"389136"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/p/jetpack/11.0/modules/videopress/js/videopress-token-bridge.js?ver=1656948609' id='media-video-jwt-bridge-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-225350833-1' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.reporteconfidencial.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-225350833-1", {"anonymize_ip":true});
gtag("config", "AW-8454813177334594");
gtag("config", "G-J4G9RM3ZVS");
</script>

<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-html5shiv' type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='bf-respond' type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.reporteconfidencial.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporteconfidencial.info/wp-json/wp/v2/posts/389136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporteconfidencial.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporteconfidencial.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.reporteconfidencial.info/?p=389136' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporteconfidencial.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F&#038;format=xml" />

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8454813177334594" crossorigin="anonymous"></script>
<meta name="generator" content="Site Kit by Google 1.77.0" /><style>img#wpstats{display:none}</style>
<meta property="fb:app_id" content="738731110029779">
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="application/javascript" src="https://www.reporteconfidencial.info/wp-content/cache/min/1/sdk/v2.0.3/app.js?ver=1656948609" async></script>
<script type="rocketlazyloadscript">
    var truepush = window.Truepush || [];
        truepush.push( function() {
        truepush.Init({
            id : "60660e90b9f1fb5009c4d049",
fromWordpress : true,
local : false,
wordpresspath : "https://www.reporteconfidencial.info/wp-content/plugins/truepush-free-web-push-notifications/",
        },function(error){
          if(error) console.error(error);
        })
    });
    </script>
<link rel="amphtml" href="https://www.reporteconfidencial.info/2022/07/11/%E2%96%B7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/amp/"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg"
    },
    "url": "https://www.reporteconfidencial.info/",
    "name": "Reporte Confidencial",
    "description": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Reporte Confidencial",
    "alternateName": "Las Mejores y \u00daltimas Noticias de Venezuela y del Mundo",
    "url": "https://www.reporteconfidencial.info/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u25b7 Ocho venezolanos estar\u00e1n presentes en el Juego de las Estrellas de la MLB #11Jul",
    "description": "Este domingo fueron anunciados los rosters para el Juego de Estrellas de la Major League Baseball (MLB) 2022, donde destaca la presencia de 8 peloteros venezolanos.Este encuentro, que se jugar\u00e1 el pr\u00f3ximo 19 de julio, se disputar\u00e1 en el Dodgers Stadi",
    "datePublished": "2022-07-11",
    "dateModified": "2022-07-11",
    "author": {
        "@type": "Person",
        "@id": "#person-ReporteConfidencial",
        "name": "Reporte Confidencial"
    },
    "image": "https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/\u25b7-Ocho-venezolanos-estaran-presentes-en-el-Juego-de-las.png?fit=700%2C470&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.reporteconfidencial.info/2022/07/11/%e2%96%b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/"
}</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul" />
<meta property="og:url" content="https://www.reporteconfidencial.info/2022/07/11/%e2%96%b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/" />
<meta property="og:description" content="Este domingo fueron anunciados los rosters para el Juego de Estrellas de la Major League Baseball (MLB) 2022, donde destaca la presencia de 8 peloteros venezolanos. Este encuentro, que se jugará el…" />
<meta property="article:published_time" content="2022-07-11T20:10:05+00:00" />
<meta property="article:modified_time" content="2022-07-11T20:10:05+00:00" />
<meta property="og:site_name" content="Reporte Confidencial" />
<meta property="og:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Ocho-venezolanos-estaran-presentes-en-el-Juego-de-las.png?fit=700%2C470&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta property="og:image:alt" content="▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RConfidencial" />
<meta name="twitter:site" content="@RConfidencial" />
<meta name="twitter:text:title" content="▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul" />
<meta name="twitter:image" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Ocho-venezolanos-estaran-presentes-en-el-Juego-de-las.png?fit=700%2C470&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/cropped-Foto-de-Perfil-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/cropped-Foto-de-Perfil-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/05/cropped-Foto-de-Perfil-1.jpg?fit=270%2C270&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Reporte Confidencial">
<meta name="application-name" content="Reporte Confidencial">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/uploads/2020/08/LogoRxBig.png">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="apple-touch-startup-image" href="https://www.reporteconfidencial.info/wp-content/plugins/pwa-for-wp/images/logo-512x512.png" />

<style>
.post-title{
 text-transform: none;
}

</style>

<style type="text/css" id="wp-custom-css">
			.bsfi-facebook{
  color: blue!important;
}

.item-icon{
 font-size: 20px!important;
}

.site-header .top-menu.menu > li > a, .topbar .topbar-sign-in {
    color: #ffffff!important;
    font-size: 18px!important;
}

.site-header{
	background-color: #154367!important;
}

.topbar .topbar-date{
	background-color: #154367!important;
}

.topbar {
		background-color: #154367!important;
}

.item-icon {
    color: white!important;
}

@media only screen and (max-width: 600px) {
.no-in-tlf{
	display: none;
}
}

@media (min-width: 600px) and (max-width: 5000px) {
.no-in-dskp{
	display: none;
}
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-389136 single-format-standard bs-theme bs-publisher bs-publisher-top-news ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-19 single-cat-19  bs-ll-d" dir="ltr">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item telegram"><a href="https://t.me/ReporteConfidencialVE" target="_blank"> <i class="item-icon bsfi-telegram"></i><span class="item-title"> Amigos </span> </a> </li> <li class="social-item rss"><a href="https://www.reporteconfidencial.info/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCXt4wKPlbbQcAOUpZtefYjQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">lunes, julio 11, 2022</span>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg" /><noscript><img id="site-logo" src="https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg"
			     alt="Reporte Confidencial"  /></noscript>
<span class="site-title">Reporte Confidencial - Las Mejores y Últimas Noticias de Venezuela y del Mundo</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li id="menu-item-368378" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368378"><a href="https://www.reporteconfidencial.info/anunciate/">Anúnciate</a></li>
<li id="menu-item-159097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li id="menu-item-165245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li id="menu-item-165257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li id="menu-item-165249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li id="menu-item-165250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li id="menu-item-165246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li id="menu-item-165248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li id="menu-item-165247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li id="menu-item-165251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li id="menu-item-161752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/horoscopo/">Horóscopo</a></li>
<li id="menu-item-240979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li id="menu-item-143813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li id="menu-item-180352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li id="menu-item-236821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li id="menu-item-253313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li id="menu-item-253312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li id="menu-item-253311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li id="menu-item-253314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li id="menu-item-10672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li id="menu-item-171882" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li id="menu-item-143814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li id="menu-item-143815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li id="menu-item-150265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li id="menu-item-150266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li id="menu-item-143681" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.reporteconfidencial.info/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Reporte Confidencial" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg" /><noscript><img src="https://www.reporteconfidencial.info/wp-content/uploads/2022/05/color-WEB-scaled.jpg"
						     alt="Reporte Confidencial"  /></noscript> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<div class='ai-viewports ai-viewport-1 ai-insert-10-71386287' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-10-71386287' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHN0eWxlPgouYmFubmVyX3ByaW5jaXBhbF9hcnJpYmF7Cm1heC1oZWlnaHQ6IDI1MHB4ICFpbXBvcnRhbnQ7CndpZHRoOiAxMDAlOwptYXgtd2lkdGg6IDEyMDBweDsKaGVpZ2h0OiBhdXRvOwp9Cjwvc3R5bGU+CjxkaXYgc3R5bGU9Im1heC13aWR0aDogODAwcHg7cGFkZGluZy1yaWdodDowIWltcG9ydGFudDsgcGFkZGluZy1sZWZ0OjAhaW1wb3J0YW50OyIgY2xhc3M9ImNvbnRhaW5lciI+CjxkaXYgaWQ9InJhbmRvbTEiIGNsYXNzPSJjb2wtMTIgcC0wIGJhbm5lci1ub25lLXQiIHN0eWxlPSJwYWRkaW5nLXJpZ2h0OjAhaW1wb3J0YW50OyBwYWRkaW5nLWxlZnQ6MCE7Ij4KPHZpZGVvIHN0eWxlPSJ3aWR0aDoxMDAlOyBoZWlnaHQ6MTAwJTsiIGF1dG9wbGF5IGxvb3AgbXV0ZWQ+Cjxzb3VyY2UgdHlwZT0idmlkZW8vd2VibSIgc3JjPSJodHRwczovL3d3dy5yZXBvcnRlY29uZmlkZW5jaWFsLmluZm8vd3AtY29udGVudC91cGxvYWRzLzIwMjIvMDYvQmFubmVyLW1hcmluby1yYy53ZWJtIj4KPC92aWRlbz4KPC9kaXY+CjwvZGl2PjwvZGl2Pgo=' data-block='10'></div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.reporteconfidencial.info" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.reporteconfidencial.info/deportes/"><span itemprop="name">Deportes</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul</span><meta itemprop="item" content="https://www.reporteconfidencial.info/2022/07/11/%e2%96%b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-389136" class="post-389136 post type-post status-publish format-standard has-post-thumbnail  category-deportes single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-19"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a post-author-avatar">
<img alt src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/cropped-LogoRxBig.png?resize=150%2C150&amp;ssl=1" class="avatar avatar-26 photo avatar-default jetpack-lazy-image" height="26" width="26" data-lazy-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/cropped-LogoRxBig.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/cropped-LogoRxBig.png?resize=150%2C150&ssl=1' class='avatar avatar-26 photo avatar-default' height='26' width='26' /></noscript><span class="post-author-name">Por <b>Reporte Confidencial</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-07-11T16:10:05-04:00">En <b>Jul 11, 2022</b></time></span>
</div>
</div>
<div class="dplnmysfc dplnmysfc-between-thumbnail-title dplnmysfc-pubadban dplnmysfc-show-tablet-portrait dplnmysfc-show-tablet-landscape dplnmysfc-show-phone dplnmysfc-loc-post_between_featured_title dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-hide-on-desktop dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-370675-1283806152" class="dplnmysfc-container dplnmysfc-type-code  dplnmysfc-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="370675" data-type="code"><div id="dplnmysfc-370675-1283806152-place"></div><script type="rocketlazyloadscript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-370675-1283806152');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-370675-1283806152-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="1767665593"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-370675-1283806152-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="1767665593"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-370675-1283806152-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="1767665593"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="single-featured">
<a class="post-thumbnail" href="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Ocho-venezolanos-estaran-presentes-en-el-Juego-de-las.png?fit=700%2C470&ssl=1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20430'%3E%3C/svg%3E" width="700" height="430" alt="▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul" data-lazy-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Ocho-venezolanos-estaran-presentes-en-el-Juego-de-las.png?resize=700%2C430&amp;ssl=1"><noscript><img  src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Ocho-venezolanos-estaran-presentes-en-el-Juego-de-las.png?resize=700%2C430&amp;ssl=1" width="700" height="430" alt="▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul"></noscript> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="3190646335" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p></p>
<div data-td-block-uid="tdi_117">
<div class="tdb-block-inner td-fix-index">
<p>Este domingo fueron anunciados los rosters para el <strong>Juego de Estrellas de la Major League Baseball</strong> (MLB) 2022, donde destaca la presencia de<strong> 8 peloteros venezolanos</strong>.</p>
<p>Este encuentro, que se jugará el próximo 19 de julio, se disputará en el <strong>Dodgers Stadium</strong>, de <strong>Los Ángeles</strong>.</p>
<p>Hay<strong> 27 beisbolistas latinoamericanos</strong>, de los cuales 17 pertenecen a la escuadra de la Liga Americana (LA) y 10 al conjunto de la Liga Nacional (LN).</p>
<p>Entre los países latinoamericanos con representantes en el clásico de mitad de temporada se encuentran: <strong>República Dominicana</strong> (13), <strong>Venezuela</strong> (ocho), Cuba (dos), Puerto Rico (dos), Aruba, (uno) y México (uno).</p>
<p>En total, <strong>Latinoamérica</strong> tendrá a siete titulares en ambos equipos, cuatro en la Liga Americana y tres en la Nacional.</p>
<p>Estos serán los <strong>venezolanos </strong>en el <strong>Juego de las Estrellas</strong>:</p>
<p><strong>Liga Americana</strong></p>
<p>Miguel Cabrera</p>
<p>José Altuve</p>
<p>Luis Arráez</p>
<p>Andrés Giménez</p>
<p>Martín Pérez</p>
<p><strong>Liga Nacional</strong></p>
<p>Ronald Acuña Jr.</p>
<p>Willson Contreras</p>
<p>William Contreras</p>
<div class="td_block_template_1 awac-wrapper">
<div class="td_block_template_1 awac widget text-32">
<div class="textwidget">
<p><em>Pulsa aquí para <strong>apoyar la libertad de expresión</strong> en Venezuela. Tu donación servirá para <strong>fortalecer nuestra plataforma digital</strong> desde la redacción del Decano de la Prensa Nacional, y así <strong>permitir que sigamos adelante</strong> comprometidos con la información veraz, como ha sido nuestra bandera desde 1904.</em></p>
<p><em><strong>¡Contamos contigo!</strong></em></p>
<p>Apóyanos aquí</p>
</div>
</div>
</div>
</div>
</div>
<p>
Por: El Impulso<br />
Autor: Luis Miguel Rodríguez<br />
Fecha de publicación: 2022-07-11 12:32:00<br />
<a href="https://www.elimpulso.com/2022/07/11/ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/">Fuente</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Apóyanos Compartiendo :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.reporteconfidencial.info/2022/07/11/%e2%96%b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/" data-a2a-title="▷ Ocho venezolanos estarán presentes en el Juego de las Estrellas de la MLB #11Jul"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F&amp;linkname=%E2%96%B7%20Ocho%20venezolanos%20estar%C3%A1n%20presentes%20en%20el%20Juego%20de%20las%20Estrellas%20de%20la%20MLB%20%2311Jul" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F&amp;linkname=%E2%96%B7%20Ocho%20venezolanos%20estar%C3%A1n%20presentes%20en%20el%20Juego%20de%20las%20Estrellas%20de%20la%20MLB%20%2311Jul" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F&amp;linkname=%E2%96%B7%20Ocho%20venezolanos%20estar%C3%A1n%20presentes%20en%20el%20Juego%20de%20las%20Estrellas%20de%20la%20MLB%20%2311Jul" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F&amp;linkname=%E2%96%B7%20Ocho%20venezolanos%20estar%C3%A1n%20presentes%20en%20el%20Juego%20de%20las%20Estrellas%20de%20la%20MLB%20%2311Jul" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F&amp;linkname=%E2%96%B7%20Ocho%20venezolanos%20estar%C3%A1n%20presentes%20en%20el%20Juego%20de%20las%20Estrellas%20de%20la%20MLB%20%2311Jul" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F&amp;linkname=%E2%96%B7%20Ocho%20venezolanos%20estar%C3%A1n%20presentes%20en%20el%20Juego%20de%20las%20Estrellas%20de%20la%20MLB%20%2311Jul" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F&amp;linkname=%E2%96%B7%20Ocho%20venezolanos%20estar%C3%A1n%20presentes%20en%20el%20Juego%20de%20las%20Estrellas%20de%20la%20MLB%20%2311Jul" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25e2%2596%25b7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F&amp;linkname=%E2%96%B7%20Ocho%20venezolanos%20estar%C3%A1n%20presentes%20en%20el%20Juego%20de%20las%20Estrellas%20de%20la%20MLB%20%2311Jul" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="bs-irp left bs-irp-thumbnail-1-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">Artículos Relacionados</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<div class="post-388963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/Paul-Pogba-700x352-1.jpg?resize=86%2C64&#038;ssl=1" title="Pogba ya es jugador del Juventus hasta 2026" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/Paul-Pogba-700x352-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/07/11/pogba-ya-es-jugador-del-juventus-hasta-2026/"></a>
</div>
<p class="title"> <a href="https://www.reporteconfidencial.info/2022/07/11/pogba-ya-es-jugador-del-juventus-hasta-2026/" class="post-url post-title">
Pogba ya es jugador del Juventus hasta 2026 </a>
</p> <div class="post-meta">
<a href="https://www.reporteconfidencial.info/author/mercadozenaida/" title="Artículos de autor" class="post-author-a">
<i class="post-author author">
Zenaida Mercado Romero </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-07-11T11:17:12-04:00">Jul 11, 2022</time></span>
</div>
</div>
</div >
<div class="post-388955 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-FOTOS-¡Repleto-de-jovenes-Guaros-de-Lara-inicia-con.jpg?resize=86%2C64&#038;ssl=1" alt="▷ #FOTOS ¡Repleto de jóvenes! Guaros de Lara inicia con victoria en la SuperLiga #11Jul" title="▷ #FOTOS ¡Repleto de jóvenes! Guaros de Lara inicia con victoria en la SuperLiga #11Jul" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-FOTOS-¡Repleto-de-jovenes-Guaros-de-Lara-inicia-con-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/07/11/%e2%96%b7-fotos-repleto-de-jovenes-guaros-de-lara-inicia-con-victoria-en-la-superliga-11jul/"></a>
</div>
<p class="title"> <a href="https://www.reporteconfidencial.info/2022/07/11/%e2%96%b7-fotos-repleto-de-jovenes-guaros-de-lara-inicia-con-victoria-en-la-superliga-11jul/" class="post-url post-title">
▷ #FOTOS ¡Repleto de jóvenes! Guaros de Lara inicia con&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor" class="post-author-a">
<i class="post-author author">
Reporte Confidencial </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-07-11T10:40:04-04:00">Jul 11, 2022</time></span>
</div>
</div>
</div >
</div>
</div></div><div class="dplnmysfc dplnmysfc-post-inline dplnmysfc-float-center dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-370678-1532923402" class="dplnmysfc-container dplnmysfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="370678" data-type="code"><div id="dplnmysfc-370678-1532923402-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-370678-1532923402');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dplnmysfc-370678-1532923402-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5323767224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-370678-1532923402-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5323767224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-370678-1532923402-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5323767224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-370678-1532923402-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5323767224"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<br>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMJ3Olwswv_euAw?oc=3&ceid=VE:es-419">SIGUENOS EN GOOGLE NEWS</a>
<br>
<a style="color:#179cde" target="_blank" rel="nofollow" href="https://t.me/ReporteConfidencialVE">SUSCRIBETE A REPORTE CONFIDENCIAL EN TELEGRAM </a>
<br>
<a style="color:#00c400" target="_blank" rel="nofollow" href="https://chat.whatsapp.com/De0xuF3yoABF9WAvMYzcDo">O Unete a nuestro grupo de Whatsapp </a>
<br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8454813177334594" data-ad-slot="2150808972" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</article>
<section class="post-author clearfix">
<a href="https://www.reporteconfidencial.info/author/reporteconfidencial/" title="Artículos de autor">
<span class="post-author-avatar" itemprop="image"><img alt src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/cropped-LogoRxBig.png?resize=150%2C150&amp;ssl=1" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-src="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/cropped-LogoRxBig.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2020/08/cropped-LogoRxBig.png?resize=150%2C150&ssl=1' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.reporteconfidencial.info/author/reporteconfidencial/"><span class="post-author-name">Reporte Confidencial</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item site">
<a href="https://www.reporteconfidencial.info/" target="_blank" rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Reporte Confidencial es un portal de noticias fundado el 08 de mayo de 2006, con el objetivo de garantizar la participación del periodismo civil en su plataforma. RC tiene decenas de miles de lectores, mas de 500 mil seguidores en redes sociales y ocupa espacio preferencial en Venezuela.</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Publicación anterior </p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2022/07/11/si-eres-amante-a-la-gastronomia-arabe-tienes-que-visitar-babel-margarita/" rel="prev">Si eres amante a la gastronomía Árabe tienes que visitar Babel Margarita</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Siguiente post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.reporteconfidencial.info/2022/07/11/como-la-ciencia-esta-mejorando-el-sabor-del-chocolate/" rel="next">Cómo la ciencia está mejorando el sabor del chocolate</a></p>
</div>
</section>
</div>
<section id="comments-template-389136" class="comments-template comments-template-multiple providers-2">
<div class="bs-comments-wrapper">
<ul class="nav-tabs clearfix">
<li class="active wordpress-comment"><a href="#wordpress-598554363-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios</a></li><li class="facebook-comment"><a href="#facebook-2098360248-comment-section" data-toggle="tab" data-deferred-init="2098360248"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comentarios</a></li> </ul>
<div class="tab-content">
<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-598554363-comment-section"><section id="comments-template-389136" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/11/%E2%96%B7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/#respond" style="display:none;">Cancelar respuesta</a></small></div><form action="https://www.reporteconfidencial.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='389136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="543ea33fd7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="160" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-2098360248-comment-section"> <div class="bs-deferred-load-wrapper" id="bsd_2098360248">
<script type="rocketlazyloadscript">var bs_deferred_loading_bsd_2098360248 = '{"query":{"comment-post-id":389136,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</section>
<div class="post-related">
<div class="section-heading sh-t1 sh-s6 multi-tab">
<a href="#relatedposts_826308068_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">También podría gustarte</span>
</a>
<a href="#relatedposts_826308068_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_826308068_2">
<span class="h-text related-posts-heading">Más del autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_826308068_1">
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-388941 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/Juego-de-las-Estrellas-2022-700x352-1.jpg?resize=210%2C136&#038;ssl=1" title="MLB anuncia roster para Juego de Estrellas" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/Juego-de-las-Estrellas-2022-700x352-1-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/07/11/mlb-anuncia-roster-para-juego-de-estrellas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/07/11/mlb-anuncia-roster-para-juego-de-estrellas/" title="MLB anuncia roster para Juego de Estrellas">
<span class="post-title">
MLB anuncia roster para Juego de Estrellas </span>
</a>
</p></div>
</div >
<div class="post-388891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Djokovic-conquista-el-septimo-titulo-de-Wimbledon-10Jul.jpg?resize=210%2C136&#038;ssl=1" alt="▷ Djokovic conquista el séptimo título de Wimbledon #10Jul" title="▷ Djokovic conquista el séptimo título de Wimbledon #10Jul" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Djokovic-conquista-el-septimo-titulo-de-Wimbledon-10Jul-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/07/10/%e2%96%b7-djokovic-conquista-el-septimo-titulo-de-wimbledon-10jul/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/07/10/%e2%96%b7-djokovic-conquista-el-septimo-titulo-de-wimbledon-10jul/" title="▷ Djokovic conquista el séptimo título de Wimbledon #10Jul">
<span class="post-title">
▷ Djokovic conquista el séptimo título de Wimbledon #10Jul </span>
</a>
</p></div>
</div >
<div class="post-388863 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Leclerc-resiste-ante-Verstappen-y-se-impone-en-Austria.jpg?resize=210%2C136&#038;ssl=1" alt="▷ Leclerc resiste ante Verstappen y se impone en Austria #10Jul" title="▷ Leclerc resiste ante Verstappen y se impone en Austria #10Jul" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Leclerc-resiste-ante-Verstappen-y-se-impone-en-Austria-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/07/10/%e2%96%b7-leclerc-resiste-ante-verstappen-y-se-impone-en-austria-10jul/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/07/10/%e2%96%b7-leclerc-resiste-ante-verstappen-y-se-impone-en-austria-10jul/" title="▷ Leclerc resiste ante Verstappen y se impone en Austria #10Jul">
<span class="post-title">
▷ Leclerc resiste ante Verstappen y se impone en Austria #10Jul </span>
</a>
</p></div>
</div >
<div class="post-388848 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/Deyna-Castellanos-hizo-golazo-y-la-Vinotinto-Femenina-vence-a.jpg?resize=210%2C136&#038;ssl=1" alt="Deyna Castellanos hizo golazo y la Vinotinto Femenina vence a Uruguay en su debut en la Copa América" title="Deyna Castellanos hizo golazo y la Vinotinto Femenina vence a Uruguay en su debut en la Copa América" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/Deyna-Castellanos-hizo-golazo-y-la-Vinotinto-Femenina-vence-a-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/07/10/deyna-castellanos-hizo-golazo-y-la-vinotinto-femenina-vence-a-uruguay-en-su-debut-en-la-copa-america/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/07/10/deyna-castellanos-hizo-golazo-y-la-vinotinto-femenina-vence-a-uruguay-en-su-debut-en-la-copa-america/" title="Deyna Castellanos hizo golazo y la Vinotinto Femenina vence a Uruguay en su debut en la Copa América">
<span class="post-title">
Deyna Castellanos hizo golazo y la Vinotinto Femenina vence a Uruguay en su debut en&hellip; </span>
</a>
</p></div>
</div >
<div class="post-388835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Venezuela-arranco-con-triunfo-sobre-Uruguay-en-la-Copa.jpg?resize=210%2C136&#038;ssl=1" alt="▷ Venezuela arrancó con triunfo sobre Uruguay en la Copa América Femenina 2022 #10Jul" title="▷ Venezuela arrancó con triunfo sobre Uruguay en la Copa América Femenina 2022 #10Jul" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Venezuela-arranco-con-triunfo-sobre-Uruguay-en-la-Copa-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/07/10/%e2%96%b7-venezuela-arranco-con-triunfo-sobre-uruguay-en-la-copa-america-femenina-2022-10jul/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/07/10/%e2%96%b7-venezuela-arranco-con-triunfo-sobre-uruguay-en-la-copa-america-femenina-2022-10jul/" title="▷ Venezuela arrancó con triunfo sobre Uruguay en la Copa América Femenina 2022 #10Jul">
<span class="post-title">
▷ Venezuela arrancó con triunfo sobre Uruguay en la Copa América Femenina 2022 #10Jul </span>
</a>
</p></div>
</div >
<div class="post-388781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-19">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Elena-Rybakina-gana-la-final-femenina-de-Wimbledon-9Jul.jpg?resize=210%2C136&#038;ssl=1" alt="▷ Elena Rybakina gana la final femenina de Wimbledon #9Jul" title="▷ Elena Rybakina gana la final femenina de Wimbledon #9Jul" style="" data-bsrjs="https://i0.wp.com/www.reporteconfidencial.info/wp-content/uploads/2022/07/▷-Elena-Rybakina-gana-la-final-femenina-de-Wimbledon-9Jul-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.reporteconfidencial.info/2022/07/10/%e2%96%b7-elena-rybakina-gana-la-final-femenina-de-wimbledon-9jul/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.reporteconfidencial.info/2022/07/10/%e2%96%b7-elena-rybakina-gana-la-final-femenina-de-wimbledon-9jul/" title="▷ Elena Rybakina gana la final femenina de Wimbledon #9Jul">
<span class="post-title">
▷ Elena Rybakina gana la final femenina de Wimbledon #9Jul </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_358217387 = '{"query":{"paginate":"more_btn","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[389136],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[19],"remove_duplicates_ids":"389136,388963,388955","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"389136,388963,388955","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd8922","data":{"vars":{"post-ranking-offset":2}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="358217387" title="Cargar Más Noticias">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Cargando ... </span>
<span class="loaded txt">
Cargar Más Noticias </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
No hay más Noticias
</span>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_826308068_2">
<div class="bs-pagination-wrapper main-term-none more_btn ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_826308068_2">
<script type="rocketlazyloadscript">var bs_deferred_loading_bsd_relatedposts_826308068_2 = '{"query":{"paginate":"more_btn","count":"6","author":18,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a7a53bc","data":{"vars":{"post-ranking-offset":2}}}';</script>
</div>
</div> </div>
</div>
</div>
<div class="dplnmysfc dplnmysfc-after-related dplnmysfc-pubadban dplnmysfc-show-desktop dplnmysfc-show-tablet-portrait dplnmysfc-show-tablet-landscape dplnmysfc-show-phone dplnmysfc-loc-post_after_related dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-154589-1383317732" class="dplnmysfc-container dplnmysfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154589" data-type="code"><div id="dplnmysfc-154589-1383317732-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-154589-1383317732');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dplnmysfc-154589-1383317732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-154589-1383317732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-154589-1383317732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-154589-1383317732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="5091859281"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="dplnmysfc-20" class=" h-ni w-nt primary-sidebar-widget widget widget_dplnmysfc"><div class="dplnmysfc  dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-313239-206745209" class="dplnmysfc-container dplnmysfc-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="313239" data-type="custom_code"><a href="https://gobiernonuevaesparta.com/">
<video style="width:100%; height:100%;" autoplay loop muted>
<source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2022/05/Gif-reporte-confidencial.webm">
</video>
</a></div></div></div><div id="dplnmysfc-18" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_dplnmysfc"><div class="dplnmysfc  dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-98624-1908988586" class="dplnmysfc-container dplnmysfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="dplnmysfc-98624-1908988586-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-98624-1908988586');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dplnmysfc-98624-1908988586-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-98624-1908988586-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-98624-1908988586-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-98624-1908988586-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="dplnmysfc-9" class=" h-ni w-nt primary-sidebar-widget widget widget_dplnmysfc"><div class="dplnmysfc  dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-168642-1041448781" class="dplnmysfc-container dplnmysfc-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="168642" data-type="custom_code"><a rel="sponsored" target="_blank"><video style="width:100%; height:100%;" autoplay loop muted>
<source type="video/webm" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/El-Remo.webm">
</video><a></div></div></div><div id="dplnmysfc-17" class=" h-ni w-nt primary-sidebar-widget widget widget_dplnmysfc"><div class="dplnmysfc  dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-234480-2069110193" class="dplnmysfc-container dplnmysfc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="234480" data-type="image"><a itemprop="url" class="dplnmysfc-link" href="https://www.amazon.com/Kindle-Store-Braulio-Jatar-Alonso/s?rh=n%3A133140011%2Cp_27%3ABraulio++Jatar+Alonso" target="_blank" rel="nofollow"><img class="dplnmysfc-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Banner libros Braulio Jatar" data-lazy-src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/Banner-Braulio-Jatar-Libros.jpeg" /><noscript><img class="dplnmysfc-image" src="https://www.reporteconfidencial.info/wp-content/uploads/2020/06/Banner-Braulio-Jatar-Libros.jpeg" alt="Banner libros Braulio Jatar" /></noscript></a></div></div></div><div id="dplnmysfc-19" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_dplnmysfc"><div class="dplnmysfc  dplnmysfc-align-center dplnmysfc-column-1 dplnmysfc-clearfix no-bg-box-model"><div id="dplnmysfc-98624-1760067920" class="dplnmysfc-container dplnmysfc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98624" data-type="code"><div id="dplnmysfc-98624-1760067920-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dplnmysfc-98624-1760067920');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dplnmysfc-98624-1760067920-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dplnmysfc-98624-1760067920-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dplnmysfc-98624-1760067920-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dplnmysfc-98624-1760067920-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-8454813177334594"  data-ad-slot="3240377443"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-6">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rgba000008" class=" h-ni w-nt footer-widget footer-column-1 widget widget_pages"><div class="section-heading sh-t1 sh-s6"><span class="h-text">Páginas</span></div>
<ul>
<li class="page_item page-item-57785"><a href="https://www.reporteconfidencial.info/anunciate/">Anúnciate: Ofertas publicitarias de Reporte Confidencial</a></li>
<li class="page_item page-item-171878"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="page_item page-item-154"><a href="https://www.reporteconfidencial.info/contactanos/">Contáctanos</a></li>
<li class="page_item page-item-155"><a href="https://www.reporteconfidencial.info/">Inicio</a></li>
<li class="page_item page-item-46431"><a href="https://www.reporteconfidencial.info/pizarron-del-lector/">Pizarrón del Lector</a></li>
<li class="page_item page-item-143610"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</div> </aside>
</div>
<div class="col-sm-6">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-7" class=" h-ni w-t footer-widget footer-column-2 widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s6"><span class="h-text">SÍGUENOS</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">535k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/Rconfidencial" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item telegram"><a href="https://t.me/ReporteConfidencialVE" class="item-link" target="_blank"><i class="item-icon bsfi-telegram"></i><span class="item-count">Telegram</span><span class="item-title">Amigos </span> <span class="item-join">Chat</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368378"><a href="https://www.reporteconfidencial.info/anunciate/">Anúnciate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - Reporte Confidencial. Todos los derechos reservados </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="pwaforwp-add-to-home-click" style="background-color:#D5E0EB" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">¿Te gustaría instalar nuestra App?</h3><div style="background-color:; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Instalar</div></div> <div id="fb-root"></div>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=738731110029779&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '738731110029779',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '389136'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		});</script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-7719106-13"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7719106-13');
</script> <div class="rh-cover noscroll ">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Registrarse </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-184"><a href="http://www.reporteconfidencial.info">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-181"><a href="https://www.reporteconfidencial.info/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-183"><a href="https://www.reporteconfidencial.info/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-178"><a href="https://www.reporteconfidencial.info/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2958"><a href="https://www.reporteconfidencial.info/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-177"><a href="https://www.reporteconfidencial.info/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368378"><a href="https://www.reporteconfidencial.info/anunciate/">Anúnciate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-65583 better-anim-fade menu-item-159097"><a href="https://www.reporteconfidencial.info/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-19 better-anim-fade menu-item-175"><a href="https://www.reporteconfidencial.info/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-68749 better-anim-fade menu-item-165245"><a href="https://www.reporteconfidencial.info/el-mundo-informa/">El Mundo Informa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70422 better-anim-fade menu-item-165257"><a href="https://www.reporteconfidencial.info/el-mundo-informa/eeuu/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68751 better-anim-fade menu-item-165249"><a href="https://www.reporteconfidencial.info/el-mundo-informa/espana/">España</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68750 better-anim-fade menu-item-165250"><a href="https://www.reporteconfidencial.info/el-mundo-informa/mexico%e2%80%8b/">México​</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70421 better-anim-fade menu-item-165246"><a href="https://www.reporteconfidencial.info/el-mundo-informa/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68753 better-anim-fade menu-item-165248"><a href="https://www.reporteconfidencial.info/el-mundo-informa/colombia/">Colombia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68752 better-anim-fade menu-item-165247"><a href="https://www.reporteconfidencial.info/el-mundo-informa/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68754 better-anim-fade menu-item-165251"><a href="https://www.reporteconfidencial.info/el-mundo-informa/peru/">Perú</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-179"><a href="https://www.reporteconfidencial.info/politica-opinion/">Política &#8211; Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68648 better-anim-fade menu-item-161752"><a href="https://www.reporteconfidencial.info/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72105 better-anim-fade menu-item-240979"><a href="https://www.reporteconfidencial.info/compra-tu-inmueble/">Compra tu Inmueble</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-143813"><a href="https://www.reporteconfidencial.info/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-182"><a href="https://www.reporteconfidencial.info/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 better-anim-fade menu-item-2961"><a href="https://www.reporteconfidencial.info/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71321 better-anim-fade menu-item-180352"><a href="https://www.reporteconfidencial.info/tendencia/">Tendencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-72155 better-anim-fade menu-item-236821"><a href="https://www.reporteconfidencial.info/telecomunicaciones/">Telecomunicaciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72158 better-anim-fade menu-item-253313"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movistar/">Movistar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72157 better-anim-fade menu-item-253312"><a href="https://www.reporteconfidencial.info/telecomunicaciones/movilnet/">Movilnet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72159 better-anim-fade menu-item-253311"><a href="https://www.reporteconfidencial.info/telecomunicaciones/digitel/">Digitel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72160 better-anim-fade menu-item-253314"><a href="https://www.reporteconfidencial.info/telecomunicaciones/simple-tv/">Simple TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1786 better-anim-fade menu-item-10672"><a href="https://www.reporteconfidencial.info/venezolanos-son-noticia/">Venezolanos son Noticia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171882"><a href="https://www.reporteconfidencial.info/clima-nva-esparta/">Clima Nva Esparta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-2956"><a href="https://www.reporteconfidencial.info/como-se-hace/">Como se Hace?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41974 better-anim-fade menu-item-143814"><a href="https://www.reporteconfidencial.info/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41975 better-anim-fade menu-item-143815"><a href="https://www.reporteconfidencial.info/libros-lecturas/">Libros-Lecturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58216 better-anim-fade menu-item-150265"><a href="https://www.reporteconfidencial.info/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-189 better-anim-fade menu-item-150266"><a href="https://www.reporteconfidencial.info/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-143681"><a href="https://www.reporteconfidencial.info/televisoras-en-vivo/">Televisoras en VIVO</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.reporteconfidencial.info">
<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_53630_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.reporteconfidencial.info/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Bienvenido, ingresa a tu cuenta.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_53630_user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_53630_user_pass" class="input" value="" size="20" placeholder="Contraseña..." required />
</div>
<div class="login-field">
<a href="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.reporteconfidencial.info%2F2022%2F07%2F11%2F%25E2%2596%25B7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul%2F" class="go-reset-panel">¿Contraseña olvidada?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_53630_rememberme" value="forever" />
<label class="remember-label">Recuérdame</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Iniciar sesión" />
<input type="hidden" name="redirect_to" value="https://www.reporteconfidencial.info/2022/07/11/%E2%96%B7-ocho-venezolanos-estaran-presentes-en-el-juego-de-las-estrellas-de-la-mlb-11jul/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Registrarse</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recupera tu contraseña.</p>
<p>Una contraseña le será enviada por correo electrónico a usted.</p>
</div>
<form name="lostpasswordform" id="form_53630_lostpasswordform" action="https://www.reporteconfidencial.info/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Nombre de usuario o correo electrónico..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Enviar mi contraseña" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/p/jetpack/11.0/_inc/build/photon/photon.min.js?ver=1656948609' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","post_id":"389136"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.17' id='element-query-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/2022\/01\/19\/que-paso-el-21n-estudio-de-ingeneria-electoral-por-ing-javier-martucci\/|\/anunciate\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.reporteconfidencial.info","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.10.0' id='publisher-theme-pagination-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.17' id='bf-slick-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/financial-pack-pro/js/chartist.min.js?ver=1.4.0' id='financial-pack-chartist-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/financial-pack-pro/js/marquee.min.js?ver=1.4.0' id='financial-pack-marquee-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/financial-pack-pro/js/financial-pack.min.js?ver=1.4.0' id='financial-pack-pro-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1656948609' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1656948609' id='jetpack-lazy-images-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.10.0' id='theme-libs-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":" Ampliar la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"\u00a1Al hacer clic en el bot\u00f3n de suscripci\u00f3n nunca te perder\u00e1s los nuevos art\u00edculos!","subscribed_msg":"Est\u00e1s suscrito a las notificaciones.","subscribe_btn":"Suscribir","subscribed_btn":"Darse de baja"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.reporteconfidencial.info\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/themes/publisher/js/theme.min.js?ver=7.10.0' id='publisher-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/c/6.0/wp-includes/js/comment-reply.min.js?ver=1656948609' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/cache/min/1/pwa-register-sw.js?ver=1656948609' id='pwa-main-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporteconfidencial.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.6' id='better-advertising-js' defer></script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
var dplnmysfc=function(t){"use strict";return{init:function(){0==dplnmysfc.ads_state()&&dplnmysfc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".dplnmysfc-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.reporteconfidencial.info/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dplnmysfc.init()});

});</script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'160383815',post:'389136',tz:'-4',srv:'www.reporteconfidencial.info'} ]);
	_stq.push([ 'clickTrackerInit', '160383815', '389136' ]);
</script>
<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.reporteconfidencial.info/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
